<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-US"> <!--<![endif]-->
<head><meta charset="UTF-8" />
<script data-ezscrex='false' data-cfasync='false' data-pagespeed-no-defer>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</script><script data-ezscrex='false' data-cfasync='false' data-pagespeed-no-defer>__ez.pel=(function(){var pixels=[],pxURL="/porpoiseant/army.gif";function AddAndFirePixel(adSlot,pixelData){AddPixel(adSlot,pixelData,0,0,0,0,0);Fire();}
function AddAndFireOrigPixel(adSlot,pixelData){AddPixel(adSlot,pixelData,0,0,0,0,0,true);Fire();}
function GetCurrentPixels(){return pixels;}
function AddPixel(adSlot,pixelData,revenue,est_revenue,bid_floor_filled,bid_floor_prev,stat_source_id,isOrig){if(!__ez.dot.isDefined(adSlot)||__ez.dot.isAnyDefined(adSlot.getSlotElementId,adSlot.ElementId)==false){return;}
var ad_position_id=parseInt(__ez.dot.getTargeting(adSlot,'ap'));var impId=__ez.dot.getSlotIID(adSlot),adUnit=__ez.dot.getAdUnit(adSlot,isOrig);var compId=parseInt(__ez.dot.getTargeting(adSlot,"compid"));var lineItemId=0;var creativeId=0;var ezimData=getEzimData(adSlot);if(typeof ezimData=='object'){if(ezimData.creative_id!==undefined){creativeId=ezimData.creative_id;}
if(ezimData.line_item_id!==undefined){lineItemId=ezimData.line_item_id;}}
if(__ez.dot.isDefined(impId,adUnit)&&__ez.dot.isValid(pixelData)){pixels.push({type:"impression",impression_id:impId,domain_id:__ez.dot.getDID(),unit:adUnit,t_epoch:__ez.dot.getEpoch(0),revenue:revenue,est_revenue:est_revenue,ad_position:ad_position_id,ad_size:"",bid_floor_filled:bid_floor_filled,bid_floor_prev:bid_floor_prev,stat_source_id:stat_source_id,country_code:__ez.dot.getCC(),pageview_id:__ez.dot.getPageviewId(),comp_id:compId,line_item_id:lineItemId,creative_id:creativeId,data:__ez.dot.dataToStr(pixelData),is_orig:isOrig||__ez.template.isOrig,});}}
function AddPixelById(impFullId,pixelData,isOrig){var vals=impFullId.split('/');if(__ez.dot.isDefined(impFullId)&&vals.length===3&&__ez.dot.isValid(pixelData)){var adUnit=vals[0],impId=vals[2];pixels.push({type:"impression",impression_id:impId,domain_id:__ez.dot.getDID(),unit:adUnit,t_epoch:__ez.dot.getEpoch(0),pageview_id:__ez.dot.getPageviewId(),data:__ez.dot.dataToStr(pixelData),is_orig:isOrig||__ez.template.isOrig});}}
function Fire(){if(typeof document.visibilityState!=='undefined'&&document.visibilityState==="prerender")return;if(__ez.dot.isDefined(pixels)&&pixels.length>0){var allPixels=[pixels.filter(function(pixel){return pixel.is_orig}),pixels.filter(function(pixel){return!pixel.is_orig})];allPixels.forEach(function(pixels){while(pixels.length>0){var isOrig=pixels[0].is_orig||false;var j=5;if(j>pixels.length){j=pixels.length;}
var pushPixels=pixels.splice(0,j);var pixelURL=__ez.dot.getURL(pxURL)+"?orig="+(isOrig===true?1:0)+"&sts="+btoa(JSON.stringify(pushPixels));if(typeof window.isAmp!=='undefined'&&isAmp&&typeof window._ezaq!=='undefined'&&_ezaq.hasOwnProperty("domain_id")){pixelURL+="&visit_uuid="+_ezaq['visit_uuid'];}
__ez.dot.Fire(pixelURL);}})}
pixels=[];}
function getEzimData(adSlot){if(typeof _ezim_d=="undefined"){return false}
var adUnitName=__ez.dot.getAdUnitPath(adSlot).split('/').pop();if(typeof _ezim_d==='object'&&_ezim_d.hasOwnProperty(adUnitName)){return _ezim_d[adUnitName];}
for(var ezimKey in _ezim_d){if(ezimKey.split('/').pop()===adUnitName){return _ezim_d[ezimKey];}}
return false;}
return{Add:AddPixel,AddAndFire:AddAndFirePixel,AddAndFireOrig:AddAndFireOrigPixel,AddById:AddPixelById,Fire:Fire,GetPixels:GetCurrentPixels,};})();__ez.queue.addFile('/detroitchicago/raleigh.js', '/detroitchicago/raleigh.js?gcb=192-2&cb=5', false, [], true, false, true, false);__ez.queue.addFile('/detroitchicago/tampa.js', '/detroitchicago/tampa.js?gcb=192-2&cb=3', false, [], true, false, true, false);</script>
<script data-ezscrex="false" data-cfasync="false">(function(){if("function"===typeof window.CustomEvent)return!1;window.CustomEvent=function(c,a){a=a||{bubbles:!1,cancelable:!1,detail:null};var b=document.createEvent("CustomEvent");b.initCustomEvent(c,a.bubbles,a.cancelable,a.detail);return b}})();</script><script data-ezscrex="false" data-cfasync="false">__ez.queue.addFile('/detroitchicago/tulsa.js', '/detroitchicago/tulsa.js?gcb=192-2&cb=5', false, [], true, false, true, false);</script>
    
    
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://fashionweekonline.com/xmlrpc.php" />
    <meta property="og:image" content="https://fashionweekonline.com/wp-content/uploads/2021/03/hitechmoda-featured.jpg" />
	<!-- This site is optimized with the Yoast SEO plugin v15.8 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>NYFW hiTechMODA Shines a Spotlight on the New Era of Fashion | Fashion Week Online®</title><link rel="stylesheet" href="https://cdn-0.fashionweekonline.com/wp-content/cache/min/1/5e1c6e4aae9e9afad63a707dfa55f5ea.css" media="all" data-minify="1"/>
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://fashionweekonline.com/nyfw-hitechmoda-shines-a-spotlight-on-the-new-era-of-fashion" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="NYFW hiTechMODA Shines a Spotlight on the New Era of Fashion | Fashion Week Online®" />
	<meta property="og:description" content="NYFW hiTechMODA Shines a Spotlight on the New Era of Fashion by Catherine Schuller You don’t have to be crazy to produce a fashion show during COVID times, but it helps! That adage was never more true than this February 2021. The whole year has been a weird, nail biting ride full of cancellations, missteps, [&hellip;]" />
	<meta property="og:url" content="https://fashionweekonline.com/nyfw-hitechmoda-shines-a-spotlight-on-the-new-era-of-fashion" />
	<meta property="og:site_name" content="Fashion Week Online®" />
	<meta property="article:publisher" content="https://www.facebook.com/FashionWeekOnline/" />
	<meta property="article:published_time" content="2021-03-12T12:25:44+00:00" />
	<meta property="og:image" content="https://fashionweekonline.com/wp-content/uploads/2021/03/hitechmoda-featured.jpg" />
	<meta property="og:image:width" content="1000" />
	<meta property="og:image:height" content="666" />
	<meta name="twitter:card" content="summary" />
	<meta name="twitter:creator" content="@FashionWkOnline" />
	<meta name="twitter:site" content="@FashionWkOnline" />
	<meta name="twitter:label1" content="Written by">
	<meta name="twitter:data1" content="FWO">
	<meta name="twitter:label2" content="Est. reading time">
	<meta name="twitter:data2" content="7 minutes">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://fashionweekonline.com/#website","url":"https://fashionweekonline.com/","name":"Fashion Week Online\u00ae","description":"Where Every Week Is Your Fashion Week","potentialAction":[{"@type":"SearchAction","target":"https://fashionweekonline.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"ImageObject","@id":"https://fashionweekonline.com/nyfw-hitechmoda-shines-a-spotlight-on-the-new-era-of-fashion#primaryimage","inLanguage":"en-US","url":"https://fashionweekonline.com/wp-content/uploads/2021/03/hitechmoda-featured.jpg","width":1000,"height":666,"caption":"NYFW hiTechMODA Spotlight on the New Era of Fashion"},{"@type":"WebPage","@id":"https://fashionweekonline.com/nyfw-hitechmoda-shines-a-spotlight-on-the-new-era-of-fashion#webpage","url":"https://fashionweekonline.com/nyfw-hitechmoda-shines-a-spotlight-on-the-new-era-of-fashion","name":"NYFW hiTechMODA Shines a Spotlight on the New Era of Fashion | Fashion Week Online\u00ae","isPartOf":{"@id":"https://fashionweekonline.com/#website"},"primaryImageOfPage":{"@id":"https://fashionweekonline.com/nyfw-hitechmoda-shines-a-spotlight-on-the-new-era-of-fashion#primaryimage"},"datePublished":"2021-03-12T12:25:44+00:00","dateModified":"2021-03-12T12:25:44+00:00","author":{"@id":"https://fashionweekonline.com/#/schema/person/56dd7bb902d8cf6e8b606fc582619171"},"breadcrumb":{"@id":"https://fashionweekonline.com/nyfw-hitechmoda-shines-a-spotlight-on-the-new-era-of-fashion#breadcrumb"},"inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://fashionweekonline.com/nyfw-hitechmoda-shines-a-spotlight-on-the-new-era-of-fashion"]}]},{"@type":"BreadcrumbList","@id":"https://fashionweekonline.com/nyfw-hitechmoda-shines-a-spotlight-on-the-new-era-of-fashion#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://fashionweekonline.com/","url":"https://fashionweekonline.com/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://fashionweekonline.com/nyfw-hitechmoda-shines-a-spotlight-on-the-new-era-of-fashion","url":"https://fashionweekonline.com/nyfw-hitechmoda-shines-a-spotlight-on-the-new-era-of-fashion","name":"NYFW hiTechMODA Shines a Spotlight on the New Era of Fashion"}}]},{"@type":"Person","@id":"https://fashionweekonline.com/#/schema/person/56dd7bb902d8cf6e8b606fc582619171","name":"FWO","image":{"@type":"ImageObject","@id":"https://fashionweekonline.com/#personlogo","inLanguage":"en-US","url":"https://fashionweekonline.com/wp-content/uploads/2017/12/fwo-favicon-favico-150x150.png","caption":"FWO"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//checkout.stripe.com' />
<link rel='dns-prefetch' href='//js.stripe.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="Fashion Week Online® &raquo; Feed" href="https://fashionweekonline.com/feed" />
<link rel="alternate" type="application/rss+xml" title="Fashion Week Online® &raquo; Comments Feed" href="https://fashionweekonline.com/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Fashion Week Online® &raquo; NYFW hiTechMODA Shines a Spotlight on the New Era of Fashion Comments Feed" href="https://fashionweekonline.com/nyfw-hitechmoda-shines-a-spotlight-on-the-new-era-of-fashion/feed" />
<!-- fashionweekonline.com is managing ads with Advanced Ads – https://wpadvancedads.com/ --><!--noptimize--><script>
						advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
						</script>
		<!--/noptimize--><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	






<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Playfair+Display%3A400%7COpen+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=8.8.2&#038;display=swap' type='text/css' media='all' />



<style id='rocket-lazyload-inline-css' type='text/css'>
.rll-youtube-player{position:relative;padding-bottom:56.23%;height:0;overflow:hidden;max-width:100%;}.rll-youtube-player iframe{position:absolute;top:0;left:0;width:100%;height:100%;z-index:100;background:0 0}.rll-youtube-player img{bottom:0;display:block;left:0;margin:auto;max-width:100%;width:100%;position:absolute;right:0;top:0;border:none;height:auto;cursor:pointer;-webkit-transition:.4s all;-moz-transition:.4s all;transition:.4s all}.rll-youtube-player img:hover{-webkit-filter:brightness(75%)}.rll-youtube-player .play{height:72px;width:72px;left:50%;top:50%;margin-left:-36px;margin-top:-36px;position:absolute;background:url(https://cdn-0.fashionweekonline.com/wp-content/plugins/wp-rocket/assets/img/youtube.png) no-repeat;cursor:pointer}
</style>
<script type="text/javascript" src="https://cdn-0.fashionweekonline.com/wp-content/plugins/enable-jquery-migrate-helper/js/jquery/jquery-1.12.4-wp.js?ver=1.12.4-wp" id="jquery-core-js"></script>
<script data-minify="1" type="text/javascript" src="https://cdn-0.fashionweekonline.com/wp-content/cache/min/1/wp-content/plugins/popup-builderPro/javascript/sg_popup_core-6750520df82465e97bdef1af2bbcd6d5.js" id="sg_popup_core-js"></script>
<link rel="https://api.w.org/" href="https://fashionweekonline.com/wp-json/" /><link rel="alternate" type="application/json" href="https://fashionweekonline.com/wp-json/wp/v2/posts/124428" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://fashionweekonline.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://fashionweekonline.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.6.2" />
<link rel='shortlink' href='https://fashionweekonline.com/?p=124428' />
<script type='text/javascript'>SG_POPUP_DATA = [];SG_APP_POPUP_URL = 'https://fashionweekonline.com/wp-content/plugins/popup-builderPro';</script><script type='text/javascript'>SG_POPUP_DATA[50] ={"id":"50","title":"Memberships-Mobile","type":"html","effect":"No effect","0":"width","1":"375","height":"375","delay":0,"duration":1,"2":"initialWidth","3":"375","initialHeight":"375","width":"375","escKey":"on","scrolling":"","reposition":"","overlayClose":"on","contentClick":"","opacity":"0.8","sgOverlayColor":"","popupFixed":"on","fixedPostion":"5","maxWidth":"375","maxHeight":"375","initialWidth":"375","closeButton":"on","theme":"colorbox4.css","onScrolling":"","beforeScrolingPrsent":0,"forMobile":"","openMobile":"on","repeatPopup":"on","autoClosePopup":"","disablePopup":"","popupClosingTimer":"","yesButtonLabel":"","noButtonLabel":"","restrictionUrl":"","yesButtonBackgroundColor":"","noButtonBackgroundColor":"","yesButtonTextColor":"","noButtonTextColor":"","yesButtonRadius":0,"noButtonRadius":0,"pushToBottom":"","socialButtons":"{\"sgTwitterStatus\":\"\",\"sgFbStatus\":\"\",\"sgEmailStatus\":\"\",\"sgLinkedinStatus\":\"\",\"sgGoogleStatus\":\"\",\"sgPinterestStatus\":\"\",\"pushToBottom\":\"\"}","socialOptions":"{\"sgSocialTheme\":\"\",\"sgSocialButtonsSize\":\"\",\"sgSocialLabel\":\"\",\"sgSocialShareCount\":\"\",\"sgRoundButton\":\"\",\"fbShareLabel\":\"\",\"lindkinLabel\":\"\",\"sgShareUrl\":\"\",\"shareUrlType\":\"\",\"googLelabel\":\"\",\"twitterLabel\":\"\",\"pinterestLabel\":\"\",\"sgMailSubject\":\"\",\"sgMailLable\":\"\"}","countdownOptions":"{\"pushToBottom\":\"\",\"countdownNumbersBgColor\":\"\",\"countdownNumbersTextColor\":\"\",\"sg-due-date\":\"\",\"countdown-position\":\"\",\"counts-language\":\"\",\"sg-time-zone\":\"\",\"sg-countdown-type\":\"\"}","exitIntentOptions":"{\"exit-intent-type\":\"\",\"exit-intent-expire-time\":\"\",\"exit-intent-alert\":\"\"}","videoOptions":"{\"video-autoplay\":\"\"}","fblikeOptions":"{\"fblike-like-url\":\"\",\"fblike-layout\":\"\"}","html":"<p align=\"center\"><a href=\"https:\/\/fashionweekonline.com\/register\/join\"><img class=\"alignnone size-full wp-image-48668\" src=\"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/vip.jpg\" alt=\"\" width=\"375\" \/><\/a><\/p>"};</script><script type="text/javascript">

			sgAddEvent(window, 'load',function() {
				sgOnScrolling = (SG_POPUP_DATA [50]['onScrolling']) ? SG_POPUP_DATA [50]['onScrolling']: ''; ;
				beforeScrolingPrsent = (SG_POPUP_DATA [50]['onScrolling']) ?  SG_POPUP_DATA [50]['beforeScrolingPrsent']: '';
				autoClosePopup = (SG_POPUP_DATA [50]['autoClosePopup']) ?  SG_POPUP_DATA [50]['autoClosePopup']: '';
				popupClosingTimer = (SG_POPUP_DATA [50]['popupClosingTimer']) ?  SG_POPUP_DATA [50]['popupClosingTimer']: '';
				sgPoupFrontendObj = new SGPopup();
				if(sgOnScrolling) {
					sgPoupFrontendObj.onScrolling(50);
				}
				else {

					sgPoupFrontendObj.showPopup(50,true);
				}
			});
		</script>
<!-- Portfolio Slideshow-->
<noscript></noscript><style type="text/css">.centered .ps-next {} .scrollable {height:75px;} .ps-prev {top:42.5px} .ps-next {top:-47.5px} .slideshow-wrapper .pscarousel img {margin-right:8px !important; margin-bottom:8px !important;}</style><script type="text/javascript">/* <![CDATA[ */var psTimeout = new Array(); psAudio = new Array(); var psAutoplay = new Array(); var psDelay = new Array(); var psFluid = new Array(); var psTrans = new Array(); var psRandom = new Array(); var psCarouselSize = new Array(); var touchWipe = new Array(); var psPagerStyle = new Array(); psCarousel = new Array(); var psSpeed = new Array(); var psLoop = new Array(); var psClickOpens = new Array(); /* ]]> */</script>
<!--//Portfolio Slideshow-->
<script type="text/javascript">document.documentElement.className += " js";</script>
<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://fashionweekonline.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="https://fashionweekonline.com/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]-->
<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

	        if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

	        if ( navigator.userAgent.indexOf("Edge") > -1 ) {
                htmlTag.className += ' ieEdge';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

            if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
                htmlTag.className += ' td-md-is-iemobile';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_ajax_url="https:\/\/fashionweekonline.com\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=8.8.2";
var td_get_template_directory_uri="https:\/\/fashionweekonline.com\/wp-content\/themes\/FWO2.1";
var tds_snap_menu="snap";
var tds_logo_on_sticky="show";
var tds_header_style="10";
var td_please_wait="Please wait...";
var td_email_user_pass_incorrect="User or password incorrect!";
var td_email_user_incorrect="Email or username incorrect!";
var td_email_incorrect="Email incorrect!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="1";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#333333";
var tds_smart_sidebar="enabled";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Previous (Left arrow key)";
var td_magnific_popup_translation_tNext="Next (Right arrow key)";
var td_magnific_popup_translation_tCounter="%curr% of %total%";
var td_magnific_popup_translation_ajax_tError="The content from %url% could not be loaded.";
var td_magnific_popup_translation_image_tError="The image #%curr% could not be loaded.";
var tdDateNamesI18n={"month_names":["January","February","March","April","May","June","July","August","September","October","November","December"],"month_names_short":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"day_names":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"day_names_short":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"]};
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>


<!-- Header style compiled by theme -->

<style>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</style>

<script data-rocketlazyloadscript='data:text/javascript;base64,DQogIChmdW5jdGlvbihpLHMsbyxnLHIsYSxtKXtpWydHb29nbGVBbmFseXRpY3NPYmplY3QnXT1yO2lbcl09aVtyXXx8ZnVuY3Rpb24oKXsNCiAgKGlbcl0ucT1pW3JdLnF8fFtdKS5wdXNoKGFyZ3VtZW50cyl9LGlbcl0ubD0xKm5ldyBEYXRlKCk7YT1zLmNyZWF0ZUVsZW1lbnQobyksDQogIG09cy5nZXRFbGVtZW50c0J5VGFnTmFtZShvKVswXTthLmFzeW5jPTE7YS5zcmM9ZzttLnBhcmVudE5vZGUuaW5zZXJ0QmVmb3JlKGEsbSkNCiAgfSkod2luZG93LGRvY3VtZW50LCdzY3JpcHQnLCdodHRwczovL3d3dy5nb29nbGUtYW5hbHl0aWNzLmNvbS9hbmFseXRpY3MuanMnLCdnYScpOw0KDQogIGdhKCdjcmVhdGUnLCAnVUEtMjg0MzI5OTAtMjMnLCAnYXV0bycpOw0KICBnYSgnc2VuZCcsICdwYWdldmlldycpOw0KDQo=' ></script><script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://fashionweekonline.com/",
                                "name": "Home"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://fashionweekonline.com/category/new-york",
                                "name": "New York"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://fashionweekonline.com/nyfw-hitechmoda-shines-a-spotlight-on-the-new-era-of-fashion",
                                "name": "NYFW hiTechMODA Shines a Spotlight on the New Era of Fashion"                                
                            }
                        }    ]
                        }
                       </script>		<style type="text/css" id="wp-custom-css">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</style>
		<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript>    
    <!-- this was trafficcop aka monetize more code 
	<script type="text/javascript" src="//m2d.m2.ai/pg.fashionweekonline.com.js" async></script>
    end trafficcop aka monetize more code -->
		
<script type="text/javascript">var ezouid = "1";</script><base href="https://fashionweekonline.com/nyfw-hitechmoda-shines-a-spotlight-on-the-new-era-of-fashion"><script type='text/javascript'>
var ezoTemplate = 'old_site_gc';
if(typeof ezouid == 'undefined')
{
    var ezouid = 'none';
}
var ezoFormfactor = '1';
var ezo_elements_to_check = Array();
</script><!-- START EZHEAD -->
<script data-ezscrex="false" type='text/javascript'>
var soc_app_id = '0';
var did = 120941;
var ezdomain = 'fashionweekonline.com';
var ezoicSearchable = 1;
</script>
<!--{jquery}-->
<!-- END EZHEAD -->
<script data-ezscrex="false" type="text/javascript" data-cfasync="false">var _ezaq = {"ad_cache_level":0,"ad_lazyload_version":0,"city":"Ashburn","country":"US","days_since_last_visit":-1,"domain_id":120941,"domain_test_group":20200408,"engaged_time_visit":0,"ezcache_level":0,"ezcache_skip_code":0,"form_factor_id":1,"framework_id":1,"is_return_visitor":false,"is_sitespeed":0,"last_page_load":"","last_pageview_id":"","lt_cache_level":0,"metro_code":511,"page_ad_positions":"","page_view_count":0,"page_view_id":"11180a46-686b-4461-5190-d5bd467ac282","position_selection_id":0,"postal_code":"20149","pv_event_count":0,"response_size_orig":373087,"response_time_orig":343,"serverid":"52.54.64.127:21807","state":"VA","t_epoch":1615642248,"template_id":126,"time_on_site_visit":0,"url":"https://fashionweekonline.com/nyfw-hitechmoda-shines-a-spotlight-on-the-new-era-of-fashion","user_id":0,"word_count":1622,"worst_bad_word_level":0};var _ezExtraQueries = "&ez_orig=1";</script>
<script data-ezscrex='false' data-pagespeed-no-defer data-cfasync='false'>
function create_ezolpl(pvID, rv) {
    var d = new Date();
    d.setTime(d.getTime() + (365*24*60*60*1000));
    var expires = "expires="+d.toUTCString();
    __ez.ck.setByCat("ezux_lpl_120941=" + new Date().getTime() + "|" + pvID + "|" + rv + "; " + expires, 3);
}
function attach_ezolpl(pvID, rv) {
    if (document.readyState === "complete") {
        create_ezolpl(pvID, rv);
    }
    if(window.attachEvent) {
        window.attachEvent("onload", create_ezolpl, pvID, rv);
    } else {
        if(window.onload) {
            var curronload = window.onload;
            var newonload = function(evt) {
                curronload(evt);
                create_ezolpl(pvID, rv);
            };
            window.onload = newonload;
        } else {
            window.onload = create_ezolpl.bind(null, pvID, rv);
        }
    }
}

__ez.queue.addFunc("attach_ezolpl", "attach_ezolpl", ["11180a46-686b-4461-5190-d5bd467ac282", "false"], false, ['/detroitchicago/boise.js'], true, false, false, false);
</script></head>

<body class="post-template-default single single-post postid-124428 single-format-standard nyfw-hitechmoda-shines-a-spotlight-on-the-new-era-of-fashion global-block-template-1 td-fashion single_template_4 wpb-js-composer js-comp-ver-4.12.1 vc_responsive aa-prefix-fashi- td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/FashionWeekOnline/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/fashionweekonline/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/fashionwkonline" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-main-menu-container"><ul id="menu-main-menu" class="td-mobile-main-menu"><li id="menu-item-94600" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-first menu-item-94600"><a href="https://fashionweekonline.com/vip">BECOME A MEMBER<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-94658" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-94658"><a href="https://fashionweekonline.com/login">Member Login</a></li>
</ul>
</li>
<li id="menu-item-99559" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-99559"><a href="https://fashionweekonline.com/fashion-week-dates">Dates</a></li>
<li id="menu-item-110306" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-110306"><a href="https://fashionweekonline.com/modeling/casting">Model Casting Calls</a></li>
<li id="menu-item-99736" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-99736"><a href="https://fashionweekonline.com/digital">Watch Digital Events</a></li>
<li id="menu-item-94601" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-94601"><a href="https://fashionweekonline.com/schedule">Schedules<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-98804" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-98804"><a href="https://fashionweekonline.com/digital">Digital Fashion Events</a></li>
	<li id="menu-item-94602" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-94602"><a href="https://fashionweekonline.com/new-york/schedule">New York Fashion Week</a></li>
	<li id="menu-item-94603" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-94603"><a href="https://fashionweekonline.com/london/schedule">London Fashion Week</a></li>
	<li id="menu-item-94604" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-94604"><a href="https://fashionweekonline.com/milan/schedule">Milan Fashion Week</a></li>
	<li id="menu-item-94605" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-94605"><a href="https://fashionweekonline.com/paris/schedule">Paris Fashion Week</a></li>
	<li id="menu-item-94612" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-94612"><a href="https://fashionweekonline.com/miami/schedule">Miami Swim Week</a></li>
	<li id="menu-item-94606" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-94606"><a href="https://fashionweekonline.com/bridal">Bridal Shows</a></li>
	<li id="menu-item-94607" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-94607"><a href="https://fashionweekonline.com/mens">Men&#8217;s Shows</a></li>
</ul>
</li>
<li id="menu-item-94619" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-94619"><a href="#">News<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-94620" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-94620"><a href="https://fashionweekonline.com/new-york">New York</a></li>
	<li id="menu-item-94621" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-94621"><a href="https://fashionweekonline.com/london">London</a></li>
	<li id="menu-item-94622" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-94622"><a href="https://fashionweekonline.com/milan">Milan</a></li>
	<li id="menu-item-94623" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-94623"><a href="https://fashionweekonline.com/paris">Paris</a></li>
	<li id="menu-item-94624" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-94624"><a href="https://fashionweekonline.com/miami">Miami Swim</a></li>
	<li id="menu-item-94625" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-94625"><a href="https://fashionweekonline.com/bridal">Bridal</a></li>
	<li id="menu-item-94626" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-94626"><a href="https://fashionweekonline.com/mens">Men&#8217;s</a></li>
	<li id="menu-item-94627" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-94627"><a href="https://fashionweekonline.com/hongkong">Hong Kong</a></li>
	<li id="menu-item-94611" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-94611"><a href="https://fashionweekonline.com/modeling">Modeling</a></li>
</ul>
</li>
<li id="menu-item-94609" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-94609"><a href="https://fashionweekonline.com/faq">FAQ<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-94610" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-94610"><a href="https://fashionweekonline.com/attend-or-buy-tickets-to-fashion-week">Attend</a></li>
</ul>
</li>
<li id="menu-item-99720" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-99720"><a href="#">Featured:</a></li>
<li id="menu-item-99827" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-99827"><a href="https://fashionweekonline.com/miami/schedule">Miami Swim</a></li>
<li id="menu-item-110307" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-110307"><a href="https://fashionweekonline.com/hongkong">Hong Kong</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://fashionweekonline.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Search</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 10
-->

<div class="td-header-wrap td-header-style-10 ">
    
	<div class="td-header-top-menu-full td-container-wrap ">
		<div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	<div class="menu-top-container"><ul id="menu-top-menu" class="top-header-menu"><li id="menu-item-6312" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-6312"><a href="https://fashionweekonline.com/">Home</a></li>
<li id="menu-item-100064" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-100064"><a href="https://fashionweekonline.com/about">About</a></li>
<li id="menu-item-21278" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-21278"><a href="https://fashionweekonline.com/submit">Submit Event</a></li>
<li id="menu-item-6314" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-6314"><a href="https://fashionweekonline.com/advertise">Advertise</a></li>
<li id="menu-item-52809" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-52809"><a href="https://fashionweekonline.com/modeling">Modeling</a></li>
<li id="menu-item-7423" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-7423"><a href="https://fashionweekonline.com/faq">FAQ</a></li>
<li id="menu-item-23735" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-23735"><a href="https://fashionweekonline.com/classifieds">Classifieds</a>
<ul class="sub-menu">
	<li id="menu-item-24124" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-24124"><a href="https://fashionweekonline.com/classifieds/post">Post Classified</a></li>
</ul>
</li>
<li id="menu-item-30456" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-30456"><a href="https://fashionweekonline.com/attend-or-buy-tickets-to-fashion-week">Attend</a></li>
<li id="menu-item-45059" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-45059"><a target="_blank" rel="noopener" href="http://vrfashionweek.com">VR</a></li>
<li id="menu-item-52331" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-52331"><a href="https://fashionweekonline.com/vip">VIP Area</a>
<ul class="sub-menu">
	<li id="menu-item-53308" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-53308"><a href="https://fashionweekonline.com/login">Sign In</a></li>
	<li id="menu-item-52330" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-52330"><a href="https://fashionweekonline.com/account">My Account</a></li>
</ul>
</li>
<li id="menu-item-99765" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-99765"><a target="_blank" rel="noopener" href="https://linktr.ee/fnlnetwork">Watch FNL Network</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
    
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/FashionWeekOnline/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/fashionweekonline/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/fashionwkonline" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>    </div>    </div>

<!-- LOGIN MODAL -->
		</div>
	</div>

    <div class="td-banner-wrap-full td-logo-wrap-full td-logo-mobile-loaded td-container-wrap ">
        <div class="td-header-sp-logo">
            		<a class="td-main-logo" href="https://fashionweekonline.com/">
			<img class="td-retina-data" data-retina="https://fashionweekonline.com/wp-content/uploads/2016/11/FWO-500w.png" src="data:image/svg+xml,%3Csvg%20xmlns=&#39;http://www.w3.org/2000/svg&#39;%20viewBox=&#39;0%200%20500%200&#39;%3E%3C/svg%3E" alt="" width="500" data-lazy-src="https://cdn-0.fashionweekonline.com/wp-content/uploads/2016/11/FWO-500w.png"/><noscript><img class="td-retina-data"  data-retina="https://fashionweekonline.com/wp-content/uploads/2016/11/FWO-500w.png" src="https://fashionweekonline.com/wp-content/uploads/2016/11/FWO-500w.png" alt="" width="500"/></noscript>
			<span class="td-visual-hidden">Fashion Week Online®</span>
		</a>
	        </div>
    </div>

	<div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-gradient ">
			<div class="td-container td-header-row td-header-main-menu">
				<div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-mobile" href="https://fashionweekonline.com/">
			<img class="td-retina-data" data-retina="https://fashionweekonline.com/wp-content/uploads/2016/10/FWO-logo-VERTICAL-black-transparent-272.png" src="data:image/svg+xml,%3Csvg%20xmlns=&#39;http://www.w3.org/2000/svg&#39;%20viewBox=&#39;0%200%200%200&#39;%3E%3C/svg%3E" alt="" data-lazy-src="https://cdn-0.fashionweekonline.com/wp-content/uploads/2016/10/FWO-logo-VERTICAL-black-transparent-272.png"/><noscript><img class="td-retina-data" data-retina="https://fashionweekonline.com/wp-content/uploads/2016/10/FWO-logo-VERTICAL-black-transparent-272.png" src="https://fashionweekonline.com/wp-content/uploads/2016/10/FWO-logo-VERTICAL-black-transparent-272.png" alt=""/></noscript>
		</a>
			<a class="td-header-logo td-sticky-mobile" href="https://fashionweekonline.com/">
			<img class="td-retina-data" data-retina="https://fashionweekonline.com/wp-content/uploads/2016/11/FWO-500w.png" src="data:image/svg+xml,%3Csvg%20xmlns=&#39;http://www.w3.org/2000/svg&#39;%20viewBox=&#39;0%200%200%200&#39;%3E%3C/svg%3E" alt="" data-lazy-src="https://cdn-0.fashionweekonline.com/wp-content/uploads/2016/11/FWO-500w.png"/><noscript><img class="td-retina-data" data-retina="https://fashionweekonline.com/wp-content/uploads/2016/11/FWO-500w.png" src="https://fashionweekonline.com/wp-content/uploads/2016/11/FWO-500w.png" alt=""/></noscript>
		</a>
	    </div>
    <div class="menu-main-menu-container"><ul id="menu-main-menu-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-first td-menu-item td-normal-menu menu-item-94600"><a href="https://fashionweekonline.com/vip">BECOME A MEMBER</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-94658"><a href="https://fashionweekonline.com/login">Member Login</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-99559"><a href="https://fashionweekonline.com/fashion-week-dates">Dates</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-110306"><a href="https://fashionweekonline.com/modeling/casting">Model Casting Calls</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-99736"><a href="https://fashionweekonline.com/digital">Watch Digital Events</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-94601"><a href="https://fashionweekonline.com/schedule">Schedules</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-98804"><a href="https://fashionweekonline.com/digital">Digital Fashion Events</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-94602"><a href="https://fashionweekonline.com/new-york/schedule">New York Fashion Week</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-94603"><a href="https://fashionweekonline.com/london/schedule">London Fashion Week</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-94604"><a href="https://fashionweekonline.com/milan/schedule">Milan Fashion Week</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-94605"><a href="https://fashionweekonline.com/paris/schedule">Paris Fashion Week</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-94612"><a href="https://fashionweekonline.com/miami/schedule">Miami Swim Week</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-94606"><a href="https://fashionweekonline.com/bridal">Bridal Shows</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-94607"><a href="https://fashionweekonline.com/mens">Men&#8217;s Shows</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-94619"><a href="#">News</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-94620"><a href="https://fashionweekonline.com/new-york">New York</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-94621"><a href="https://fashionweekonline.com/london">London</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-94622"><a href="https://fashionweekonline.com/milan">Milan</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-94623"><a href="https://fashionweekonline.com/paris">Paris</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-94624"><a href="https://fashionweekonline.com/miami">Miami Swim</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-94625"><a href="https://fashionweekonline.com/bridal">Bridal</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-94626"><a href="https://fashionweekonline.com/mens">Men&#8217;s</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-94627"><a href="https://fashionweekonline.com/hongkong">Hong Kong</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-94611"><a href="https://fashionweekonline.com/modeling">Modeling</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-94609"><a href="https://fashionweekonline.com/faq">FAQ</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-94610"><a href="https://fashionweekonline.com/attend-or-buy-tickets-to-fashion-week">Attend</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-99720"><a href="#">Featured:</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-99827"><a href="https://fashionweekonline.com/miami/schedule">Miami Swim</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-110307"><a href="https://fashionweekonline.com/hongkong">Hong Kong</a></li>
</ul></div></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://fashionweekonline.com/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
			</div>
		</div>
	</div>

    
</div><article id="post-124428" class="td-post-template-4 post-124428 post type-post status-publish format-standard has-post-thumbnail hentry category-new-york tag-featured td-container-wrap" itemscope itemtype="https://schema.org/Article">
    <div class="td-post-header td-container">
        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://fashionweekonline.com/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="View all posts in New York" class="entry-crumb" href="https://fashionweekonline.com/category/new-york">New York</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">NYFW hiTechMODA Shines a Spotlight on the New Era of Fashion</span></div></div>
        <div class="td-post-header-holder td-image-gradient">
            <div class="td-post-featured-image"><figure><a href="https://cdn-0.fashionweekonline.com/wp-content/uploads/2021/03/hitechmoda-featured.jpg" data-caption="NYFW hiTechMODA Spotlight on the New Era of Fashion"><img width="1000" height="666" class="entry-thumb td-modal-image" src="data:image/svg+xml,%3Csvg%20xmlns=&#39;http://www.w3.org/2000/svg&#39;%20viewBox=&#39;0%200%201000%20666&#39;%3E%3C/svg%3E" data-lazy-srcset="https://cdn-0.fashionweekonline.com/wp-content/uploads/2021/03/hitechmoda-featured.jpg 1000w, https://cdn-0.fashionweekonline.com/wp-content/uploads/2021/03/hitechmoda-featured-300x200.jpg 300w, https://cdn-0.fashionweekonline.com/wp-content/uploads/2021/03/hitechmoda-featured-768x511.jpg 768w, https://cdn-0.fashionweekonline.com/wp-content/uploads/2021/03/hitechmoda-featured-696x464.jpg 696w, https://cdn-0.fashionweekonline.com/wp-content/uploads/2021/03/hitechmoda-featured-631x420.jpg 631w, https://cdn-0.fashionweekonline.com/wp-content/uploads/2021/03/hitechmoda-featured-450x300.jpg 450w" data-lazy-sizes="(max-width: 1000px) 100vw, 1000px" alt="" title="NYFW hiTechMODA Spotlight on the New Era of Fashion" data-lazy-src="https://cdn-0.fashionweekonline.com/wp-content/uploads/2021/03/hitechmoda-featured.jpg"/><noscript><img width="1000" height="666" class="entry-thumb td-modal-image" src="https://fashionweekonline.com/wp-content/uploads/2021/03/hitechmoda-featured.jpg" srcset="https://fashionweekonline.com/wp-content/uploads/2021/03/hitechmoda-featured.jpg 1000w, https://fashionweekonline.com/wp-content/uploads/2021/03/hitechmoda-featured-300x200.jpg 300w, https://fashionweekonline.com/wp-content/uploads/2021/03/hitechmoda-featured-768x511.jpg 768w, https://fashionweekonline.com/wp-content/uploads/2021/03/hitechmoda-featured-696x464.jpg 696w, https://fashionweekonline.com/wp-content/uploads/2021/03/hitechmoda-featured-631x420.jpg 631w, https://fashionweekonline.com/wp-content/uploads/2021/03/hitechmoda-featured-450x300.jpg 450w" sizes="(max-width: 1000px) 100vw, 1000px" alt="" title="NYFW hiTechMODA Spotlight on the New Era of Fashion"/></noscript></a><figcaption class="wp-caption-text">NYFW hiTechMODA Spotlight on the New Era of Fashion</figcaption></figure></div>
            <header class="td-post-title">
                <ul class="td-category"><li class="entry-category"><a  href="https://fashionweekonline.com/category/new-york">New York</a></li></ul>                <h1 class="entry-title">NYFW hiTechMODA Shines a Spotlight on the New Era of Fashion</h1>

                

                <div class="td-module-meta-info">
                    <div class="td-post-author-name"><div class="td-author-by">By</div> <a href="https://fashionweekonline.com/author/event-intern">FWO</a><div class="td-author-line"> - </div> </div>                    <span class="td-post-date td-post-date-no-dot"><time class="entry-date updated td-module-date" datetime="2021-03-12T07:25:44+00:00" >March 12, 2021</time></span>                                                        </div>

            </header>
        </div>
    </div>

    <div class="td-container">
        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <div class="author-box-wrap"><a href="https://fashionweekonline.com/author/event-intern"><img width="96" height="96" src="data:image/svg+xml,%3Csvg%20xmlns=&#39;http://www.w3.org/2000/svg&#39;%20viewBox=&#39;0%200%2096%2096&#39;%3E%3C/svg%3E" class="avatar avatar-96 photo" alt="" data-lazy-srcset="https://cdn-0.fashionweekonline.com/wp-content/uploads/2017/12/fwo-favicon-favico-150x150.png 150w, https://cdn-0.fashionweekonline.com/wp-content/uploads/2017/12/fwo-favicon-favico.png 260w" data-lazy-sizes="(max-width: 96px) 100vw, 96px" data-lazy-src="https://cdn-0.fashionweekonline.com/wp-content/uploads/2017/12/fwo-favicon-favico-150x150.png"/><noscript><img width="96" height="96" src="https://fashionweekonline.com/wp-content/uploads/2017/12/fwo-favicon-favico-150x150.png" class="avatar avatar-96 photo" alt="" srcset="https://fashionweekonline.com/wp-content/uploads/2017/12/fwo-favicon-favico-150x150.png 150w, https://fashionweekonline.com/wp-content/uploads/2017/12/fwo-favicon-favico.png 260w" sizes="(max-width: 96px) 100vw, 96px" /></noscript></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://fashionweekonline.com/author/event-intern">FWO</a></span></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div>
    <div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Ffashionweekonline.com%2Fnyfw-hitechmoda-shines-a-spotlight-on-the-new-era-of-fashion">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=NYFW+hiTechMODA+Shines+a+Spotlight+on+the+New+Era+of+Fashion&url=https%3A%2F%2Ffashionweekonline.com%2Fnyfw-hitechmoda-shines-a-spotlight-on-the-new-era-of-fashion&via=Fashion+Week+Online%C2%AE">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=https://fashionweekonline.com/nyfw-hitechmoda-shines-a-spotlight-on-the-new-era-of-fashion">
                                        <div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
                                        <div class="td-social-but-text">Google+</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://fashionweekonline.com/nyfw-hitechmoda-shines-a-spotlight-on-the-new-era-of-fashion&amp;media=https://fashionweekonline.com/wp-content/uploads/2021/03/hitechmoda-featured.jpg&description=NYFW+hiTechMODA+Shines+a+Spotlight+on+the+New+Era+of+Fashion">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=NYFW hiTechMODA Shines a Spotlight on the New Era of Fashion %0A%0A https://fashionweekonline.com/nyfw-hitechmoda-shines-a-spotlight-on-the-new-era-of-fashion">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>


    <div class="td-post-content">

        <h3>NYFW hiTechMODA Shines a Spotlight on the New Era of Fashion</h3>
<p>by Catherine Schuller </p>
<p><span style="font-family: mbi; font-size: 600px; font-color: #000000; display: block; padding-top: 211px; padding-bottom: 199px; padding-right: 100px; float: left;">Y</span><span class="lead">ou don’t have to be crazy to produce a fashion show during COVID times, but it helps! That adage was never more true than this February 2021. The whole year has been a weird, nail biting ride full of cancellations, missteps, doomsayer predictions and reinventions. We had a setback when our beautiful venue from past Seasons 2 and 3 at National Geographic Encounter went bankrupt and our courageous producer, PS Privette, took the loss and picked up and regrouped to keep going. </span></p>
<p>Things are very topsy turvy and nothing is normal, as if normal was ever even such a standard we wanted to acknowledge as desirable. Major closures of entire institutions have left us dumbfounded and rethinking every way we ever thought about our day-to-day operations and businesses. It even made some sort of logical, completely exasperating sense when CFDA didn’t even officially announce when New York Fashion Week was going to be held until a week before the official shows, what was left of them. September proved virtual was possible and even more fraught with possibilities for capturing engagement and increased viewership. Tom Ford used the announcement of the NYFW Schedule to claim that it was being renamed &#8212; The American Collections Calendar.</p>
<p>&nbsp;<br />
<span class="specialtitle">SLIDESHOW</span></p>
<div id="envira-gallery-wrap-124399" class="envira-gallery-wrap envira-gallery-theme-base envira-default-gallery envira-lazy-loading-disabled envira-layout-automatic" itemscope itemtype="http://schema.org/ImageGallery"><div class="envira-loader"><div></div><div></div><div></div><div></div></div><div data-envira-id="124399" data-gallery-config='{"type":"default","layout":"automatic","columns":"2","gallery_theme":"base","justified_margins":1,"justified_last_row":"nojustify","lazy_loading":1,"lazy_loading_delay":500,"gutter":10,"margin":10,"image_size":"default","square_size":false,"crop_width":640,"crop_height":480,"crop":1,"crop_position":"tl","additional_copy_0":0,"additional_copy_title":0,"additional_copy_caption":0,"additional_copy_title_caption":0,"additional_copy_0_mobile":0,"additional_copy_title_mobile":0,"additional_copy_caption_mobile":0,"additional_copy_title_caption_mobile":0,"gallery_column_title_caption":"0","gallery_column_title_caption_mobile":"0","additional_copy_automatic_0":0,"additional_copy_automatic_title":0,"additional_copy_automatic_caption":0,"additional_copy_automatic_title_caption":0,"additional_copy_automatic_0_mobile":0,"additional_copy_automatic_title_mobile":0,"additional_copy_automatic_caption_mobile":0,"additional_copy_automatic_title_caption_mobile":0,"gallery_automatic_title_caption":"0","gallery_automatic_title_caption_mobile":"0","justified_row_height":150,"description_position":"0","description":"","random":"0","sort_order":"0","sorting_direction":"ASC","image_sizes_random":[],"isotope":0,"lightbox_enabled":1,"gallery_link_enabled":1,"lightbox_theme":"base_dark","lightbox_image_size":"default","title_display":"float","lightbox_title_caption":"caption","arrows":1,"arrows_position":"inside","toolbar":0,"toolbar_title":0,"toolbar_position":"top","loop":1,"lightbox_open_close_effect":"fade","effect":"fade","supersize":1,"thumbnails_toggle":0,"thumbnails_hide":0,"image_counter":0,"thumbnails":1,"thumbnails_width":"auto","thumbnails_height":"auto","thumbnails_position":"bottom","thumbnails_custom_size":0,"mobile":1,"mobile_width":320,"mobile_height":240,"mobile_lightbox":1,"mobile_gallery_link_enabled":0,"mobile_arrows":1,"mobile_toolbar":1,"mobile_thumbnails":1,"mobile_touchwipe_close":0,"mobile_thumbnails_width":75,"mobile_thumbnails_height":50,"mobile_justified_row_height":80,"keyboard":true,"classes":["envira-default-gallery"],"rtl":0,"slug":"fwo-season-5-nyfw-article","fullscreen":1,"open_fullscreen":1,"gallery_id":124399}' data-gallery-images='[{"status":"active","src":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/DSC_1157.jpg","title":"NYFW hiTechMODA Spotlight on the New Era of Fashion","link":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/DSC_1157.jpg","alt":"","caption":"NYFW hiTechMODA Spotlight on the New Era of Fashion","thumb":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/DSC_1157-75x50_tl.jpg","meta":{"aperture":"4","credit":"NOAM GALAI","camera":"NIKON D4","caption":"NYFW hiTechMODA Spotlight on the New Era of Fashion","created_timestamp":"1613421818","copyright":"NOAM GALAI","focal_length":"70","iso":"1600","shutter_speed":"0.005","title":"NYFW hiTechMODA Spotlight on the New Era of Fashion","orientation":"1","keywords":["214HiTechMODA"],"resized_images":["75x50_tl","150x100_tl","640x480_tl","1280x960_tl","320x240_tl"]},"thumbnail":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/DSC_1157-150x150.jpg","medium":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/DSC_1157-200x300.jpg","medium_large":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/DSC_1157.jpg","large":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/DSC_1157-681x1024.jpg","1536x1536":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/DSC_1157.jpg","2048x2048":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/DSC_1157.jpg","td_80x60":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/DSC_1157-80x60.jpg","td_100x70":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/DSC_1157-100x70.jpg","td_218x150":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/DSC_1157-218x150.jpg","td_265x198":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/DSC_1157-265x198.jpg","td_324x160":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/DSC_1157-324x160.jpg","td_324x235":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/DSC_1157-324x235.jpg","td_324x400":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/DSC_1157-324x400.jpg","td_356x220":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/DSC_1157-356x220.jpg","td_356x364":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/DSC_1157-356x364.jpg","td_533x261":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/DSC_1157-533x261.jpg","td_534x462":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/DSC_1157-534x462.jpg","td_696x0":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/DSC_1157-696x1046.jpg","td_696x385":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/DSC_1157-696x385.jpg","td_741x486":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/DSC_1157-700x486.jpg","td_1068x580":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/DSC_1157-700x580.jpg","td_1068x0":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/DSC_1157.jpg","td_0x420":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/DSC_1157-279x420.jpg","adverts-gallery":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/DSC_1157-200x300.jpg","adverts-list":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/DSC_1157-310x190.jpg","adverts-upload-thumbnail":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/DSC_1157-150x105.jpg","profile_24":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/DSC_1157-24x24.jpg","profile_48":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/DSC_1157-48x48.jpg","profile_96":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/DSC_1157-96x96.jpg","profile_150":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/DSC_1157-150x150.jpg","profile_300":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/DSC_1157-300x300.jpg","full":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/DSC_1157.jpg","index":0,"id":124400,"video":false,"opts":{"caption":"NYFW hiTechMODA Spotlight on the New Era of Fashion","thumb":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/DSC_1157-75x50_tl.jpg","title":"NYFW hiTechMODA Spotlight on the New Era of Fashion"},"gallery_id":124399},{"status":"active","src":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/DSC_1415.jpg","title":"NYFW hiTechMODA Spotlight on the New Era of Fashion","link":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/DSC_1415.jpg","alt":"","caption":"NYFW hiTechMODA Spotlight on the New Era of Fashion","thumb":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/DSC_1415-75x50_tl.jpg","meta":{"aperture":"4","credit":"NOAM GALAI","camera":"NIKON D4","caption":"NYFW hiTechMODA Spotlight on the New Era of Fashion","created_timestamp":"1613422022","copyright":"NOAM GALAI","focal_length":"180","iso":"1600","shutter_speed":"0.005","title":"NYFW hiTechMODA Spotlight on the New Era of Fashion","orientation":"1","keywords":["214HiTechMODA"],"resized_images":["75x50_tl","150x100_tl","640x480_tl","1280x960_tl","320x240_tl"]},"thumbnail":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/DSC_1415-150x150.jpg","medium":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/DSC_1415-200x300.jpg","medium_large":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/DSC_1415.jpg","large":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/DSC_1415-681x1024.jpg","1536x1536":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/DSC_1415.jpg","2048x2048":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/DSC_1415.jpg","td_80x60":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/DSC_1415-80x60.jpg","td_100x70":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/DSC_1415-100x70.jpg","td_218x150":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/DSC_1415-218x150.jpg","td_265x198":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/DSC_1415-265x198.jpg","td_324x160":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/DSC_1415-324x160.jpg","td_324x235":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/DSC_1415-324x235.jpg","td_324x400":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/DSC_1415-324x400.jpg","td_356x220":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/DSC_1415-356x220.jpg","td_356x364":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/DSC_1415-356x364.jpg","td_533x261":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/DSC_1415-533x261.jpg","td_534x462":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/DSC_1415-534x462.jpg","td_696x0":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/DSC_1415-696x1046.jpg","td_696x385":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/DSC_1415-696x385.jpg","td_741x486":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/DSC_1415-700x486.jpg","td_1068x580":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/DSC_1415-700x580.jpg","td_1068x0":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/DSC_1415.jpg","td_0x420":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/DSC_1415-279x420.jpg","adverts-gallery":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/DSC_1415-200x300.jpg","adverts-list":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/DSC_1415-310x190.jpg","adverts-upload-thumbnail":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/DSC_1415-150x105.jpg","profile_24":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/DSC_1415-24x24.jpg","profile_48":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/DSC_1415-48x48.jpg","profile_96":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/DSC_1415-96x96.jpg","profile_150":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/DSC_1415-150x150.jpg","profile_300":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/DSC_1415-300x300.jpg","full":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/DSC_1415.jpg","index":1,"id":124401,"video":false,"opts":{"caption":"NYFW hiTechMODA Spotlight on the New Era of Fashion","thumb":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/DSC_1415-75x50_tl.jpg","title":"NYFW hiTechMODA Spotlight on the New Era of Fashion"},"gallery_id":124399},{"status":"active","src":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/DSC_1609.jpg","title":"NYFW hiTechMODA Spotlight on the New Era of Fashion","link":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/DSC_1609.jpg","alt":"","caption":"NYFW hiTechMODA Spotlight on the New Era of Fashion","thumb":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/DSC_1609-75x50_tl.jpg","meta":{"aperture":"4","credit":"NOAM GALAI","camera":"NIKON D4","caption":"NYFW hiTechMODA Spotlight on the New Era of Fashion","created_timestamp":"1613422168","copyright":"NOAM GALAI","focal_length":"185","iso":"1600","shutter_speed":"0.005","title":"NYFW hiTechMODA Spotlight on the New Era of Fashion","orientation":"1","keywords":["214HiTechMODA"],"resized_images":["75x50_tl","150x100_tl","640x480_tl","1280x960_tl","320x240_tl"]},"thumbnail":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/DSC_1609-150x150.jpg","medium":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/DSC_1609-200x300.jpg","medium_large":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/DSC_1609.jpg","large":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/DSC_1609-681x1024.jpg","1536x1536":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/DSC_1609.jpg","2048x2048":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/DSC_1609.jpg","td_80x60":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/DSC_1609-80x60.jpg","td_100x70":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/DSC_1609-100x70.jpg","td_218x150":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/DSC_1609-218x150.jpg","td_265x198":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/DSC_1609-265x198.jpg","td_324x160":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/DSC_1609-324x160.jpg","td_324x235":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/DSC_1609-324x235.jpg","td_324x400":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/DSC_1609-324x400.jpg","td_356x220":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/DSC_1609-356x220.jpg","td_356x364":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/DSC_1609-356x364.jpg","td_533x261":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/DSC_1609-533x261.jpg","td_534x462":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/DSC_1609-534x462.jpg","td_696x0":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/DSC_1609-696x1046.jpg","td_696x385":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/DSC_1609-696x385.jpg","td_741x486":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/DSC_1609-700x486.jpg","td_1068x580":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/DSC_1609-700x580.jpg","td_1068x0":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/DSC_1609.jpg","td_0x420":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/DSC_1609-279x420.jpg","adverts-gallery":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/DSC_1609-200x300.jpg","adverts-list":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/DSC_1609-310x190.jpg","adverts-upload-thumbnail":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/DSC_1609-150x105.jpg","profile_24":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/DSC_1609-24x24.jpg","profile_48":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/DSC_1609-48x48.jpg","profile_96":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/DSC_1609-96x96.jpg","profile_150":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/DSC_1609-150x150.jpg","profile_300":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/DSC_1609-300x300.jpg","full":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/DSC_1609.jpg","index":2,"id":124402,"video":false,"opts":{"caption":"NYFW hiTechMODA Spotlight on the New Era of Fashion","thumb":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/DSC_1609-75x50_tl.jpg","title":"NYFW hiTechMODA Spotlight on the New Era of Fashion"},"gallery_id":124399},{"status":"active","src":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/DSC_1999.jpg","title":"NYFW hiTechMODA Spotlight on the New Era of Fashion","link":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/DSC_1999.jpg","alt":"","caption":"NYFW hiTechMODA Spotlight on the New Era of Fashion","thumb":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/DSC_1999-75x50_tl.jpg","meta":{"aperture":"4","credit":"NOAM GALAI","camera":"NIKON D4","caption":"NYFW hiTechMODA Spotlight on the New Era of Fashion","created_timestamp":"1613422468","copyright":"NOAM GALAI","focal_length":"170","iso":"1600","shutter_speed":"0.00625","title":"NYFW hiTechMODA Spotlight on the New Era of Fashion","orientation":"1","keywords":["214HiTechMODA"],"resized_images":["75x50_tl","150x100_tl","640x480_tl","1280x960_tl","320x240_tl"]},"thumbnail":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/DSC_1999-150x150.jpg","medium":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/DSC_1999-200x300.jpg","medium_large":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/DSC_1999.jpg","large":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/DSC_1999-681x1024.jpg","1536x1536":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/DSC_1999.jpg","2048x2048":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/DSC_1999.jpg","td_80x60":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/DSC_1999-80x60.jpg","td_100x70":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/DSC_1999-100x70.jpg","td_218x150":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/DSC_1999-218x150.jpg","td_265x198":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/DSC_1999-265x198.jpg","td_324x160":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/DSC_1999-324x160.jpg","td_324x235":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/DSC_1999-324x235.jpg","td_324x400":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/DSC_1999-324x400.jpg","td_356x220":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/DSC_1999-356x220.jpg","td_356x364":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/DSC_1999-356x364.jpg","td_533x261":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/DSC_1999-533x261.jpg","td_534x462":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/DSC_1999-534x462.jpg","td_696x0":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/DSC_1999-696x1046.jpg","td_696x385":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/DSC_1999-696x385.jpg","td_741x486":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/DSC_1999-700x486.jpg","td_1068x580":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/DSC_1999-700x580.jpg","td_1068x0":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/DSC_1999.jpg","td_0x420":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/DSC_1999-279x420.jpg","adverts-gallery":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/DSC_1999-200x300.jpg","adverts-list":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/DSC_1999-310x190.jpg","adverts-upload-thumbnail":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/DSC_1999-150x105.jpg","profile_24":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/DSC_1999-24x24.jpg","profile_48":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/DSC_1999-48x48.jpg","profile_96":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/DSC_1999-96x96.jpg","profile_150":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/DSC_1999-150x150.jpg","profile_300":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/DSC_1999-300x300.jpg","full":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/DSC_1999.jpg","index":3,"id":124403,"video":false,"opts":{"caption":"NYFW hiTechMODA Spotlight on the New Era of Fashion","thumb":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/DSC_1999-75x50_tl.jpg","title":"NYFW hiTechMODA Spotlight on the New Era of Fashion"},"gallery_id":124399},{"status":"active","src":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/DSC_2282-Getty.jpg","title":"NYFW hiTechMODA Spotlight on the New Era of Fashion","link":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/DSC_2282-Getty.jpg","alt":"","caption":"NYFW hiTechMODA Spotlight on the New Era of Fashion","thumb":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/DSC_2282-Getty-75x50_tl.jpg","meta":{"aperture":"4","credit":"NOAM GALAI","camera":"NIKON D4","caption":"NYFW hiTechMODA Spotlight on the New Era of Fashion","created_timestamp":"1613423015","copyright":"NOAM GALAI","focal_length":"70","iso":"1600","shutter_speed":"0.005","title":"NYFW hiTechMODA Spotlight on the New Era of Fashion","orientation":"1","keywords":["214HiTechMODA"],"resized_images":["75x50_tl","150x100_tl","640x480_tl","1280x960_tl","320x240_tl"]},"thumbnail":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/DSC_2282-Getty-150x150.jpg","medium":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/DSC_2282-Getty-200x300.jpg","medium_large":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/DSC_2282-Getty.jpg","large":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/DSC_2282-Getty-681x1024.jpg","1536x1536":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/DSC_2282-Getty.jpg","2048x2048":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/DSC_2282-Getty.jpg","td_80x60":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/DSC_2282-Getty-80x60.jpg","td_100x70":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/DSC_2282-Getty-100x70.jpg","td_218x150":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/DSC_2282-Getty-218x150.jpg","td_265x198":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/DSC_2282-Getty-265x198.jpg","td_324x160":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/DSC_2282-Getty-324x160.jpg","td_324x235":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/DSC_2282-Getty-324x235.jpg","td_324x400":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/DSC_2282-Getty-324x400.jpg","td_356x220":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/DSC_2282-Getty-356x220.jpg","td_356x364":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/DSC_2282-Getty-356x364.jpg","td_533x261":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/DSC_2282-Getty-533x261.jpg","td_534x462":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/DSC_2282-Getty-534x462.jpg","td_696x0":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/DSC_2282-Getty-696x1046.jpg","td_696x385":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/DSC_2282-Getty-696x385.jpg","td_741x486":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/DSC_2282-Getty-700x486.jpg","td_1068x580":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/DSC_2282-Getty-700x580.jpg","td_1068x0":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/DSC_2282-Getty.jpg","td_0x420":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/DSC_2282-Getty-279x420.jpg","adverts-gallery":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/DSC_2282-Getty-200x300.jpg","adverts-list":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/DSC_2282-Getty-310x190.jpg","adverts-upload-thumbnail":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/DSC_2282-Getty-150x105.jpg","profile_24":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/DSC_2282-Getty-24x24.jpg","profile_48":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/DSC_2282-Getty-48x48.jpg","profile_96":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/DSC_2282-Getty-96x96.jpg","profile_150":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/DSC_2282-Getty-150x150.jpg","profile_300":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/DSC_2282-Getty-300x300.jpg","full":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/DSC_2282-Getty.jpg","index":4,"id":124404,"video":false,"opts":{"caption":"NYFW hiTechMODA Spotlight on the New Era of Fashion","thumb":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/DSC_2282-Getty-75x50_tl.jpg","title":"NYFW hiTechMODA Spotlight on the New Era of Fashion"},"gallery_id":124399},{"status":"active","src":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/DSC_2418-getty.jpg","title":"NYFW hiTechMODA Spotlight on the New Era of Fashion","link":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/DSC_2418-getty.jpg","alt":"","caption":"NYFW hiTechMODA Spotlight on the New Era of Fashion","thumb":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/DSC_2418-getty-75x50_tl.jpg","meta":{"aperture":"4","credit":"NOAM GALAI","camera":"NIKON D4","caption":"NYFW hiTechMODA Spotlight on the New Era of Fashion","created_timestamp":"1613423215","copyright":"NOAM GALAI","focal_length":"105","iso":"1600","shutter_speed":"0.005","title":"NYFW hiTechMODA Spotlight on the New Era of Fashion","orientation":"1","keywords":["214HiTechMODA"],"resized_images":["75x50_tl","150x100_tl","640x480_tl","320x240_tl","1280x960_tl"]},"thumbnail":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/DSC_2418-getty-150x150.jpg","medium":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/DSC_2418-getty-200x300.jpg","medium_large":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/DSC_2418-getty.jpg","large":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/DSC_2418-getty-681x1024.jpg","1536x1536":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/DSC_2418-getty.jpg","2048x2048":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/DSC_2418-getty.jpg","td_80x60":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/DSC_2418-getty-80x60.jpg","td_100x70":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/DSC_2418-getty-100x70.jpg","td_218x150":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/DSC_2418-getty-218x150.jpg","td_265x198":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/DSC_2418-getty-265x198.jpg","td_324x160":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/DSC_2418-getty-324x160.jpg","td_324x235":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/DSC_2418-getty-324x235.jpg","td_324x400":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/DSC_2418-getty-324x400.jpg","td_356x220":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/DSC_2418-getty-356x220.jpg","td_356x364":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/DSC_2418-getty-356x364.jpg","td_533x261":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/DSC_2418-getty-533x261.jpg","td_534x462":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/DSC_2418-getty-534x462.jpg","td_696x0":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/DSC_2418-getty-696x1046.jpg","td_696x385":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/DSC_2418-getty-696x385.jpg","td_741x486":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/DSC_2418-getty-700x486.jpg","td_1068x580":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/DSC_2418-getty-700x580.jpg","td_1068x0":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/DSC_2418-getty.jpg","td_0x420":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/DSC_2418-getty-279x420.jpg","adverts-gallery":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/DSC_2418-getty-200x300.jpg","adverts-list":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/DSC_2418-getty-310x190.jpg","adverts-upload-thumbnail":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/DSC_2418-getty-150x105.jpg","profile_24":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/DSC_2418-getty-24x24.jpg","profile_48":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/DSC_2418-getty-48x48.jpg","profile_96":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/DSC_2418-getty-96x96.jpg","profile_150":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/DSC_2418-getty-150x150.jpg","profile_300":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/DSC_2418-getty-300x300.jpg","full":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/DSC_2418-getty.jpg","index":5,"id":124405,"video":false,"opts":{"caption":"NYFW hiTechMODA Spotlight on the New Era of Fashion","thumb":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/DSC_2418-getty-75x50_tl.jpg","title":"NYFW hiTechMODA Spotlight on the New Era of Fashion"},"gallery_id":124399},{"status":"active","src":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/DSC_2456-Getty.jpg","title":"NYFW hiTechMODA Spotlight on the New Era of Fashion","link":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/DSC_2456-Getty.jpg","alt":"","caption":"NYFW hiTechMODA Spotlight on the New Era of Fashion","thumb":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/DSC_2456-Getty-75x50_tl.jpg","meta":{"aperture":"4","credit":"NOAM GALAI","camera":"NIKON D4","caption":"NYFW hiTechMODA Spotlight on the New Era of Fashion","created_timestamp":"1613423241","copyright":"NOAM GALAI","focal_length":"200","iso":"1600","shutter_speed":"0.005","title":"NYFW hiTechMODA Spotlight on the New Era of Fashion","orientation":"1","keywords":["214HiTechMODA"],"resized_images":["75x50_tl","150x100_tl","640x480_tl","1280x960_tl","320x240_tl"]},"thumbnail":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/DSC_2456-Getty-150x150.jpg","medium":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/DSC_2456-Getty-200x300.jpg","medium_large":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/DSC_2456-Getty.jpg","large":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/DSC_2456-Getty-681x1024.jpg","1536x1536":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/DSC_2456-Getty.jpg","2048x2048":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/DSC_2456-Getty.jpg","td_80x60":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/DSC_2456-Getty-80x60.jpg","td_100x70":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/DSC_2456-Getty-100x70.jpg","td_218x150":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/DSC_2456-Getty-218x150.jpg","td_265x198":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/DSC_2456-Getty-265x198.jpg","td_324x160":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/DSC_2456-Getty-324x160.jpg","td_324x235":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/DSC_2456-Getty-324x235.jpg","td_324x400":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/DSC_2456-Getty-324x400.jpg","td_356x220":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/DSC_2456-Getty-356x220.jpg","td_356x364":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/DSC_2456-Getty-356x364.jpg","td_533x261":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/DSC_2456-Getty-533x261.jpg","td_534x462":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/DSC_2456-Getty-534x462.jpg","td_696x0":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/DSC_2456-Getty-696x1046.jpg","td_696x385":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/DSC_2456-Getty-696x385.jpg","td_741x486":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/DSC_2456-Getty-700x486.jpg","td_1068x580":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/DSC_2456-Getty-700x580.jpg","td_1068x0":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/DSC_2456-Getty.jpg","td_0x420":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/DSC_2456-Getty-279x420.jpg","adverts-gallery":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/DSC_2456-Getty-200x300.jpg","adverts-list":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/DSC_2456-Getty-310x190.jpg","adverts-upload-thumbnail":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/DSC_2456-Getty-150x105.jpg","profile_24":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/DSC_2456-Getty-24x24.jpg","profile_48":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/DSC_2456-Getty-48x48.jpg","profile_96":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/DSC_2456-Getty-96x96.jpg","profile_150":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/DSC_2456-Getty-150x150.jpg","profile_300":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/DSC_2456-Getty-300x300.jpg","full":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/DSC_2456-Getty.jpg","index":6,"id":124406,"video":false,"opts":{"caption":"NYFW hiTechMODA Spotlight on the New Era of Fashion","thumb":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/DSC_2456-Getty-75x50_tl.jpg","title":"NYFW hiTechMODA Spotlight on the New Era of Fashion"},"gallery_id":124399},{"status":"active","src":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/DSC_2764.jpg","title":"NYFW hiTechMODA Spotlight on the New Era of Fashion","link":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/DSC_2764.jpg","alt":"","caption":"NYFW hiTechMODA Spotlight on the New Era of Fashion","thumb":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/DSC_2764-75x50_tl.jpg","meta":{"aperture":"4","credit":"NOAM GALAI","camera":"NIKON D4","caption":"NYFW hiTechMODA Spotlight on the New Era of Fashion","created_timestamp":"1613423825","copyright":"NOAM GALAI","focal_length":"112","iso":"1600","shutter_speed":"0.005","title":"NYFW hiTechMODA Spotlight on the New Era of Fashion","orientation":"1","keywords":["214HiTechMODA"],"resized_images":["75x50_tl","150x100_tl","640x480_tl","1280x960_tl","320x240_tl"]},"thumbnail":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/DSC_2764-150x150.jpg","medium":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/DSC_2764-200x300.jpg","medium_large":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/DSC_2764.jpg","large":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/DSC_2764-681x1024.jpg","1536x1536":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/DSC_2764.jpg","2048x2048":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/DSC_2764.jpg","td_80x60":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/DSC_2764-80x60.jpg","td_100x70":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/DSC_2764-100x70.jpg","td_218x150":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/DSC_2764-218x150.jpg","td_265x198":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/DSC_2764-265x198.jpg","td_324x160":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/DSC_2764-324x160.jpg","td_324x235":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/DSC_2764-324x235.jpg","td_324x400":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/DSC_2764-324x400.jpg","td_356x220":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/DSC_2764-356x220.jpg","td_356x364":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/DSC_2764-356x364.jpg","td_533x261":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/DSC_2764-533x261.jpg","td_534x462":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/DSC_2764-534x462.jpg","td_696x0":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/DSC_2764-696x1046.jpg","td_696x385":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/DSC_2764-696x385.jpg","td_741x486":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/DSC_2764-700x486.jpg","td_1068x580":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/DSC_2764-700x580.jpg","td_1068x0":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/DSC_2764.jpg","td_0x420":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/DSC_2764-279x420.jpg","adverts-gallery":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/DSC_2764-200x300.jpg","adverts-list":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/DSC_2764-310x190.jpg","adverts-upload-thumbnail":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/DSC_2764-150x105.jpg","profile_24":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/DSC_2764-24x24.jpg","profile_48":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/DSC_2764-48x48.jpg","profile_96":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/DSC_2764-96x96.jpg","profile_150":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/DSC_2764-150x150.jpg","profile_300":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/DSC_2764-300x300.jpg","full":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/DSC_2764.jpg","index":7,"id":124407,"video":false,"opts":{"caption":"NYFW hiTechMODA Spotlight on the New Era of Fashion","thumb":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/DSC_2764-75x50_tl.jpg","title":"NYFW hiTechMODA Spotlight on the New Era of Fashion"},"gallery_id":124399},{"status":"active","src":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/DSC_3073.jpg","title":"NYFW hiTechMODA Spotlight on the New Era of Fashion","link":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/DSC_3073.jpg","alt":"","caption":"NYFW hiTechMODA Spotlight on the New Era of Fashion","thumb":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/DSC_3073-75x50_tl.jpg","meta":{"aperture":"4","credit":"NOAM GALAI","camera":"NIKON D4","caption":"NYFW hiTechMODA Spotlight on the New Era of Fashion","created_timestamp":"1613337718","copyright":"NOAM GALAI","focal_length":"92","iso":"1600","shutter_speed":"0.005","title":"NYFW hiTechMODA Spotlight on the New Era of Fashion","orientation":"1","keywords":["214HiTechMODA"],"resized_images":["75x50_tl","150x100_tl","640x480_tl","1280x960_tl","320x240_tl"]},"thumbnail":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/DSC_3073-150x150.jpg","medium":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/DSC_3073-200x300.jpg","medium_large":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/DSC_3073.jpg","large":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/DSC_3073-681x1024.jpg","1536x1536":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/DSC_3073.jpg","2048x2048":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/DSC_3073.jpg","td_80x60":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/DSC_3073-80x60.jpg","td_100x70":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/DSC_3073-100x70.jpg","td_218x150":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/DSC_3073-218x150.jpg","td_265x198":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/DSC_3073-265x198.jpg","td_324x160":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/DSC_3073-324x160.jpg","td_324x235":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/DSC_3073-324x235.jpg","td_324x400":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/DSC_3073-324x400.jpg","td_356x220":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/DSC_3073-356x220.jpg","td_356x364":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/DSC_3073-356x364.jpg","td_533x261":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/DSC_3073-533x261.jpg","td_534x462":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/DSC_3073-534x462.jpg","td_696x0":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/DSC_3073-696x1046.jpg","td_696x385":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/DSC_3073-696x385.jpg","td_741x486":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/DSC_3073-700x486.jpg","td_1068x580":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/DSC_3073-700x580.jpg","td_1068x0":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/DSC_3073.jpg","td_0x420":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/DSC_3073-279x420.jpg","adverts-gallery":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/DSC_3073-200x300.jpg","adverts-list":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/DSC_3073-310x190.jpg","adverts-upload-thumbnail":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/DSC_3073-150x105.jpg","profile_24":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/DSC_3073-24x24.jpg","profile_48":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/DSC_3073-48x48.jpg","profile_96":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/DSC_3073-96x96.jpg","profile_150":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/DSC_3073-150x150.jpg","profile_300":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/DSC_3073-300x300.jpg","full":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/DSC_3073.jpg","index":8,"id":124408,"video":false,"opts":{"caption":"NYFW hiTechMODA Spotlight on the New Era of Fashion","thumb":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/DSC_3073-75x50_tl.jpg","title":"NYFW hiTechMODA Spotlight on the New Era of Fashion"},"gallery_id":124399},{"status":"active","src":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/DSC_3136.jpg","title":"NYFW hiTechMODA Spotlight on the New Era of Fashion","link":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/DSC_3136.jpg","alt":"","caption":"NYFW hiTechMODA Spotlight on the New Era of Fashion","thumb":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/DSC_3136-75x50_tl.jpg","meta":{"aperture":"4","credit":"NOAM GALAI","camera":"NIKON D4","caption":"NYFW hiTechMODA Spotlight on the New Era of Fashion","created_timestamp":"1613337784","copyright":"NOAM GALAI","focal_length":"140","iso":"2000","shutter_speed":"0.004","title":"NYFW hiTechMODA Spotlight on the New Era of Fashion","orientation":"1","keywords":["214HiTechMODA"],"resized_images":["75x50_tl","150x100_tl","640x480_tl","320x240_tl","1280x960_tl"]},"thumbnail":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/DSC_3136-150x150.jpg","medium":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/DSC_3136-200x300.jpg","medium_large":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/DSC_3136.jpg","large":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/DSC_3136-682x1024.jpg","1536x1536":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/DSC_3136.jpg","2048x2048":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/DSC_3136.jpg","td_80x60":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/DSC_3136-80x60.jpg","td_100x70":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/DSC_3136-100x70.jpg","td_218x150":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/DSC_3136-218x150.jpg","td_265x198":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/DSC_3136-265x198.jpg","td_324x160":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/DSC_3136-324x160.jpg","td_324x235":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/DSC_3136-324x235.jpg","td_324x400":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/DSC_3136-324x400.jpg","td_356x220":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/DSC_3136-356x220.jpg","td_356x364":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/DSC_3136-356x364.jpg","td_533x261":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/DSC_3136-533x261.jpg","td_534x462":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/DSC_3136-534x462.jpg","td_696x0":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/DSC_3136-696x1045.jpg","td_696x385":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/DSC_3136-696x385.jpg","td_741x486":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/DSC_3136-700x486.jpg","td_1068x580":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/DSC_3136-700x580.jpg","td_1068x0":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/DSC_3136.jpg","td_0x420":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/DSC_3136-280x420.jpg","adverts-gallery":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/DSC_3136-200x300.jpg","adverts-list":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/DSC_3136-310x190.jpg","adverts-upload-thumbnail":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/DSC_3136-150x105.jpg","profile_24":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/DSC_3136-24x24.jpg","profile_48":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/DSC_3136-48x48.jpg","profile_96":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/DSC_3136-96x96.jpg","profile_150":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/DSC_3136-150x150.jpg","profile_300":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/DSC_3136-300x300.jpg","full":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/DSC_3136.jpg","index":9,"id":124409,"video":false,"opts":{"caption":"NYFW hiTechMODA Spotlight on the New Era of Fashion","thumb":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/DSC_3136-75x50_tl.jpg","title":"NYFW hiTechMODA Spotlight on the New Era of Fashion"},"gallery_id":124399},{"status":"active","src":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/DSC_3161.jpg","title":"NYFW hiTechMODA Spotlight on the New Era of Fashion","link":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/DSC_3161.jpg","alt":"","caption":"NYFW hiTechMODA Spotlight on the New Era of Fashion","thumb":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/DSC_3161-75x50_tl.jpg","meta":{"aperture":"4","credit":"NOAM GALAI","camera":"NIKON D4","caption":"NYFW hiTechMODA Spotlight on the New Era of Fashion","created_timestamp":"1613337794","copyright":"NOAM GALAI","focal_length":"160","iso":"2000","shutter_speed":"0.004","title":"NYFW hiTechMODA Spotlight on the New Era of Fashion","orientation":"1","keywords":["214HiTechMODA"],"resized_images":["150x100_tl","75x50_tl","75x50_tl","150x100_tl","640x480_tl","320x240_tl","1280x960_tl"]},"thumbnail":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/DSC_3161-150x150.jpg","medium":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/DSC_3161-300x200.jpg","medium_large":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/DSC_3161.jpg","large":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/DSC_3161.jpg","1536x1536":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/DSC_3161.jpg","2048x2048":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/DSC_3161.jpg","td_80x60":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/DSC_3161-80x60.jpg","td_100x70":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/DSC_3161-100x70.jpg","td_218x150":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/DSC_3161-218x150.jpg","td_265x198":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/DSC_3161-265x198.jpg","td_324x160":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/DSC_3161-324x160.jpg","td_324x235":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/DSC_3161-324x235.jpg","td_324x400":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/DSC_3161-324x400.jpg","td_356x220":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/DSC_3161-356x220.jpg","td_356x364":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/DSC_3161-356x364.jpg","td_533x261":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/DSC_3161-533x261.jpg","td_534x462":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/DSC_3161-534x462.jpg","td_696x0":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/DSC_3161-696x463.jpg","td_696x385":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/DSC_3161-696x385.jpg","td_741x486":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/DSC_3161.jpg","td_1068x580":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/DSC_3161.jpg","td_1068x0":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/DSC_3161.jpg","td_0x420":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/DSC_3161-631x420.jpg","adverts-gallery":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/DSC_3161-451x300.jpg","adverts-list":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/DSC_3161-310x190.jpg","adverts-upload-thumbnail":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/DSC_3161-150x105.jpg","profile_24":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/DSC_3161-24x24.jpg","profile_48":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/DSC_3161-48x48.jpg","profile_96":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/DSC_3161-96x96.jpg","profile_150":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/DSC_3161-150x150.jpg","profile_300":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/DSC_3161-300x300.jpg","full":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/DSC_3161.jpg","index":10,"id":124410,"video":false,"opts":{"caption":"NYFW hiTechMODA Spotlight on the New Era of Fashion","thumb":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/DSC_3161-75x50_tl.jpg","title":"NYFW hiTechMODA Spotlight on the New Era of Fashion"},"gallery_id":124399},{"status":"active","src":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/HTM-589-Seb.jpg","title":"HTM-589 &amp;#8211; Seb","link":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/HTM-589-Seb.jpg","alt":"","caption":false,"thumb":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/HTM-589-Seb-75x50_tl.jpg","meta":{"aperture":"4.5","credit":"SEBASTIEN VERSTRAET","camera":"NIKON D810","caption":"","created_timestamp":"1613300337","copyright":"IMAGES by SEB","focal_length":"102","iso":"2000","shutter_speed":"0.004","title":"","orientation":"1","keywords":null,"resized_images":["75x50_tl","75x50_tl","150x100_tl","150x100_tl","640x480_tl","640x480_tl","320x240_tl","1280x960_tl"]},"thumbnail":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/HTM-589-Seb-150x150.jpg","medium":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/HTM-589-Seb-224x300.jpg","medium_large":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/HTM-589-Seb.jpg","large":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/HTM-589-Seb.jpg","1536x1536":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/HTM-589-Seb.jpg","2048x2048":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/HTM-589-Seb.jpg","td_80x60":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/HTM-589-Seb-80x60.jpg","td_100x70":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/HTM-589-Seb-100x70.jpg","td_218x150":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/HTM-589-Seb-218x150.jpg","td_265x198":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/HTM-589-Seb-265x198.jpg","td_324x160":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/HTM-589-Seb-324x160.jpg","td_324x235":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/HTM-589-Seb-324x235.jpg","td_324x400":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/HTM-589-Seb-324x400.jpg","td_356x220":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/HTM-589-Seb-356x220.jpg","td_356x364":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/HTM-589-Seb-356x364.jpg","td_533x261":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/HTM-589-Seb-533x261.jpg","td_534x462":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/HTM-589-Seb-534x462.jpg","td_696x0":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/HTM-589-Seb-696x932.jpg","td_696x385":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/HTM-589-Seb-696x385.jpg","td_741x486":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/HTM-589-Seb-700x486.jpg","td_1068x580":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/HTM-589-Seb-700x580.jpg","td_1068x0":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/HTM-589-Seb.jpg","td_0x420":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/HTM-589-Seb-314x420.jpg","adverts-gallery":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/HTM-589-Seb-224x300.jpg","adverts-list":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/HTM-589-Seb-310x190.jpg","adverts-upload-thumbnail":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/HTM-589-Seb-150x105.jpg","profile_24":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/HTM-589-Seb-24x24.jpg","profile_48":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/HTM-589-Seb-48x48.jpg","profile_96":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/HTM-589-Seb-96x96.jpg","profile_150":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/HTM-589-Seb-150x150.jpg","profile_300":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/HTM-589-Seb-300x300.jpg","full":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/HTM-589-Seb.jpg","index":11,"id":124411,"video":false,"opts":{"caption":"","thumb":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/HTM-589-Seb-75x50_tl.jpg","title":"HTM-589 &amp;amp;#8211; Seb"},"gallery_id":124399},{"status":"active","src":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/HTM-642-seb.jpg","title":"HTM-642 seb","link":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/HTM-642-seb.jpg","alt":"","caption":false,"thumb":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/HTM-642-seb-75x50_tl.jpg","meta":{"aperture":"4.5","credit":"SEBASTIEN VERSTRAET","camera":"NIKON D810","caption":"","created_timestamp":"1613300452","copyright":"IMAGES by SEB","focal_length":"70","iso":"2000","shutter_speed":"0.004","title":"","orientation":"1","keywords":null,"resized_images":["75x50_tl","150x100_tl","640x480_tl","640x480_tl","320x240_tl","1280x960_tl"]},"thumbnail":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/HTM-642-seb-150x150.jpg","medium":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/HTM-642-seb-200x300.jpg","medium_large":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/HTM-642-seb.jpg","large":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/HTM-642-seb-683x1024.jpg","1536x1536":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/HTM-642-seb.jpg","2048x2048":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/HTM-642-seb.jpg","td_80x60":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/HTM-642-seb-80x60.jpg","td_100x70":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/HTM-642-seb-100x70.jpg","td_218x150":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/HTM-642-seb-218x150.jpg","td_265x198":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/HTM-642-seb-265x198.jpg","td_324x160":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/HTM-642-seb-324x160.jpg","td_324x235":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/HTM-642-seb-324x235.jpg","td_324x400":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/HTM-642-seb-324x400.jpg","td_356x220":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/HTM-642-seb-356x220.jpg","td_356x364":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/HTM-642-seb-356x364.jpg","td_533x261":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/HTM-642-seb-533x261.jpg","td_534x462":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/HTM-642-seb-534x462.jpg","td_696x0":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/HTM-642-seb-696x1043.jpg","td_696x385":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/HTM-642-seb-696x385.jpg","td_741x486":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/HTM-642-seb-700x486.jpg","td_1068x580":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/HTM-642-seb-700x580.jpg","td_1068x0":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/HTM-642-seb.jpg","td_0x420":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/HTM-642-seb-280x420.jpg","adverts-gallery":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/HTM-642-seb-200x300.jpg","adverts-list":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/HTM-642-seb-310x190.jpg","adverts-upload-thumbnail":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/HTM-642-seb-150x105.jpg","profile_24":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/HTM-642-seb-24x24.jpg","profile_48":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/HTM-642-seb-48x48.jpg","profile_96":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/HTM-642-seb-96x96.jpg","profile_150":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/HTM-642-seb-150x150.jpg","profile_300":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/HTM-642-seb-300x300.jpg","full":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/HTM-642-seb.jpg","index":12,"id":124412,"video":false,"opts":{"caption":"","thumb":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/HTM-642-seb-75x50_tl.jpg","title":"HTM-642 seb"},"gallery_id":124399},{"status":"active","src":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/HTM-806-seb.jpg","title":"HTM-806 seb","link":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/HTM-806-seb.jpg","alt":"","caption":false,"thumb":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/HTM-806-seb-75x50_tl.jpg","meta":{"aperture":"4.5","credit":"SEBASTIEN VERSTRAET","camera":"NIKON D810","caption":"","created_timestamp":"1613301040","copyright":"IMAGES by SEB","focal_length":"98","iso":"2000","shutter_speed":"0.004","title":"","orientation":"1","keywords":null,"resized_images":["150x100_tl","75x50_tl","640x480_tl","320x240_tl","1280x960_tl"]},"thumbnail":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/HTM-806-seb-150x150.jpg","medium":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/HTM-806-seb-279x300.jpg","medium_large":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/HTM-806-seb.jpg","large":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/HTM-806-seb.jpg","1536x1536":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/HTM-806-seb.jpg","2048x2048":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/HTM-806-seb.jpg","td_80x60":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/HTM-806-seb-80x60.jpg","td_100x70":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/HTM-806-seb-100x70.jpg","td_218x150":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/HTM-806-seb-218x150.jpg","td_265x198":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/HTM-806-seb-265x198.jpg","td_324x160":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/HTM-806-seb-324x160.jpg","td_324x235":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/HTM-806-seb-324x235.jpg","td_324x400":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/HTM-806-seb-324x400.jpg","td_356x220":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/HTM-806-seb-356x220.jpg","td_356x364":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/HTM-806-seb-356x364.jpg","td_533x261":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/HTM-806-seb-533x261.jpg","td_534x462":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/HTM-806-seb-534x462.jpg","td_696x0":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/HTM-806-seb-696x750.jpg","td_696x385":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/HTM-806-seb-696x385.jpg","td_741x486":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/HTM-806-seb-700x486.jpg","td_1068x580":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/HTM-806-seb-700x580.jpg","td_1068x0":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/HTM-806-seb.jpg","td_0x420":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/HTM-806-seb-390x420.jpg","adverts-gallery":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/HTM-806-seb-279x300.jpg","adverts-list":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/HTM-806-seb-310x190.jpg","adverts-upload-thumbnail":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/HTM-806-seb-150x105.jpg","profile_24":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/HTM-806-seb-24x24.jpg","profile_48":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/HTM-806-seb-48x48.jpg","profile_96":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/HTM-806-seb-96x96.jpg","profile_150":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/HTM-806-seb-150x150.jpg","profile_300":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/HTM-806-seb-300x300.jpg","full":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/HTM-806-seb.jpg","index":13,"id":124413,"video":false,"opts":{"caption":"","thumb":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/HTM-806-seb-75x50_tl.jpg","title":"HTM-806 seb"},"gallery_id":124399},{"status":"active","src":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/HTM-840-seb.jpg","title":"HTM-840 seb","link":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/HTM-840-seb.jpg","alt":"","caption":false,"thumb":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/HTM-840-seb-75x50_tl.jpg","meta":{"aperture":"4.5","credit":"SEBASTIEN VERSTRAET","camera":"NIKON D810","caption":"","created_timestamp":"1613301101","copyright":"IMAGES by SEB","focal_length":"82","iso":"2000","shutter_speed":"0.004","title":"","orientation":"1","keywords":null,"resized_images":["75x50_tl","150x100_tl","640x480_tl","1280x960_tl","320x240_tl"]},"thumbnail":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/HTM-840-seb-150x150.jpg","medium":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/HTM-840-seb-241x300.jpg","medium_large":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/HTM-840-seb.jpg","large":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/HTM-840-seb.jpg","1536x1536":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/HTM-840-seb.jpg","2048x2048":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/HTM-840-seb.jpg","td_80x60":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/HTM-840-seb-80x60.jpg","td_100x70":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/HTM-840-seb-100x70.jpg","td_218x150":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/HTM-840-seb-218x150.jpg","td_265x198":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/HTM-840-seb-265x198.jpg","td_324x160":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/HTM-840-seb-324x160.jpg","td_324x235":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/HTM-840-seb-324x235.jpg","td_324x400":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/HTM-840-seb-324x400.jpg","td_356x220":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/HTM-840-seb-356x220.jpg","td_356x364":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/HTM-840-seb-356x364.jpg","td_533x261":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/HTM-840-seb-533x261.jpg","td_534x462":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/HTM-840-seb-534x462.jpg","td_696x0":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/HTM-840-seb-696x866.jpg","td_696x385":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/HTM-840-seb-696x385.jpg","td_741x486":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/HTM-840-seb-700x486.jpg","td_1068x580":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/HTM-840-seb-700x580.jpg","td_1068x0":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/HTM-840-seb.jpg","td_0x420":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/HTM-840-seb-338x420.jpg","adverts-gallery":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/HTM-840-seb-241x300.jpg","adverts-list":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/HTM-840-seb-310x190.jpg","adverts-upload-thumbnail":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/HTM-840-seb-150x105.jpg","profile_24":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/HTM-840-seb-24x24.jpg","profile_48":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/HTM-840-seb-48x48.jpg","profile_96":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/HTM-840-seb-96x96.jpg","profile_150":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/HTM-840-seb-150x150.jpg","profile_300":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/HTM-840-seb-300x300.jpg","full":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/HTM-840-seb.jpg","index":14,"id":124414,"video":false,"opts":{"caption":"","thumb":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/HTM-840-seb-75x50_tl.jpg","title":"HTM-840 seb"},"gallery_id":124399},{"status":"active","src":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/HTM-1477-seb.jpg","title":"HTM-1477 seb","link":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/HTM-1477-seb.jpg","alt":"","caption":false,"thumb":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/HTM-1477-seb-75x50_tl.jpg","meta":{"aperture":"4.5","credit":"SEBASTIEN VERSTRAET","camera":"NIKON D810","caption":"","created_timestamp":"1613308073","copyright":"IMAGES by SEB","focal_length":"122","iso":"2000","shutter_speed":"0.004","title":"","orientation":"1","keywords":null,"resized_images":["75x50_tl","150x100_tl","640x480_tl","1280x960_tl","320x240_tl"]},"thumbnail":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/HTM-1477-seb-150x150.jpg","medium":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/HTM-1477-seb-232x300.jpg","medium_large":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/HTM-1477-seb.jpg","large":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/HTM-1477-seb.jpg","1536x1536":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/HTM-1477-seb.jpg","2048x2048":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/HTM-1477-seb.jpg","td_80x60":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/HTM-1477-seb-80x60.jpg","td_100x70":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/HTM-1477-seb-100x70.jpg","td_218x150":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/HTM-1477-seb-218x150.jpg","td_265x198":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/HTM-1477-seb-265x198.jpg","td_324x160":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/HTM-1477-seb-324x160.jpg","td_324x235":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/HTM-1477-seb-324x235.jpg","td_324x400":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/HTM-1477-seb-324x400.jpg","td_356x220":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/HTM-1477-seb-356x220.jpg","td_356x364":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/HTM-1477-seb-356x364.jpg","td_533x261":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/HTM-1477-seb-533x261.jpg","td_534x462":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/HTM-1477-seb-534x462.jpg","td_696x0":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/HTM-1477-seb-696x899.jpg","td_696x385":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/HTM-1477-seb-696x385.jpg","td_741x486":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/HTM-1477-seb-700x486.jpg","td_1068x580":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/HTM-1477-seb-700x580.jpg","td_1068x0":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/HTM-1477-seb.jpg","td_0x420":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/HTM-1477-seb-325x420.jpg","adverts-gallery":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/HTM-1477-seb-232x300.jpg","adverts-list":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/HTM-1477-seb-310x190.jpg","adverts-upload-thumbnail":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/HTM-1477-seb-150x105.jpg","profile_24":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/HTM-1477-seb-24x24.jpg","profile_48":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/HTM-1477-seb-48x48.jpg","profile_96":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/HTM-1477-seb-96x96.jpg","profile_150":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/HTM-1477-seb-150x150.jpg","profile_300":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/HTM-1477-seb-300x300.jpg","full":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/HTM-1477-seb.jpg","index":15,"id":124415,"video":false,"opts":{"caption":"","thumb":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/HTM-1477-seb-75x50_tl.jpg","title":"HTM-1477 seb"},"gallery_id":124399},{"status":"active","src":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/HTM-1992.jpg","title":"HTM-1992","link":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/HTM-1992.jpg","alt":"","caption":false,"thumb":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/HTM-1992-75x50_tl.jpg","meta":{"aperture":"4.5","credit":"SEBASTIEN VERSTRAET","camera":"NIKON D810","caption":"","created_timestamp":"1613313157","copyright":"IMAGES by SEB","focal_length":"200","iso":"2000","shutter_speed":"0.00625","title":"","orientation":"1","keywords":null,"resized_images":["75x50_tl","150x100_tl","640x480_tl","1280x960_tl","320x240_tl"]},"thumbnail":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/HTM-1992-150x150.jpg","medium":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/HTM-1992-220x300.jpg","medium_large":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/HTM-1992.jpg","large":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/HTM-1992.jpg","1536x1536":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/HTM-1992.jpg","2048x2048":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/HTM-1992.jpg","td_80x60":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/HTM-1992-80x60.jpg","td_100x70":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/HTM-1992-100x70.jpg","td_218x150":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/HTM-1992-218x150.jpg","td_265x198":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/HTM-1992-265x198.jpg","td_324x160":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/HTM-1992-324x160.jpg","td_324x235":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/HTM-1992-324x235.jpg","td_324x400":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/HTM-1992-324x400.jpg","td_356x220":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/HTM-1992-356x220.jpg","td_356x364":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/HTM-1992-356x364.jpg","td_533x261":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/HTM-1992-533x261.jpg","td_534x462":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/HTM-1992-534x462.jpg","td_696x0":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/HTM-1992-696x948.jpg","td_696x385":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/HTM-1992-696x385.jpg","td_741x486":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/HTM-1992-700x486.jpg","td_1068x580":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/HTM-1992-700x580.jpg","td_1068x0":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/HTM-1992.jpg","td_0x420":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/HTM-1992-308x420.jpg","adverts-gallery":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/HTM-1992-220x300.jpg","adverts-list":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/HTM-1992-310x190.jpg","adverts-upload-thumbnail":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/HTM-1992-150x105.jpg","profile_24":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/HTM-1992-24x24.jpg","profile_48":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/HTM-1992-48x48.jpg","profile_96":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/HTM-1992-96x96.jpg","profile_150":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/HTM-1992-150x150.jpg","profile_300":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/HTM-1992-300x300.jpg","full":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/HTM-1992.jpg","index":16,"id":124416,"video":false,"opts":{"caption":"","thumb":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/HTM-1992-75x50_tl.jpg","title":"HTM-1992"},"gallery_id":124399},{"status":"active","src":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/HTM-2170.jpg","title":"HTM-2170","link":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/HTM-2170.jpg","alt":"","caption":false,"thumb":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/HTM-2170-75x50_tl.jpg","meta":{"aperture":"4.5","credit":"SEBASTIEN VERSTRAET","camera":"NIKON D810","caption":"","created_timestamp":"1613313461","copyright":"IMAGES by SEB","focal_length":"75","iso":"2000","shutter_speed":"0.00625","title":"","orientation":"1","keywords":null,"resized_images":["75x50_tl","150x100_tl","640x480_tl","1280x960_tl","320x240_tl"]},"thumbnail":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/HTM-2170-150x150.jpg","medium":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/HTM-2170-239x300.jpg","medium_large":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/HTM-2170.jpg","large":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/HTM-2170.jpg","1536x1536":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/HTM-2170.jpg","2048x2048":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/HTM-2170.jpg","td_80x60":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/HTM-2170-80x60.jpg","td_100x70":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/HTM-2170-100x70.jpg","td_218x150":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/HTM-2170-218x150.jpg","td_265x198":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/HTM-2170-265x198.jpg","td_324x160":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/HTM-2170-324x160.jpg","td_324x235":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/HTM-2170-324x235.jpg","td_324x400":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/HTM-2170-324x400.jpg","td_356x220":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/HTM-2170-356x220.jpg","td_356x364":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/HTM-2170-356x364.jpg","td_533x261":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/HTM-2170-533x261.jpg","td_534x462":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/HTM-2170-534x462.jpg","td_696x0":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/HTM-2170-696x875.jpg","td_696x385":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/HTM-2170-696x385.jpg","td_741x486":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/HTM-2170-700x486.jpg","td_1068x580":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/HTM-2170-700x580.jpg","td_1068x0":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/HTM-2170.jpg","td_0x420":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/HTM-2170-334x420.jpg","adverts-gallery":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/HTM-2170-239x300.jpg","adverts-list":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/HTM-2170-310x190.jpg","adverts-upload-thumbnail":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/HTM-2170-150x105.jpg","profile_24":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/HTM-2170-24x24.jpg","profile_48":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/HTM-2170-48x48.jpg","profile_96":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/HTM-2170-96x96.jpg","profile_150":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/HTM-2170-150x150.jpg","profile_300":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/HTM-2170-300x300.jpg","full":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/HTM-2170.jpg","index":17,"id":124417,"video":false,"opts":{"caption":"","thumb":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/HTM-2170-75x50_tl.jpg","title":"HTM-2170"},"gallery_id":124399},{"status":"active","src":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/HTM-2310.jpg","title":"HTM-2310","link":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/HTM-2310.jpg","alt":"","caption":false,"thumb":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/HTM-2310-75x50_tl.jpg","meta":{"aperture":"4.5","credit":"SEBASTIEN VERSTRAET-imagesbyseb.","camera":"NIKON D610","caption":"","created_timestamp":"1613318014","copyright":"SEBASTIEN VERSTRAET","focal_length":"48","iso":"3200","shutter_speed":"0.005","title":"","orientation":"1","keywords":null,"resized_images":["75x50_tl","640x480_tl","1280x960_tl","320x240_tl"]},"thumbnail":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/HTM-2310-150x150.jpg","medium":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/HTM-2310-296x300.jpg","medium_large":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/HTM-2310.jpg","large":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/HTM-2310.jpg","1536x1536":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/HTM-2310.jpg","2048x2048":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/HTM-2310.jpg","td_80x60":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/HTM-2310-80x60.jpg","td_100x70":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/HTM-2310-100x70.jpg","td_218x150":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/HTM-2310-218x150.jpg","td_265x198":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/HTM-2310-265x198.jpg","td_324x160":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/HTM-2310-324x160.jpg","td_324x235":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/HTM-2310-324x235.jpg","td_324x400":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/HTM-2310-324x400.jpg","td_356x220":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/HTM-2310-356x220.jpg","td_356x364":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/HTM-2310-356x364.jpg","td_533x261":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/HTM-2310-533x261.jpg","td_534x462":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/HTM-2310-534x462.jpg","td_696x0":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/HTM-2310-696x706.jpg","td_696x385":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/HTM-2310-696x385.jpg","td_741x486":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/HTM-2310-700x486.jpg","td_1068x580":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/HTM-2310-700x580.jpg","td_1068x0":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/HTM-2310.jpg","td_0x420":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/HTM-2310-414x420.jpg","adverts-gallery":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/HTM-2310-296x300.jpg","adverts-list":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/HTM-2310-310x190.jpg","adverts-upload-thumbnail":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/HTM-2310-150x105.jpg","profile_24":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/HTM-2310-24x24.jpg","profile_48":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/HTM-2310-48x48.jpg","profile_96":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/HTM-2310-96x96.jpg","profile_150":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/HTM-2310-150x150.jpg","profile_300":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/HTM-2310-300x300.jpg","full":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/HTM-2310.jpg","index":18,"id":124418,"video":false,"opts":{"caption":"","thumb":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/HTM-2310-75x50_tl.jpg","title":"HTM-2310"},"gallery_id":124399},{"status":"active","src":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/HTM-2346-seb.jpg","title":"HTM-2346-seb","link":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/HTM-2346-seb.jpg","alt":"","caption":false,"thumb":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/HTM-2346-seb-75x50_tl.jpg","meta":{"aperture":"4.5","credit":"SEBASTIEN VERSTRAET-imagesbyseb.","camera":"NIKON D610","caption":"","created_timestamp":"1613318474","copyright":"SEBASTIEN VERSTRAET","focal_length":"70","iso":"2500","shutter_speed":"0.005","title":"","orientation":"1","keywords":null,"resized_images":["75x50_tl","640x480_tl","150x100_tl","320x240_tl","1280x960_tl"]},"thumbnail":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/HTM-2346-seb-150x150.jpg","medium":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/HTM-2346-seb-230x300.jpg","medium_large":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/HTM-2346-seb.jpg","large":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/HTM-2346-seb.jpg","1536x1536":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/HTM-2346-seb.jpg","2048x2048":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/HTM-2346-seb.jpg","td_80x60":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/HTM-2346-seb-80x60.jpg","td_100x70":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/HTM-2346-seb-100x70.jpg","td_218x150":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/HTM-2346-seb-218x150.jpg","td_265x198":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/HTM-2346-seb-265x198.jpg","td_324x160":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/HTM-2346-seb-324x160.jpg","td_324x235":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/HTM-2346-seb-324x235.jpg","td_324x400":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/HTM-2346-seb-324x400.jpg","td_356x220":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/HTM-2346-seb-356x220.jpg","td_356x364":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/HTM-2346-seb-356x364.jpg","td_533x261":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/HTM-2346-seb-533x261.jpg","td_534x462":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/HTM-2346-seb-534x462.jpg","td_696x0":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/HTM-2346-seb-696x909.jpg","td_696x385":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/HTM-2346-seb-696x385.jpg","td_741x486":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/HTM-2346-seb-700x486.jpg","td_1068x580":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/HTM-2346-seb-700x580.jpg","td_1068x0":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/HTM-2346-seb.jpg","td_0x420":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/HTM-2346-seb-322x420.jpg","adverts-gallery":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/HTM-2346-seb-230x300.jpg","adverts-list":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/HTM-2346-seb-310x190.jpg","adverts-upload-thumbnail":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/HTM-2346-seb-150x105.jpg","profile_24":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/HTM-2346-seb-24x24.jpg","profile_48":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/HTM-2346-seb-48x48.jpg","profile_96":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/HTM-2346-seb-96x96.jpg","profile_150":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/HTM-2346-seb-150x150.jpg","profile_300":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/HTM-2346-seb-300x300.jpg","full":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/HTM-2346-seb.jpg","index":19,"id":124419,"video":false,"opts":{"caption":"","thumb":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/HTM-2346-seb-75x50_tl.jpg","title":"HTM-2346-seb"},"gallery_id":124399},{"status":"active","src":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/HTM-2356-seb.jpg","title":"HTM-2356- seb","link":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/HTM-2356-seb.jpg","alt":"","caption":false,"thumb":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/HTM-2356-seb-75x50_tl.jpg","meta":{"aperture":"4.5","credit":"SEBASTIEN VERSTRAET-imagesbyseb.","camera":"NIKON D610","caption":"","created_timestamp":"1613318479","copyright":"SEBASTIEN VERSTRAET","focal_length":"62","iso":"2500","shutter_speed":"0.005","title":"","orientation":"1","keywords":null,"resized_images":["75x50_tl","640x480_tl","150x100_tl","320x240_tl","1280x960_tl"]},"thumbnail":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/HTM-2356-seb-150x150.jpg","medium":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/HTM-2356-seb-224x300.jpg","medium_large":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/HTM-2356-seb.jpg","large":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/HTM-2356-seb.jpg","1536x1536":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/HTM-2356-seb.jpg","2048x2048":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/HTM-2356-seb.jpg","td_80x60":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/HTM-2356-seb-80x60.jpg","td_100x70":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/HTM-2356-seb-100x70.jpg","td_218x150":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/HTM-2356-seb-218x150.jpg","td_265x198":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/HTM-2356-seb-265x198.jpg","td_324x160":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/HTM-2356-seb-324x160.jpg","td_324x235":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/HTM-2356-seb-324x235.jpg","td_324x400":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/HTM-2356-seb-324x400.jpg","td_356x220":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/HTM-2356-seb-356x220.jpg","td_356x364":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/HTM-2356-seb-356x364.jpg","td_533x261":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/HTM-2356-seb-533x261.jpg","td_534x462":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/HTM-2356-seb-534x462.jpg","td_696x0":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/HTM-2356-seb-696x934.jpg","td_696x385":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/HTM-2356-seb-696x385.jpg","td_741x486":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/HTM-2356-seb-700x486.jpg","td_1068x580":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/HTM-2356-seb-700x580.jpg","td_1068x0":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/HTM-2356-seb.jpg","td_0x420":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/HTM-2356-seb-313x420.jpg","adverts-gallery":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/HTM-2356-seb-224x300.jpg","adverts-list":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/HTM-2356-seb-310x190.jpg","adverts-upload-thumbnail":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/HTM-2356-seb-150x105.jpg","profile_24":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/HTM-2356-seb-24x24.jpg","profile_48":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/HTM-2356-seb-48x48.jpg","profile_96":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/HTM-2356-seb-96x96.jpg","profile_150":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/HTM-2356-seb-150x150.jpg","profile_300":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/HTM-2356-seb-300x300.jpg","full":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/HTM-2356-seb.jpg","index":20,"id":124420,"video":false,"opts":{"caption":"","thumb":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/HTM-2356-seb-75x50_tl.jpg","title":"HTM-2356- seb"},"gallery_id":124399},{"status":"active","src":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/HTM-2387-2-seb.jpg","title":"HTM-2387-2 seb","link":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/HTM-2387-2-seb.jpg","alt":"","caption":false,"thumb":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/HTM-2387-2-seb-75x50_tl.jpg","meta":{"aperture":"4.5","credit":"SEBASTIEN VERSTRAET-imagesbyseb.","camera":"NIKON D610","caption":"","created_timestamp":"1613318513","copyright":"SEBASTIEN VERSTRAET","focal_length":"56","iso":"2500","shutter_speed":"0.005","title":"","orientation":"1","keywords":null,"resized_images":["75x50_tl","640x480_tl","150x100_tl","1280x960_tl","320x240_tl"]},"thumbnail":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/HTM-2387-2-seb-150x150.jpg","medium":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/HTM-2387-2-seb-250x300.jpg","medium_large":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/HTM-2387-2-seb.jpg","large":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/HTM-2387-2-seb.jpg","1536x1536":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/HTM-2387-2-seb.jpg","2048x2048":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/HTM-2387-2-seb.jpg","td_80x60":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/HTM-2387-2-seb-80x60.jpg","td_100x70":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/HTM-2387-2-seb-100x70.jpg","td_218x150":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/HTM-2387-2-seb-218x150.jpg","td_265x198":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/HTM-2387-2-seb-265x198.jpg","td_324x160":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/HTM-2387-2-seb-324x160.jpg","td_324x235":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/HTM-2387-2-seb-324x235.jpg","td_324x400":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/HTM-2387-2-seb-324x400.jpg","td_356x220":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/HTM-2387-2-seb-356x220.jpg","td_356x364":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/HTM-2387-2-seb-356x364.jpg","td_533x261":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/HTM-2387-2-seb-533x261.jpg","td_534x462":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/HTM-2387-2-seb-534x462.jpg","td_696x0":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/HTM-2387-2-seb-696x835.jpg","td_696x385":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/HTM-2387-2-seb-696x385.jpg","td_741x486":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/HTM-2387-2-seb-700x486.jpg","td_1068x580":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/HTM-2387-2-seb-700x580.jpg","td_1068x0":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/HTM-2387-2-seb.jpg","td_0x420":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/HTM-2387-2-seb-350x420.jpg","adverts-gallery":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/HTM-2387-2-seb-250x300.jpg","adverts-list":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/HTM-2387-2-seb-310x190.jpg","adverts-upload-thumbnail":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/HTM-2387-2-seb-150x105.jpg","profile_24":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/HTM-2387-2-seb-24x24.jpg","profile_48":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/HTM-2387-2-seb-48x48.jpg","profile_96":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/HTM-2387-2-seb-96x96.jpg","profile_150":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/HTM-2387-2-seb-150x150.jpg","profile_300":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/HTM-2387-2-seb-300x300.jpg","full":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/HTM-2387-2-seb.jpg","index":21,"id":124421,"video":false,"opts":{"caption":"","thumb":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/HTM-2387-2-seb-75x50_tl.jpg","title":"HTM-2387-2 seb"},"gallery_id":124399},{"status":"active","src":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/HTM-2771.jpg","title":"HTM-2771","link":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/HTM-2771.jpg","alt":"","caption":false,"thumb":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/HTM-2771-75x50_tl.jpg","meta":{"aperture":"4.5","credit":"SEBASTIEN VERSTRAET","camera":"NIKON D810","caption":"","created_timestamp":"1613321941","copyright":"IMAGES by SEB","focal_length":"86","iso":"2000","shutter_speed":"0.005","title":"","orientation":"1","keywords":null,"resized_images":["75x50_tl","640x480_tl","150x100_tl","1280x960_tl","320x240_tl"]},"thumbnail":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/HTM-2771-150x150.jpg","medium":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/HTM-2771-229x300.jpg","medium_large":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/HTM-2771.jpg","large":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/HTM-2771.jpg","1536x1536":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/HTM-2771.jpg","2048x2048":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/HTM-2771.jpg","td_80x60":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/HTM-2771-80x60.jpg","td_100x70":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/HTM-2771-100x70.jpg","td_218x150":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/HTM-2771-218x150.jpg","td_265x198":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/HTM-2771-265x198.jpg","td_324x160":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/HTM-2771-324x160.jpg","td_324x235":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/HTM-2771-324x235.jpg","td_324x400":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/HTM-2771-324x400.jpg","td_356x220":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/HTM-2771-356x220.jpg","td_356x364":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/HTM-2771-356x364.jpg","td_533x261":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/HTM-2771-533x261.jpg","td_534x462":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/HTM-2771-534x462.jpg","td_696x0":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/HTM-2771-696x914.jpg","td_696x385":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/HTM-2771-696x385.jpg","td_741x486":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/HTM-2771-700x486.jpg","td_1068x580":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/HTM-2771-700x580.jpg","td_1068x0":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/HTM-2771.jpg","td_0x420":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/HTM-2771-320x420.jpg","adverts-gallery":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/HTM-2771-229x300.jpg","adverts-list":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/HTM-2771-310x190.jpg","adverts-upload-thumbnail":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/HTM-2771-150x105.jpg","profile_24":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/HTM-2771-24x24.jpg","profile_48":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/HTM-2771-48x48.jpg","profile_96":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/HTM-2771-96x96.jpg","profile_150":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/HTM-2771-150x150.jpg","profile_300":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/HTM-2771-300x300.jpg","full":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/HTM-2771.jpg","index":22,"id":124422,"video":false,"opts":{"caption":"","thumb":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/HTM-2771-75x50_tl.jpg","title":"HTM-2771"},"gallery_id":124399},{"status":"active","src":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/HTM-2845.jpg","title":"HTM-2845","link":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/HTM-2845.jpg","alt":"","caption":false,"thumb":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/HTM-2845-75x50_tl.jpg","meta":{"aperture":"4.5","credit":"SEBASTIEN VERSTRAET","camera":"NIKON D810","caption":"","created_timestamp":"1613322087","copyright":"IMAGES by SEB","focal_length":"78","iso":"2000","shutter_speed":"0.00625","title":"","orientation":"1","keywords":null,"resized_images":["75x50_tl","640x480_tl","150x100_tl","1280x960_tl","320x240_tl"]},"thumbnail":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/HTM-2845-150x150.jpg","medium":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/HTM-2845-251x300.jpg","medium_large":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/HTM-2845.jpg","large":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/HTM-2845.jpg","1536x1536":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/HTM-2845.jpg","2048x2048":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/HTM-2845.jpg","td_80x60":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/HTM-2845-80x60.jpg","td_100x70":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/HTM-2845-100x70.jpg","td_218x150":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/HTM-2845-218x150.jpg","td_265x198":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/HTM-2845-265x198.jpg","td_324x160":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/HTM-2845-324x160.jpg","td_324x235":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/HTM-2845-324x235.jpg","td_324x400":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/HTM-2845-324x400.jpg","td_356x220":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/HTM-2845-356x220.jpg","td_356x364":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/HTM-2845-356x364.jpg","td_533x261":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/HTM-2845-533x261.jpg","td_534x462":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/HTM-2845-534x462.jpg","td_696x0":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/HTM-2845-696x830.jpg","td_696x385":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/HTM-2845-696x385.jpg","td_741x486":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/HTM-2845-700x486.jpg","td_1068x580":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/HTM-2845-700x580.jpg","td_1068x0":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/HTM-2845.jpg","td_0x420":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/HTM-2845-352x420.jpg","adverts-gallery":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/HTM-2845-251x300.jpg","adverts-list":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/HTM-2845-310x190.jpg","adverts-upload-thumbnail":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/HTM-2845-150x105.jpg","profile_24":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/HTM-2845-24x24.jpg","profile_48":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/HTM-2845-48x48.jpg","profile_96":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/HTM-2845-96x96.jpg","profile_150":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/HTM-2845-150x150.jpg","profile_300":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/HTM-2845-300x300.jpg","full":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/HTM-2845.jpg","index":23,"id":124423,"video":false,"opts":{"caption":"","thumb":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/HTM-2845-75x50_tl.jpg","title":"HTM-2845"},"gallery_id":124399},{"status":"active","src":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/HTM-2846-seb.jpg","title":"HTM-2846 seb","link":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/HTM-2846-seb.jpg","alt":"","caption":false,"thumb":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/HTM-2846-seb-75x50_tl.jpg","meta":{"aperture":"4.5","credit":"SEBASTIEN VERSTRAET","camera":"NIKON D810","caption":"","created_timestamp":"1613322087","copyright":"IMAGES by SEB","focal_length":"78","iso":"2000","shutter_speed":"0.00625","title":"","orientation":"1","keywords":null,"resized_images":["75x50_tl","640x480_tl","150x100_tl","1280x960_tl","320x240_tl"]},"thumbnail":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/HTM-2846-seb-150x150.jpg","medium":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/HTM-2846-seb-248x300.jpg","medium_large":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/HTM-2846-seb.jpg","large":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/HTM-2846-seb.jpg","1536x1536":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/HTM-2846-seb.jpg","2048x2048":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/HTM-2846-seb.jpg","td_80x60":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/HTM-2846-seb-80x60.jpg","td_100x70":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/HTM-2846-seb-100x70.jpg","td_218x150":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/HTM-2846-seb-218x150.jpg","td_265x198":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/HTM-2846-seb-265x198.jpg","td_324x160":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/HTM-2846-seb-324x160.jpg","td_324x235":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/HTM-2846-seb-324x235.jpg","td_324x400":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/HTM-2846-seb-324x400.jpg","td_356x220":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/HTM-2846-seb-356x220.jpg","td_356x364":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/HTM-2846-seb-356x364.jpg","td_533x261":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/HTM-2846-seb-533x261.jpg","td_534x462":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/HTM-2846-seb-534x462.jpg","td_696x0":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/HTM-2846-seb-696x841.jpg","td_696x385":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/HTM-2846-seb-696x385.jpg","td_741x486":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/HTM-2846-seb-700x486.jpg","td_1068x580":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/HTM-2846-seb-700x580.jpg","td_1068x0":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/HTM-2846-seb.jpg","td_0x420":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/HTM-2846-seb-348x420.jpg","adverts-gallery":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/HTM-2846-seb-248x300.jpg","adverts-list":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/HTM-2846-seb-310x190.jpg","adverts-upload-thumbnail":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/HTM-2846-seb-150x105.jpg","profile_24":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/HTM-2846-seb-24x24.jpg","profile_48":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/HTM-2846-seb-48x48.jpg","profile_96":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/HTM-2846-seb-96x96.jpg","profile_150":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/HTM-2846-seb-150x150.jpg","profile_300":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/HTM-2846-seb-300x300.jpg","full":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/HTM-2846-seb.jpg","index":24,"id":124424,"video":false,"opts":{"caption":"","thumb":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/HTM-2846-seb-75x50_tl.jpg","title":"HTM-2846 seb"},"gallery_id":124399},{"status":"active","src":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/HTM-3011.jpg","title":"HTM-3011","link":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/HTM-3011.jpg","alt":"","caption":false,"thumb":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/HTM-3011-75x50_tl.jpg","meta":{"aperture":"4.5","credit":"SEBASTIEN VERSTRAET","camera":"NIKON D810","caption":"","created_timestamp":"1613322954","copyright":"IMAGES by SEB","focal_length":"70","iso":"2000","shutter_speed":"0.004","title":"","orientation":"1","keywords":null,"resized_images":["75x50_tl","640x480_tl","150x100_tl","320x240_tl","1280x960_tl"]},"thumbnail":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/HTM-3011-150x150.jpg","medium":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/HTM-3011-245x300.jpg","medium_large":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/HTM-3011.jpg","large":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/HTM-3011.jpg","1536x1536":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/HTM-3011.jpg","2048x2048":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/HTM-3011.jpg","td_80x60":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/HTM-3011-80x60.jpg","td_100x70":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/HTM-3011-100x70.jpg","td_218x150":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/HTM-3011-218x150.jpg","td_265x198":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/HTM-3011-265x198.jpg","td_324x160":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/HTM-3011-324x160.jpg","td_324x235":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/HTM-3011-324x235.jpg","td_324x400":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/HTM-3011-324x400.jpg","td_356x220":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/HTM-3011-356x220.jpg","td_356x364":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/HTM-3011-356x364.jpg","td_533x261":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/HTM-3011-533x261.jpg","td_534x462":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/HTM-3011-534x462.jpg","td_696x0":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/HTM-3011-696x853.jpg","td_696x385":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/HTM-3011-696x385.jpg","td_741x486":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/HTM-3011-700x486.jpg","td_1068x580":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/HTM-3011-700x580.jpg","td_1068x0":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/HTM-3011.jpg","td_0x420":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/HTM-3011-343x420.jpg","adverts-gallery":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/HTM-3011-245x300.jpg","adverts-list":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/HTM-3011-310x190.jpg","adverts-upload-thumbnail":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/HTM-3011-150x105.jpg","profile_24":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/HTM-3011-24x24.jpg","profile_48":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/HTM-3011-48x48.jpg","profile_96":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/HTM-3011-96x96.jpg","profile_150":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/HTM-3011-150x150.jpg","profile_300":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/HTM-3011-300x300.jpg","full":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/HTM-3011.jpg","index":25,"id":124425,"video":false,"opts":{"caption":"","thumb":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/HTM-3011-75x50_tl.jpg","title":"HTM-3011"},"gallery_id":124399},{"status":"active","src":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/HTM-3844-seb.jpg","title":"HTM-3844 &amp;#8211; seb","link":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/HTM-3844-seb.jpg","alt":"","caption":false,"thumb":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/HTM-3844-seb-75x50_tl.jpg","meta":{"aperture":"4.5","credit":"SEBASTIEN VERSTRAET","camera":"NIKON D810","caption":"","created_timestamp":"1613329844","copyright":"IMAGES by SEB","focal_length":"78","iso":"2000","shutter_speed":"0.004","title":"","orientation":"1","keywords":null,"resized_images":["75x50_tl","640x480_tl","150x100_tl","1280x960_tl","320x240_tl"]},"thumbnail":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/HTM-3844-seb-150x150.jpg","medium":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/HTM-3844-seb-200x300.jpg","medium_large":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/HTM-3844-seb.jpg","large":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/HTM-3844-seb-683x1024.jpg","1536x1536":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/HTM-3844-seb.jpg","2048x2048":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/HTM-3844-seb.jpg","td_80x60":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/HTM-3844-seb-80x60.jpg","td_100x70":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/HTM-3844-seb-100x70.jpg","td_218x150":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/HTM-3844-seb-218x150.jpg","td_265x198":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/HTM-3844-seb-265x198.jpg","td_324x160":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/HTM-3844-seb-324x160.jpg","td_324x235":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/HTM-3844-seb-324x235.jpg","td_324x400":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/HTM-3844-seb-324x400.jpg","td_356x220":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/HTM-3844-seb-356x220.jpg","td_356x364":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/HTM-3844-seb-356x364.jpg","td_533x261":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/HTM-3844-seb-533x261.jpg","td_534x462":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/HTM-3844-seb-534x462.jpg","td_696x0":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/HTM-3844-seb-696x1043.jpg","td_696x385":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/HTM-3844-seb-696x385.jpg","td_741x486":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/HTM-3844-seb-700x486.jpg","td_1068x580":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/HTM-3844-seb-700x580.jpg","td_1068x0":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/HTM-3844-seb.jpg","td_0x420":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/HTM-3844-seb-280x420.jpg","adverts-gallery":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/HTM-3844-seb-200x300.jpg","adverts-list":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/HTM-3844-seb-310x190.jpg","adverts-upload-thumbnail":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/HTM-3844-seb-150x105.jpg","profile_24":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/HTM-3844-seb-24x24.jpg","profile_48":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/HTM-3844-seb-48x48.jpg","profile_96":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/HTM-3844-seb-96x96.jpg","profile_150":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/HTM-3844-seb-150x150.jpg","profile_300":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/HTM-3844-seb-300x300.jpg","full":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/HTM-3844-seb.jpg","index":26,"id":124426,"video":false,"opts":{"caption":"","thumb":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/HTM-3844-seb-75x50_tl.jpg","title":"HTM-3844 &amp;amp;#8211; seb"},"gallery_id":124399},{"status":"active","src":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/HTM-3951-seb.jpg","title":"HTM-3951-seb","link":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/HTM-3951-seb.jpg","alt":"","caption":false,"thumb":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/HTM-3951-seb-75x50_tl.jpg","meta":{"aperture":"4.5","credit":"SEBASTIEN VERSTRAET","camera":"NIKON D810","caption":"","created_timestamp":"1613329972","copyright":"IMAGES by SEB","focal_length":"70","iso":"2000","shutter_speed":"0.005","title":"","orientation":"1","keywords":null,"resized_images":["75x50_tl","640x480_tl","150x100_tl","1280x960_tl","320x240_tl"]},"thumbnail":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/HTM-3951-seb-150x150.jpg","medium":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/HTM-3951-seb-205x300.jpg","medium_large":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/HTM-3951-seb.jpg","large":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/HTM-3951-seb.jpg","1536x1536":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/HTM-3951-seb.jpg","2048x2048":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/HTM-3951-seb.jpg","td_80x60":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/HTM-3951-seb-80x60.jpg","td_100x70":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/HTM-3951-seb-100x70.jpg","td_218x150":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/HTM-3951-seb-218x150.jpg","td_265x198":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/HTM-3951-seb-265x198.jpg","td_324x160":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/HTM-3951-seb-324x160.jpg","td_324x235":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/HTM-3951-seb-324x235.jpg","td_324x400":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/HTM-3951-seb-324x400.jpg","td_356x220":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/HTM-3951-seb-356x220.jpg","td_356x364":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/HTM-3951-seb-356x364.jpg","td_533x261":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/HTM-3951-seb-533x261.jpg","td_534x462":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/HTM-3951-seb-534x462.jpg","td_696x0":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/HTM-3951-seb-696x1017.jpg","td_696x385":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/HTM-3951-seb-696x385.jpg","td_741x486":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/HTM-3951-seb-700x486.jpg","td_1068x580":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/HTM-3951-seb-700x580.jpg","td_1068x0":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/HTM-3951-seb.jpg","td_0x420":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/HTM-3951-seb-287x420.jpg","adverts-gallery":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/HTM-3951-seb-205x300.jpg","adverts-list":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/HTM-3951-seb-310x190.jpg","adverts-upload-thumbnail":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/HTM-3951-seb-150x105.jpg","profile_24":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/HTM-3951-seb-24x24.jpg","profile_48":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/HTM-3951-seb-48x48.jpg","profile_96":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/HTM-3951-seb-96x96.jpg","profile_150":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/HTM-3951-seb-150x150.jpg","profile_300":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/HTM-3951-seb-300x300.jpg","full":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/HTM-3951-seb.jpg","index":27,"id":124427,"video":false,"opts":{"caption":"","thumb":"https:\/\/fashionweekonline.com\/wp-content\/uploads\/2021\/03\/HTM-3951-seb-75x50_tl.jpg","title":"HTM-3951-seb"},"gallery_id":124399}]' data-lightbox-theme='{&quot;arrows&quot;:true,&quot;margins&quot;:[10,0],&quot;gutter&quot;:&quot;100&quot;,&quot;thumbs_position&quot;:&quot;bottom&quot;,&quot;base_template&quot;:&quot;&lt;div id=\&quot;envirabox-124399\&quot; data-envirabox-id=\&quot;124399\&quot; class=\&quot;envirabox-container envirabox-theme-base_dark envirabox-wrap\&quot; role=\&quot;dialog\&quot;&gt;&lt;div class=\&quot;envirabox-bg\&quot;&gt;&lt;\/div&gt;&lt;div class=\&quot;envirabox-outer\&quot;&gt;&lt;div class=\&quot;envirabox-inner\&quot;&gt;&lt;div class=\&quot;envirabox-caption-wrap\&quot;&gt;&lt;div class=\&quot;envirabox-caption\&quot;&gt;&lt;\/div&gt;&lt;\/div&gt;&lt;div class=\&quot;envirabox-toolbar\&quot;&gt;&lt;div class=\&quot;envira-fullscreen-button\&quot;&gt;&lt;a data-envirabox-fullscreen class=\&quot;btnFullscreen\&quot; title=\&quot;Toggle Fullscreen\&quot; href=\&quot;#\&quot;&gt;&lt;\/a&gt;&lt;\/div&gt;&lt;div class=\&quot;envira-close-button\&quot;&gt;&lt;a data-envirabox-close class=\&quot;envirabox-item envirabox-close envirabox-button--close\&quot; title=\&quot;Close\&quot; href=\&quot;#\&quot;&gt;&lt;\/a&gt;&lt;\/div&gt;&lt;\/div&gt;&lt;div class=\&quot;envirabox-navigation\&quot;&gt;&lt;a data-envirabox-prev title=\&quot;Prev\&quot; class=\&quot;envirabox-arrow envirabox-arrow--left envirabox-nav envirabox-prev\&quot; href=\&quot;#\&quot;&gt;&lt;span&gt;&lt;\/span&gt;&lt;\/a&gt;&lt;a data-envirabox-next title=\&quot;Next\&quot; class=\&quot;envirabox-arrow envirabox-arrow--right envirabox-nav envirabox-next\&quot; href=\&quot;#\&quot;&gt;&lt;span&gt;&lt;\/span&gt;&lt;\/a&gt;&lt;\/div&gt;&lt;div class=\&quot;envirabox-stage\&quot;&gt;&lt;\/div&gt;&lt;\/div&gt;&lt;\/div&gt;&lt;\/div&gt;&quot;,&quot;load_all&quot;:false,&quot;error_template&quot;:&quot;&lt;div class=\&quot;envirabox-error\&quot;&gt;&lt;p&gt;{{ERROR}}&lt;p&gt;&lt;\/div&gt;&quot;,&quot;inner_caption&quot;:false,&quot;caption_position&quot;:false,&quot;arrow_position&quot;:false,&quot;toolbar&quot;:true,&quot;infobar&quot;:false,&quot;show_smallbtn&quot;:false,&quot;idle_time&quot;:false,&quot;click_content&quot;:false,&quot;click_slide&quot;:false,&quot;click_outside&quot;:false,&quot;animation_duration&quot;:false,&quot;transition_duration&quot;:false,&quot;small_btn_template&quot;:&quot;&lt;a data-envirabox-close class=\&quot;envirabox-item envirabox-close envirabox-button--close\&quot; title=\&quot;Close\&quot; href=\&quot;#\&quot;&gt;&lt;\/a&gt;&quot;}' id="envira-gallery-124399" class="envira-gallery-public envira-gallery-justified-public envira-gallery-2-columns envira-clear"><div id="envira-gallery-item-124400" class="envira-gallery-item envira-gallery-item-1 envira-lazy-load" style="padding-left: 5px; padding-bottom: 10px; padding-right: 5px;"  itemscope itemtype="http://schema.org/ImageObject"><div class="envira-gallery-item-inner"><div class="envira-gallery-position-overlay envira-gallery-top-left"></div><div class="envira-gallery-position-overlay envira-gallery-top-right"></div><div class="envira-gallery-position-overlay envira-gallery-bottom-left"></div><div class="envira-gallery-position-overlay envira-gallery-bottom-right"></div><a data-envirabox="124399" href="https://cdn-0.fashionweekonline.com/wp-content/uploads/2021/03/DSC_1157.jpg" class="envira-gallery-124399 envira-gallery-link " title="NYFW hiTechMODA Spotlight on the New Era of Fashion" data-envira-item-id="124400" data-title="NYFW hiTechMODA Spotlight on the New Era of Fashion" data-caption="NYFW hiTechMODA Spotlight on the New Era of Fashion" data-envira-retina="https://fashionweekonline.com/wp-content/uploads/2021/03/DSC_1157.jpg" data-thumb="https://fashionweekonline.com/wp-content/uploads/2021/03/DSC_1157-75x50_tl.jpg" itemprop="contentUrl"><img id="envira-gallery-image-124400" class="envira-gallery-image envira-gallery-image-1  envira-lazy" data-envira-index="0" src="https://cdn-0.fashionweekonline.com/wp-content/uploads/2021/03/DSC_1157-640x480_tl.jpg" width="640" height="480" tabindex="640" data-envira-src="https://fashionweekonline.com/wp-content/uploads/2021/03/DSC_1157-640x480_tl.jpg" data-envira-gallery-id="124399" data-envira-item-id="124400" data-envirabox="124399" data-automatic-caption="" data-caption="NYFW hiTechMODA Spotlight on the New Era of Fashion" data-title="NYFW hiTechMODA Spotlight on the New Era of Fashion" alt="" title="NYFW hiTechMODA Spotlight on the New Era of Fashion" data-no-lazy="1" itemprop="thumbnailUrl" data-envira-srcset="https://fashionweekonline.com/wp-content/uploads/2021/03/DSC_1157-640x480_tl.jpg 400w,https://fashionweekonline.com/wp-content/uploads/2021/03/DSC_1157-640x480_tl.jpg 2x" data-envira-width="640" data-envira-height="480" srcset="data:image/gif;base64 , https://cdn-0.fashionweekonline.com/R0lGODlhAQABAIAAAP///////yH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="/></a></div></div><div id="envira-gallery-item-124401" class="envira-gallery-item envira-gallery-item-2 envira-lazy-load" style="padding-left: 5px; padding-bottom: 10px; padding-right: 5px;"  itemscope itemtype="http://schema.org/ImageObject"><div class="envira-gallery-item-inner"><div class="envira-gallery-position-overlay envira-gallery-top-left"></div><div class="envira-gallery-position-overlay envira-gallery-top-right"></div><div class="envira-gallery-position-overlay envira-gallery-bottom-left"></div><div class="envira-gallery-position-overlay envira-gallery-bottom-right"></div><a data-envirabox="124399" href="https://cdn-0.fashionweekonline.com/wp-content/uploads/2021/03/DSC_1415.jpg" class="envira-gallery-124399 envira-gallery-link " title="NYFW hiTechMODA Spotlight on the New Era of Fashion" data-envira-item-id="124401" data-title="NYFW hiTechMODA Spotlight on the New Era of Fashion" data-caption="NYFW hiTechMODA Spotlight on the New Era of Fashion" data-envira-retina="https://fashionweekonline.com/wp-content/uploads/2021/03/DSC_1415.jpg" data-thumb="https://fashionweekonline.com/wp-content/uploads/2021/03/DSC_1415-75x50_tl.jpg" itemprop="contentUrl"><img id="envira-gallery-image-124401" class="envira-gallery-image envira-gallery-image-2  envira-lazy" data-envira-index="1" src="https://cdn-0.fashionweekonline.com/wp-content/uploads/2021/03/DSC_1415-640x480_tl.jpg" width="640" height="480" tabindex="640" data-envira-src="https://fashionweekonline.com/wp-content/uploads/2021/03/DSC_1415-640x480_tl.jpg" data-envira-gallery-id="124399" data-envira-item-id="124401" data-envirabox="124399" data-automatic-caption="" data-caption="NYFW hiTechMODA Spotlight on the New Era of Fashion" data-title="NYFW hiTechMODA Spotlight on the New Era of Fashion" alt="" title="NYFW hiTechMODA Spotlight on the New Era of Fashion" data-no-lazy="1" itemprop="thumbnailUrl" data-envira-srcset="https://fashionweekonline.com/wp-content/uploads/2021/03/DSC_1415-640x480_tl.jpg 400w,https://fashionweekonline.com/wp-content/uploads/2021/03/DSC_1415-640x480_tl.jpg 2x" data-envira-width="640" data-envira-height="480" srcset="data:image/gif;base64 , https://cdn-0.fashionweekonline.com/R0lGODlhAQABAIAAAP///////yH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="/></a></div></div><div id="envira-gallery-item-124402" class="envira-gallery-item envira-gallery-item-3 envira-lazy-load" style="padding-left: 5px; padding-bottom: 10px; padding-right: 5px;"  itemscope itemtype="http://schema.org/ImageObject"><div class="envira-gallery-item-inner"><div class="envira-gallery-position-overlay envira-gallery-top-left"></div><div class="envira-gallery-position-overlay envira-gallery-top-right"></div><div class="envira-gallery-position-overlay envira-gallery-bottom-left"></div><div class="envira-gallery-position-overlay envira-gallery-bottom-right"></div><a data-envirabox="124399" href="https://cdn-0.fashionweekonline.com/wp-content/uploads/2021/03/DSC_1609.jpg" class="envira-gallery-124399 envira-gallery-link " title="NYFW hiTechMODA Spotlight on the New Era of Fashion" data-envira-item-id="124402" data-title="NYFW hiTechMODA Spotlight on the New Era of Fashion" data-caption="NYFW hiTechMODA Spotlight on the New Era of Fashion" data-envira-retina="https://fashionweekonline.com/wp-content/uploads/2021/03/DSC_1609.jpg" data-thumb="https://fashionweekonline.com/wp-content/uploads/2021/03/DSC_1609-75x50_tl.jpg" itemprop="contentUrl"><img id="envira-gallery-image-124402" class="envira-gallery-image envira-gallery-image-3  envira-lazy" data-envira-index="2" src="https://cdn-0.fashionweekonline.com/wp-content/uploads/2021/03/DSC_1609-640x480_tl.jpg" width="640" height="480" tabindex="640" data-envira-src="https://fashionweekonline.com/wp-content/uploads/2021/03/DSC_1609-640x480_tl.jpg" data-envira-gallery-id="124399" data-envira-item-id="124402" data-envirabox="124399" data-automatic-caption="" data-caption="NYFW hiTechMODA Spotlight on the New Era of Fashion" data-title="NYFW hiTechMODA Spotlight on the New Era of Fashion" alt="" title="NYFW hiTechMODA Spotlight on the New Era of Fashion" data-no-lazy="1" itemprop="thumbnailUrl" data-envira-srcset="https://fashionweekonline.com/wp-content/uploads/2021/03/DSC_1609-640x480_tl.jpg 400w,https://fashionweekonline.com/wp-content/uploads/2021/03/DSC_1609-640x480_tl.jpg 2x" data-envira-width="640" data-envira-height="480" srcset="data:image/gif;base64 , https://cdn-0.fashionweekonline.com/R0lGODlhAQABAIAAAP///////yH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="/></a></div></div><div id="envira-gallery-item-124403" class="envira-gallery-item envira-gallery-item-4 envira-lazy-load" style="padding-left: 5px; padding-bottom: 10px; padding-right: 5px;"  itemscope itemtype="http://schema.org/ImageObject"><div class="envira-gallery-item-inner"><div class="envira-gallery-position-overlay envira-gallery-top-left"></div><div class="envira-gallery-position-overlay envira-gallery-top-right"></div><div class="envira-gallery-position-overlay envira-gallery-bottom-left"></div><div class="envira-gallery-position-overlay envira-gallery-bottom-right"></div><a data-envirabox="124399" href="https://cdn-0.fashionweekonline.com/wp-content/uploads/2021/03/DSC_1999.jpg" class="envira-gallery-124399 envira-gallery-link " title="NYFW hiTechMODA Spotlight on the New Era of Fashion" data-envira-item-id="124403" data-title="NYFW hiTechMODA Spotlight on the New Era of Fashion" data-caption="NYFW hiTechMODA Spotlight on the New Era of Fashion" data-envira-retina="https://fashionweekonline.com/wp-content/uploads/2021/03/DSC_1999.jpg" data-thumb="https://fashionweekonline.com/wp-content/uploads/2021/03/DSC_1999-75x50_tl.jpg" itemprop="contentUrl"><img id="envira-gallery-image-124403" class="envira-gallery-image envira-gallery-image-4  envira-lazy" data-envira-index="3" src="https://cdn-0.fashionweekonline.com/wp-content/uploads/2021/03/DSC_1999-640x480_tl.jpg" width="640" height="480" tabindex="640" data-envira-src="https://fashionweekonline.com/wp-content/uploads/2021/03/DSC_1999-640x480_tl.jpg" data-envira-gallery-id="124399" data-envira-item-id="124403" data-envirabox="124399" data-automatic-caption="" data-caption="NYFW hiTechMODA Spotlight on the New Era of Fashion" data-title="NYFW hiTechMODA Spotlight on the New Era of Fashion" alt="" title="NYFW hiTechMODA Spotlight on the New Era of Fashion" data-no-lazy="1" itemprop="thumbnailUrl" data-envira-srcset="https://fashionweekonline.com/wp-content/uploads/2021/03/DSC_1999-640x480_tl.jpg 400w,https://fashionweekonline.com/wp-content/uploads/2021/03/DSC_1999-640x480_tl.jpg 2x" data-envira-width="640" data-envira-height="480" srcset="data:image/gif;base64 , https://cdn-0.fashionweekonline.com/R0lGODlhAQABAIAAAP///////yH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="/></a></div></div><div id="envira-gallery-item-124404" class="envira-gallery-item envira-gallery-item-5 envira-lazy-load" style="padding-left: 5px; padding-bottom: 10px; padding-right: 5px;"  itemscope itemtype="http://schema.org/ImageObject"><div class="envira-gallery-item-inner"><div class="envira-gallery-position-overlay envira-gallery-top-left"></div><div class="envira-gallery-position-overlay envira-gallery-top-right"></div><div class="envira-gallery-position-overlay envira-gallery-bottom-left"></div><div class="envira-gallery-position-overlay envira-gallery-bottom-right"></div><a data-envirabox="124399" href="https://cdn-0.fashionweekonline.com/wp-content/uploads/2021/03/DSC_2282-Getty.jpg" class="envira-gallery-124399 envira-gallery-link " title="NYFW hiTechMODA Spotlight on the New Era of Fashion" data-envira-item-id="124404" data-title="NYFW hiTechMODA Spotlight on the New Era of Fashion" data-caption="NYFW hiTechMODA Spotlight on the New Era of Fashion" data-envira-retina="https://fashionweekonline.com/wp-content/uploads/2021/03/DSC_2282-Getty.jpg" data-thumb="https://fashionweekonline.com/wp-content/uploads/2021/03/DSC_2282-Getty-75x50_tl.jpg" itemprop="contentUrl"><img id="envira-gallery-image-124404" class="envira-gallery-image envira-gallery-image-5  envira-lazy" data-envira-index="4" src="https://cdn-0.fashionweekonline.com/wp-content/uploads/2021/03/DSC_2282-Getty-640x480_tl.jpg" width="640" height="480" tabindex="640" data-envira-src="https://fashionweekonline.com/wp-content/uploads/2021/03/DSC_2282-Getty-640x480_tl.jpg" data-envira-gallery-id="124399" data-envira-item-id="124404" data-envirabox="124399" data-automatic-caption="" data-caption="NYFW hiTechMODA Spotlight on the New Era of Fashion" data-title="NYFW hiTechMODA Spotlight on the New Era of Fashion" alt="" title="NYFW hiTechMODA Spotlight on the New Era of Fashion" data-no-lazy="1" itemprop="thumbnailUrl" data-envira-srcset="https://fashionweekonline.com/wp-content/uploads/2021/03/DSC_2282-Getty-640x480_tl.jpg 400w,https://fashionweekonline.com/wp-content/uploads/2021/03/DSC_2282-Getty-640x480_tl.jpg 2x" data-envira-width="640" data-envira-height="480" srcset="data:image/gif;base64 , https://cdn-0.fashionweekonline.com/R0lGODlhAQABAIAAAP///////yH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="/></a></div></div><div id="envira-gallery-item-124405" class="envira-gallery-item envira-gallery-item-6 envira-lazy-load" style="padding-left: 5px; padding-bottom: 10px; padding-right: 5px;"  itemscope itemtype="http://schema.org/ImageObject"><div class="envira-gallery-item-inner"><div class="envira-gallery-position-overlay envira-gallery-top-left"></div><div class="envira-gallery-position-overlay envira-gallery-top-right"></div><div class="envira-gallery-position-overlay envira-gallery-bottom-left"></div><div class="envira-gallery-position-overlay envira-gallery-bottom-right"></div><a data-envirabox="124399" href="https://cdn-0.fashionweekonline.com/wp-content/uploads/2021/03/DSC_2418-getty.jpg" class="envira-gallery-124399 envira-gallery-link " title="NYFW hiTechMODA Spotlight on the New Era of Fashion" data-envira-item-id="124405" data-title="NYFW hiTechMODA Spotlight on the New Era of Fashion" data-caption="NYFW hiTechMODA Spotlight on the New Era of Fashion" data-envira-retina="https://fashionweekonline.com/wp-content/uploads/2021/03/DSC_2418-getty.jpg" data-thumb="https://fashionweekonline.com/wp-content/uploads/2021/03/DSC_2418-getty-75x50_tl.jpg" itemprop="contentUrl"><img id="envira-gallery-image-124405" class="envira-gallery-image envira-gallery-image-6  envira-lazy" data-envira-index="5" src="https://cdn-0.fashionweekonline.com/wp-content/uploads/2021/03/DSC_2418-getty-640x480_tl.jpg" width="640" height="480" tabindex="640" data-envira-src="https://fashionweekonline.com/wp-content/uploads/2021/03/DSC_2418-getty-640x480_tl.jpg" data-envira-gallery-id="124399" data-envira-item-id="124405" data-envirabox="124399" data-automatic-caption="" data-caption="NYFW hiTechMODA Spotlight on the New Era of Fashion" data-title="NYFW hiTechMODA Spotlight on the New Era of Fashion" alt="" title="NYFW hiTechMODA Spotlight on the New Era of Fashion" data-no-lazy="1" itemprop="thumbnailUrl" data-envira-srcset="https://fashionweekonline.com/wp-content/uploads/2021/03/DSC_2418-getty-640x480_tl.jpg 400w,https://fashionweekonline.com/wp-content/uploads/2021/03/DSC_2418-getty-640x480_tl.jpg 2x" data-envira-width="640" data-envira-height="480" srcset="data:image/gif;base64 , https://cdn-0.fashionweekonline.com/R0lGODlhAQABAIAAAP///////yH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="/></a></div></div><div id="envira-gallery-item-124406" class="envira-gallery-item envira-gallery-item-7 envira-lazy-load" style="padding-left: 5px; padding-bottom: 10px; padding-right: 5px;"  itemscope itemtype="http://schema.org/ImageObject"><div class="envira-gallery-item-inner"><div class="envira-gallery-position-overlay envira-gallery-top-left"></div><div class="envira-gallery-position-overlay envira-gallery-top-right"></div><div class="envira-gallery-position-overlay envira-gallery-bottom-left"></div><div class="envira-gallery-position-overlay envira-gallery-bottom-right"></div><a data-envirabox="124399" href="https://cdn-0.fashionweekonline.com/wp-content/uploads/2021/03/DSC_2456-Getty.jpg" class="envira-gallery-124399 envira-gallery-link " title="NYFW hiTechMODA Spotlight on the New Era of Fashion" data-envira-item-id="124406" data-title="NYFW hiTechMODA Spotlight on the New Era of Fashion" data-caption="NYFW hiTechMODA Spotlight on the New Era of Fashion" data-envira-retina="https://fashionweekonline.com/wp-content/uploads/2021/03/DSC_2456-Getty.jpg" data-thumb="https://fashionweekonline.com/wp-content/uploads/2021/03/DSC_2456-Getty-75x50_tl.jpg" itemprop="contentUrl"><img id="envira-gallery-image-124406" class="envira-gallery-image envira-gallery-image-7  envira-lazy" data-envira-index="6" src="https://cdn-0.fashionweekonline.com/wp-content/uploads/2021/03/DSC_2456-Getty-640x480_tl.jpg" width="640" height="480" tabindex="640" data-envira-src="https://fashionweekonline.com/wp-content/uploads/2021/03/DSC_2456-Getty-640x480_tl.jpg" data-envira-gallery-id="124399" data-envira-item-id="124406" data-envirabox="124399" data-automatic-caption="" data-caption="NYFW hiTechMODA Spotlight on the New Era of Fashion" data-title="NYFW hiTechMODA Spotlight on the New Era of Fashion" alt="" title="NYFW hiTechMODA Spotlight on the New Era of Fashion" data-no-lazy="1" itemprop="thumbnailUrl" data-envira-srcset="https://fashionweekonline.com/wp-content/uploads/2021/03/DSC_2456-Getty-640x480_tl.jpg 400w,https://fashionweekonline.com/wp-content/uploads/2021/03/DSC_2456-Getty-640x480_tl.jpg 2x" data-envira-width="640" data-envira-height="480" srcset="data:image/gif;base64 , https://cdn-0.fashionweekonline.com/R0lGODlhAQABAIAAAP///////yH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="/></a></div></div><div id="envira-gallery-item-124407" class="envira-gallery-item envira-gallery-item-8 envira-lazy-load" style="padding-left: 5px; padding-bottom: 10px; padding-right: 5px;"  itemscope itemtype="http://schema.org/ImageObject"><div class="envira-gallery-item-inner"><div class="envira-gallery-position-overlay envira-gallery-top-left"></div><div class="envira-gallery-position-overlay envira-gallery-top-right"></div><div class="envira-gallery-position-overlay envira-gallery-bottom-left"></div><div class="envira-gallery-position-overlay envira-gallery-bottom-right"></div><a data-envirabox="124399" href="https://cdn-0.fashionweekonline.com/wp-content/uploads/2021/03/DSC_2764.jpg" class="envira-gallery-124399 envira-gallery-link " title="NYFW hiTechMODA Spotlight on the New Era of Fashion" data-envira-item-id="124407" data-title="NYFW hiTechMODA Spotlight on the New Era of Fashion" data-caption="NYFW hiTechMODA Spotlight on the New Era of Fashion" data-envira-retina="https://fashionweekonline.com/wp-content/uploads/2021/03/DSC_2764.jpg" data-thumb="https://fashionweekonline.com/wp-content/uploads/2021/03/DSC_2764-75x50_tl.jpg" itemprop="contentUrl"><img id="envira-gallery-image-124407" class="envira-gallery-image envira-gallery-image-8  envira-lazy" data-envira-index="7" src="https://cdn-0.fashionweekonline.com/wp-content/uploads/2021/03/DSC_2764-640x480_tl.jpg" width="640" height="480" tabindex="640" data-envira-src="https://fashionweekonline.com/wp-content/uploads/2021/03/DSC_2764-640x480_tl.jpg" data-envira-gallery-id="124399" data-envira-item-id="124407" data-envirabox="124399" data-automatic-caption="" data-caption="NYFW hiTechMODA Spotlight on the New Era of Fashion" data-title="NYFW hiTechMODA Spotlight on the New Era of Fashion" alt="" title="NYFW hiTechMODA Spotlight on the New Era of Fashion" data-no-lazy="1" itemprop="thumbnailUrl" data-envira-srcset="https://fashionweekonline.com/wp-content/uploads/2021/03/DSC_2764-640x480_tl.jpg 400w,https://fashionweekonline.com/wp-content/uploads/2021/03/DSC_2764-640x480_tl.jpg 2x" data-envira-width="640" data-envira-height="480" srcset="data:image/gif;base64 , https://cdn-0.fashionweekonline.com/R0lGODlhAQABAIAAAP///////yH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="/></a></div></div><div id="envira-gallery-item-124408" class="envira-gallery-item envira-gallery-item-9 envira-lazy-load" style="padding-left: 5px; padding-bottom: 10px; padding-right: 5px;"  itemscope itemtype="http://schema.org/ImageObject"><div class="envira-gallery-item-inner"><div class="envira-gallery-position-overlay envira-gallery-top-left"></div><div class="envira-gallery-position-overlay envira-gallery-top-right"></div><div class="envira-gallery-position-overlay envira-gallery-bottom-left"></div><div class="envira-gallery-position-overlay envira-gallery-bottom-right"></div><a data-envirabox="124399" href="https://cdn-0.fashionweekonline.com/wp-content/uploads/2021/03/DSC_3073.jpg" class="envira-gallery-124399 envira-gallery-link " title="NYFW hiTechMODA Spotlight on the New Era of Fashion" data-envira-item-id="124408" data-title="NYFW hiTechMODA Spotlight on the New Era of Fashion" data-caption="NYFW hiTechMODA Spotlight on the New Era of Fashion" data-envira-retina="https://fashionweekonline.com/wp-content/uploads/2021/03/DSC_3073.jpg" data-thumb="https://fashionweekonline.com/wp-content/uploads/2021/03/DSC_3073-75x50_tl.jpg" itemprop="contentUrl"><img id="envira-gallery-image-124408" class="envira-gallery-image envira-gallery-image-9  envira-lazy" data-envira-index="8" src="https://cdn-0.fashionweekonline.com/wp-content/uploads/2021/03/DSC_3073-640x480_tl.jpg" width="640" height="480" tabindex="640" data-envira-src="https://fashionweekonline.com/wp-content/uploads/2021/03/DSC_3073-640x480_tl.jpg" data-envira-gallery-id="124399" data-envira-item-id="124408" data-envirabox="124399" data-automatic-caption="" data-caption="NYFW hiTechMODA Spotlight on the New Era of Fashion" data-title="NYFW hiTechMODA Spotlight on the New Era of Fashion" alt="" title="NYFW hiTechMODA Spotlight on the New Era of Fashion" data-no-lazy="1" itemprop="thumbnailUrl" data-envira-srcset="https://fashionweekonline.com/wp-content/uploads/2021/03/DSC_3073-640x480_tl.jpg 400w,https://fashionweekonline.com/wp-content/uploads/2021/03/DSC_3073-640x480_tl.jpg 2x" data-envira-width="640" data-envira-height="480" srcset="data:image/gif;base64 , https://cdn-0.fashionweekonline.com/R0lGODlhAQABAIAAAP///////yH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="/></a></div></div><div id="envira-gallery-item-124409" class="envira-gallery-item envira-gallery-item-10 envira-lazy-load" style="padding-left: 5px; padding-bottom: 10px; padding-right: 5px;"  itemscope itemtype="http://schema.org/ImageObject"><div class="envira-gallery-item-inner"><div class="envira-gallery-position-overlay envira-gallery-top-left"></div><div class="envira-gallery-position-overlay envira-gallery-top-right"></div><div class="envira-gallery-position-overlay envira-gallery-bottom-left"></div><div class="envira-gallery-position-overlay envira-gallery-bottom-right"></div><a data-envirabox="124399" href="https://cdn-0.fashionweekonline.com/wp-content/uploads/2021/03/DSC_3136.jpg" class="envira-gallery-124399 envira-gallery-link " title="NYFW hiTechMODA Spotlight on the New Era of Fashion" data-envira-item-id="124409" data-title="NYFW hiTechMODA Spotlight on the New Era of Fashion" data-caption="NYFW hiTechMODA Spotlight on the New Era of Fashion" data-envira-retina="https://fashionweekonline.com/wp-content/uploads/2021/03/DSC_3136.jpg" data-thumb="https://fashionweekonline.com/wp-content/uploads/2021/03/DSC_3136-75x50_tl.jpg" itemprop="contentUrl"><img id="envira-gallery-image-124409" class="envira-gallery-image envira-gallery-image-10  envira-lazy" data-envira-index="9" src="https://cdn-0.fashionweekonline.com/wp-content/uploads/2021/03/DSC_3136-640x480_tl.jpg" width="640" height="480" tabindex="640" data-envira-src="https://fashionweekonline.com/wp-content/uploads/2021/03/DSC_3136-640x480_tl.jpg" data-envira-gallery-id="124399" data-envira-item-id="124409" data-envirabox="124399" data-automatic-caption="" data-caption="NYFW hiTechMODA Spotlight on the New Era of Fashion" data-title="NYFW hiTechMODA Spotlight on the New Era of Fashion" alt="" title="NYFW hiTechMODA Spotlight on the New Era of Fashion" data-no-lazy="1" itemprop="thumbnailUrl" data-envira-srcset="https://fashionweekonline.com/wp-content/uploads/2021/03/DSC_3136-640x480_tl.jpg 400w,https://fashionweekonline.com/wp-content/uploads/2021/03/DSC_3136-640x480_tl.jpg 2x" data-envira-width="640" data-envira-height="480" srcset="data:image/gif;base64 , https://cdn-0.fashionweekonline.com/R0lGODlhAQABAIAAAP///////yH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="/></a></div></div><div id="envira-gallery-item-124410" class="envira-gallery-item envira-gallery-item-11 envira-lazy-load" style="padding-left: 5px; padding-bottom: 10px; padding-right: 5px;"  itemscope itemtype="http://schema.org/ImageObject"><div class="envira-gallery-item-inner"><div class="envira-gallery-position-overlay envira-gallery-top-left"></div><div class="envira-gallery-position-overlay envira-gallery-top-right"></div><div class="envira-gallery-position-overlay envira-gallery-bottom-left"></div><div class="envira-gallery-position-overlay envira-gallery-bottom-right"></div><a data-envirabox="124399" href="https://cdn-0.fashionweekonline.com/wp-content/uploads/2021/03/DSC_3161.jpg" class="envira-gallery-124399 envira-gallery-link " title="NYFW hiTechMODA Spotlight on the New Era of Fashion" data-envira-item-id="124410" data-title="NYFW hiTechMODA Spotlight on the New Era of Fashion" data-caption="NYFW hiTechMODA Spotlight on the New Era of Fashion" data-envira-retina="https://fashionweekonline.com/wp-content/uploads/2021/03/DSC_3161.jpg" data-thumb="https://fashionweekonline.com/wp-content/uploads/2021/03/DSC_3161-75x50_tl.jpg" itemprop="contentUrl"><img id="envira-gallery-image-124410" class="envira-gallery-image envira-gallery-image-11  envira-lazy" data-envira-index="10" src="https://cdn-0.fashionweekonline.com/wp-content/uploads/2021/03/DSC_3161-640x480_tl.jpg" width="640" height="480" tabindex="640" data-envira-src="https://fashionweekonline.com/wp-content/uploads/2021/03/DSC_3161-640x480_tl.jpg" data-envira-gallery-id="124399" data-envira-item-id="124410" data-envirabox="124399" data-automatic-caption="" data-caption="NYFW hiTechMODA Spotlight on the New Era of Fashion" data-title="NYFW hiTechMODA Spotlight on the New Era of Fashion" alt="" title="NYFW hiTechMODA Spotlight on the New Era of Fashion" data-no-lazy="1" itemprop="thumbnailUrl" data-envira-srcset="https://fashionweekonline.com/wp-content/uploads/2021/03/DSC_3161-640x480_tl.jpg 400w,https://fashionweekonline.com/wp-content/uploads/2021/03/DSC_3161-640x480_tl.jpg 2x" data-envira-width="640" data-envira-height="480" srcset="data:image/gif;base64 , https://cdn-0.fashionweekonline.com/R0lGODlhAQABAIAAAP///////yH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="/></a></div></div><div id="envira-gallery-item-124411" class="envira-gallery-item envira-gallery-item-12 envira-lazy-load" style="padding-left: 5px; padding-bottom: 10px; padding-right: 5px;"  itemscope itemtype="http://schema.org/ImageObject"><div class="envira-gallery-item-inner"><div class="envira-gallery-position-overlay envira-gallery-top-left"></div><div class="envira-gallery-position-overlay envira-gallery-top-right"></div><div class="envira-gallery-position-overlay envira-gallery-bottom-left"></div><div class="envira-gallery-position-overlay envira-gallery-bottom-right"></div><a data-envirabox="124399" href="https://cdn-0.fashionweekonline.com/wp-content/uploads/2021/03/HTM-589-Seb.jpg" class="envira-gallery-124399 envira-gallery-link " title="HTM-589 &amp;#8211; Seb" data-envira-item-id="124411" data-title="HTM-589 &amp;#8211; Seb" data-caption="" data-envira-retina="https://fashionweekonline.com/wp-content/uploads/2021/03/HTM-589-Seb.jpg" data-thumb="https://fashionweekonline.com/wp-content/uploads/2021/03/HTM-589-Seb-75x50_tl.jpg" itemprop="contentUrl"><img id="envira-gallery-image-124411" class="envira-gallery-image envira-gallery-image-12  envira-lazy" data-envira-index="11" src="https://cdn-0.fashionweekonline.com/wp-content/uploads/2021/03/HTM-589-Seb-640x480_tl.jpg" width="640" height="480" tabindex="640" data-envira-src="https://fashionweekonline.com/wp-content/uploads/2021/03/HTM-589-Seb-640x480_tl.jpg" data-envira-gallery-id="124399" data-envira-item-id="124411" data-envirabox="124399" data-automatic-caption="" data-caption="" data-title="HTM-589 &amp;#8211; Seb" alt="" title="HTM-589 &#8211; Seb" data-no-lazy="1" itemprop="thumbnailUrl" data-envira-srcset="https://fashionweekonline.com/wp-content/uploads/2021/03/HTM-589-Seb-640x480_tl.jpg 400w,https://fashionweekonline.com/wp-content/uploads/2021/03/HTM-589-Seb-640x480_tl.jpg 2x" data-envira-width="640" data-envira-height="480" srcset="data:image/gif;base64 , https://cdn-0.fashionweekonline.com/R0lGODlhAQABAIAAAP///////yH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="/></a></div></div><div id="envira-gallery-item-124412" class="envira-gallery-item envira-gallery-item-13 envira-lazy-load" style="padding-left: 5px; padding-bottom: 10px; padding-right: 5px;"  itemscope itemtype="http://schema.org/ImageObject"><div class="envira-gallery-item-inner"><div class="envira-gallery-position-overlay envira-gallery-top-left"></div><div class="envira-gallery-position-overlay envira-gallery-top-right"></div><div class="envira-gallery-position-overlay envira-gallery-bottom-left"></div><div class="envira-gallery-position-overlay envira-gallery-bottom-right"></div><a data-envirabox="124399" href="https://cdn-0.fashionweekonline.com/wp-content/uploads/2021/03/HTM-642-seb.jpg" class="envira-gallery-124399 envira-gallery-link " title="HTM-642 seb" data-envira-item-id="124412" data-title="HTM-642 seb" data-caption="" data-envira-retina="https://fashionweekonline.com/wp-content/uploads/2021/03/HTM-642-seb.jpg" data-thumb="https://fashionweekonline.com/wp-content/uploads/2021/03/HTM-642-seb-75x50_tl.jpg" itemprop="contentUrl"><img id="envira-gallery-image-124412" class="envira-gallery-image envira-gallery-image-13  envira-lazy" data-envira-index="12" src="https://cdn-0.fashionweekonline.com/wp-content/uploads/2021/03/HTM-642-seb-640x480_tl.jpg" width="640" height="480" tabindex="640" data-envira-src="https://fashionweekonline.com/wp-content/uploads/2021/03/HTM-642-seb-640x480_tl.jpg" data-envira-gallery-id="124399" data-envira-item-id="124412" data-envirabox="124399" data-automatic-caption="" data-caption="" data-title="HTM-642 seb" alt="" title="HTM-642 seb" data-no-lazy="1" itemprop="thumbnailUrl" data-envira-srcset="https://fashionweekonline.com/wp-content/uploads/2021/03/HTM-642-seb-640x480_tl.jpg 400w,https://fashionweekonline.com/wp-content/uploads/2021/03/HTM-642-seb-640x480_tl.jpg 2x" data-envira-width="640" data-envira-height="480" srcset="data:image/gif;base64 , https://cdn-0.fashionweekonline.com/R0lGODlhAQABAIAAAP///////yH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="/></a></div></div><div id="envira-gallery-item-124413" class="envira-gallery-item envira-gallery-item-14 envira-lazy-load" style="padding-left: 5px; padding-bottom: 10px; padding-right: 5px;"  itemscope itemtype="http://schema.org/ImageObject"><div class="envira-gallery-item-inner"><div class="envira-gallery-position-overlay envira-gallery-top-left"></div><div class="envira-gallery-position-overlay envira-gallery-top-right"></div><div class="envira-gallery-position-overlay envira-gallery-bottom-left"></div><div class="envira-gallery-position-overlay envira-gallery-bottom-right"></div><a data-envirabox="124399" href="https://cdn-0.fashionweekonline.com/wp-content/uploads/2021/03/HTM-806-seb.jpg" class="envira-gallery-124399 envira-gallery-link " title="HTM-806 seb" data-envira-item-id="124413" data-title="HTM-806 seb" data-caption="" data-envira-retina="https://fashionweekonline.com/wp-content/uploads/2021/03/HTM-806-seb.jpg" data-thumb="https://fashionweekonline.com/wp-content/uploads/2021/03/HTM-806-seb-75x50_tl.jpg" itemprop="contentUrl"><img id="envira-gallery-image-124413" class="envira-gallery-image envira-gallery-image-14  envira-lazy" data-envira-index="13" src="https://cdn-0.fashionweekonline.com/wp-content/uploads/2021/03/HTM-806-seb-640x480_tl.jpg" width="640" height="480" tabindex="640" data-envira-src="https://fashionweekonline.com/wp-content/uploads/2021/03/HTM-806-seb-640x480_tl.jpg" data-envira-gallery-id="124399" data-envira-item-id="124413" data-envirabox="124399" data-automatic-caption="" data-caption="" data-title="HTM-806 seb" alt="" title="HTM-806 seb" data-no-lazy="1" itemprop="thumbnailUrl" data-envira-srcset="https://fashionweekonline.com/wp-content/uploads/2021/03/HTM-806-seb-640x480_tl.jpg 400w,https://fashionweekonline.com/wp-content/uploads/2021/03/HTM-806-seb-640x480_tl.jpg 2x" data-envira-width="640" data-envira-height="480" srcset="data:image/gif;base64 , https://cdn-0.fashionweekonline.com/R0lGODlhAQABAIAAAP///////yH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="/></a></div></div><div id="envira-gallery-item-124414" class="envira-gallery-item envira-gallery-item-15 envira-lazy-load" style="padding-left: 5px; padding-bottom: 10px; padding-right: 5px;"  itemscope itemtype="http://schema.org/ImageObject"><div class="envira-gallery-item-inner"><div class="envira-gallery-position-overlay envira-gallery-top-left"></div><div class="envira-gallery-position-overlay envira-gallery-top-right"></div><div class="envira-gallery-position-overlay envira-gallery-bottom-left"></div><div class="envira-gallery-position-overlay envira-gallery-bottom-right"></div><a data-envirabox="124399" href="https://cdn-0.fashionweekonline.com/wp-content/uploads/2021/03/HTM-840-seb.jpg" class="envira-gallery-124399 envira-gallery-link " title="HTM-840 seb" data-envira-item-id="124414" data-title="HTM-840 seb" data-caption="" data-envira-retina="https://fashionweekonline.com/wp-content/uploads/2021/03/HTM-840-seb.jpg" data-thumb="https://fashionweekonline.com/wp-content/uploads/2021/03/HTM-840-seb-75x50_tl.jpg" itemprop="contentUrl"><img id="envira-gallery-image-124414" class="envira-gallery-image envira-gallery-image-15  envira-lazy" data-envira-index="14" src="https://cdn-0.fashionweekonline.com/wp-content/uploads/2021/03/HTM-840-seb-640x480_tl.jpg" width="640" height="480" tabindex="640" data-envira-src="https://fashionweekonline.com/wp-content/uploads/2021/03/HTM-840-seb-640x480_tl.jpg" data-envira-gallery-id="124399" data-envira-item-id="124414" data-envirabox="124399" data-automatic-caption="" data-caption="" data-title="HTM-840 seb" alt="" title="HTM-840 seb" data-no-lazy="1" itemprop="thumbnailUrl" data-envira-srcset="https://fashionweekonline.com/wp-content/uploads/2021/03/HTM-840-seb-640x480_tl.jpg 400w,https://fashionweekonline.com/wp-content/uploads/2021/03/HTM-840-seb-640x480_tl.jpg 2x" data-envira-width="640" data-envira-height="480" srcset="data:image/gif;base64 , https://cdn-0.fashionweekonline.com/R0lGODlhAQABAIAAAP///////yH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="/></a></div></div><div id="envira-gallery-item-124415" class="envira-gallery-item envira-gallery-item-16 envira-lazy-load" style="padding-left: 5px; padding-bottom: 10px; padding-right: 5px;"  itemscope itemtype="http://schema.org/ImageObject"><div class="envira-gallery-item-inner"><div class="envira-gallery-position-overlay envira-gallery-top-left"></div><div class="envira-gallery-position-overlay envira-gallery-top-right"></div><div class="envira-gallery-position-overlay envira-gallery-bottom-left"></div><div class="envira-gallery-position-overlay envira-gallery-bottom-right"></div><a data-envirabox="124399" href="https://cdn-0.fashionweekonline.com/wp-content/uploads/2021/03/HTM-1477-seb.jpg" class="envira-gallery-124399 envira-gallery-link " title="HTM-1477 seb" data-envira-item-id="124415" data-title="HTM-1477 seb" data-caption="" data-envira-retina="https://fashionweekonline.com/wp-content/uploads/2021/03/HTM-1477-seb.jpg" data-thumb="https://fashionweekonline.com/wp-content/uploads/2021/03/HTM-1477-seb-75x50_tl.jpg" itemprop="contentUrl"><img id="envira-gallery-image-124415" class="envira-gallery-image envira-gallery-image-16  envira-lazy" data-envira-index="15" src="https://cdn-0.fashionweekonline.com/wp-content/uploads/2021/03/HTM-1477-seb-640x480_tl.jpg" width="640" height="480" tabindex="640" data-envira-src="https://fashionweekonline.com/wp-content/uploads/2021/03/HTM-1477-seb-640x480_tl.jpg" data-envira-gallery-id="124399" data-envira-item-id="124415" data-envirabox="124399" data-automatic-caption="" data-caption="" data-title="HTM-1477 seb" alt="" title="HTM-1477 seb" data-no-lazy="1" itemprop="thumbnailUrl" data-envira-srcset="https://fashionweekonline.com/wp-content/uploads/2021/03/HTM-1477-seb-640x480_tl.jpg 400w,https://fashionweekonline.com/wp-content/uploads/2021/03/HTM-1477-seb-640x480_tl.jpg 2x" data-envira-width="640" data-envira-height="480" srcset="data:image/gif;base64 , https://cdn-0.fashionweekonline.com/R0lGODlhAQABAIAAAP///////yH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="/></a></div></div><div id="envira-gallery-item-124416" class="envira-gallery-item envira-gallery-item-17 envira-lazy-load" style="padding-left: 5px; padding-bottom: 10px; padding-right: 5px;"  itemscope itemtype="http://schema.org/ImageObject"><div class="envira-gallery-item-inner"><div class="envira-gallery-position-overlay envira-gallery-top-left"></div><div class="envira-gallery-position-overlay envira-gallery-top-right"></div><div class="envira-gallery-position-overlay envira-gallery-bottom-left"></div><div class="envira-gallery-position-overlay envira-gallery-bottom-right"></div><a data-envirabox="124399" href="https://cdn-0.fashionweekonline.com/wp-content/uploads/2021/03/HTM-1992.jpg" class="envira-gallery-124399 envira-gallery-link " title="HTM-1992" data-envira-item-id="124416" data-title="HTM-1992" data-caption="" data-envira-retina="https://fashionweekonline.com/wp-content/uploads/2021/03/HTM-1992.jpg" data-thumb="https://fashionweekonline.com/wp-content/uploads/2021/03/HTM-1992-75x50_tl.jpg" itemprop="contentUrl"><img id="envira-gallery-image-124416" class="envira-gallery-image envira-gallery-image-17  envira-lazy" data-envira-index="16" src="https://cdn-0.fashionweekonline.com/wp-content/uploads/2021/03/HTM-1992-640x480_tl.jpg" width="640" height="480" tabindex="640" data-envira-src="https://fashionweekonline.com/wp-content/uploads/2021/03/HTM-1992-640x480_tl.jpg" data-envira-gallery-id="124399" data-envira-item-id="124416" data-envirabox="124399" data-automatic-caption="" data-caption="" data-title="HTM-1992" alt="" title="HTM-1992" data-no-lazy="1" itemprop="thumbnailUrl" data-envira-srcset="https://fashionweekonline.com/wp-content/uploads/2021/03/HTM-1992-640x480_tl.jpg 400w,https://fashionweekonline.com/wp-content/uploads/2021/03/HTM-1992-640x480_tl.jpg 2x" data-envira-width="640" data-envira-height="480" srcset="data:image/gif;base64 , https://cdn-0.fashionweekonline.com/R0lGODlhAQABAIAAAP///////yH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="/></a></div></div><div id="envira-gallery-item-124417" class="envira-gallery-item envira-gallery-item-18 envira-lazy-load" style="padding-left: 5px; padding-bottom: 10px; padding-right: 5px;"  itemscope itemtype="http://schema.org/ImageObject"><div class="envira-gallery-item-inner"><div class="envira-gallery-position-overlay envira-gallery-top-left"></div><div class="envira-gallery-position-overlay envira-gallery-top-right"></div><div class="envira-gallery-position-overlay envira-gallery-bottom-left"></div><div class="envira-gallery-position-overlay envira-gallery-bottom-right"></div><a data-envirabox="124399" href="https://cdn-0.fashionweekonline.com/wp-content/uploads/2021/03/HTM-2170.jpg" class="envira-gallery-124399 envira-gallery-link " title="HTM-2170" data-envira-item-id="124417" data-title="HTM-2170" data-caption="" data-envira-retina="https://fashionweekonline.com/wp-content/uploads/2021/03/HTM-2170.jpg" data-thumb="https://fashionweekonline.com/wp-content/uploads/2021/03/HTM-2170-75x50_tl.jpg" itemprop="contentUrl"><img id="envira-gallery-image-124417" class="envira-gallery-image envira-gallery-image-18  envira-lazy" data-envira-index="17" src="https://cdn-0.fashionweekonline.com/wp-content/uploads/2021/03/HTM-2170-640x480_tl.jpg" width="640" height="480" tabindex="640" data-envira-src="https://fashionweekonline.com/wp-content/uploads/2021/03/HTM-2170-640x480_tl.jpg" data-envira-gallery-id="124399" data-envira-item-id="124417" data-envirabox="124399" data-automatic-caption="" data-caption="" data-title="HTM-2170" alt="" title="HTM-2170" data-no-lazy="1" itemprop="thumbnailUrl" data-envira-srcset="https://fashionweekonline.com/wp-content/uploads/2021/03/HTM-2170-640x480_tl.jpg 400w,https://fashionweekonline.com/wp-content/uploads/2021/03/HTM-2170-640x480_tl.jpg 2x" data-envira-width="640" data-envira-height="480" srcset="data:image/gif;base64 , https://cdn-0.fashionweekonline.com/R0lGODlhAQABAIAAAP///////yH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="/></a></div></div><div id="envira-gallery-item-124418" class="envira-gallery-item envira-gallery-item-19 envira-lazy-load" style="padding-left: 5px; padding-bottom: 10px; padding-right: 5px;"  itemscope itemtype="http://schema.org/ImageObject"><div class="envira-gallery-item-inner"><div class="envira-gallery-position-overlay envira-gallery-top-left"></div><div class="envira-gallery-position-overlay envira-gallery-top-right"></div><div class="envira-gallery-position-overlay envira-gallery-bottom-left"></div><div class="envira-gallery-position-overlay envira-gallery-bottom-right"></div><a data-envirabox="124399" href="https://cdn-0.fashionweekonline.com/wp-content/uploads/2021/03/HTM-2310.jpg" class="envira-gallery-124399 envira-gallery-link " title="HTM-2310" data-envira-item-id="124418" data-title="HTM-2310" data-caption="" data-envira-retina="https://fashionweekonline.com/wp-content/uploads/2021/03/HTM-2310.jpg" data-thumb="https://fashionweekonline.com/wp-content/uploads/2021/03/HTM-2310-75x50_tl.jpg" itemprop="contentUrl"><img id="envira-gallery-image-124418" class="envira-gallery-image envira-gallery-image-19  envira-lazy" data-envira-index="18" src="https://cdn-0.fashionweekonline.com/wp-content/uploads/2021/03/HTM-2310-640x480_tl.jpg" width="640" height="480" tabindex="640" data-envira-src="https://fashionweekonline.com/wp-content/uploads/2021/03/HTM-2310-640x480_tl.jpg" data-envira-gallery-id="124399" data-envira-item-id="124418" data-envirabox="124399" data-automatic-caption="" data-caption="" data-title="HTM-2310" alt="" title="HTM-2310" data-no-lazy="1" itemprop="thumbnailUrl" data-envira-srcset="https://fashionweekonline.com/wp-content/uploads/2021/03/HTM-2310-640x480_tl.jpg 400w,https://fashionweekonline.com/wp-content/uploads/2021/03/HTM-2310-640x480_tl.jpg 2x" data-envira-width="640" data-envira-height="480" srcset="data:image/gif;base64 , https://cdn-0.fashionweekonline.com/R0lGODlhAQABAIAAAP///////yH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="/></a></div></div><div id="envira-gallery-item-124419" class="envira-gallery-item envira-gallery-item-20 envira-lazy-load" style="padding-left: 5px; padding-bottom: 10px; padding-right: 5px;"  itemscope itemtype="http://schema.org/ImageObject"><div class="envira-gallery-item-inner"><div class="envira-gallery-position-overlay envira-gallery-top-left"></div><div class="envira-gallery-position-overlay envira-gallery-top-right"></div><div class="envira-gallery-position-overlay envira-gallery-bottom-left"></div><div class="envira-gallery-position-overlay envira-gallery-bottom-right"></div><a data-envirabox="124399" href="https://cdn-0.fashionweekonline.com/wp-content/uploads/2021/03/HTM-2346-seb.jpg" class="envira-gallery-124399 envira-gallery-link " title="HTM-2346-seb" data-envira-item-id="124419" data-title="HTM-2346-seb" data-caption="" data-envira-retina="https://fashionweekonline.com/wp-content/uploads/2021/03/HTM-2346-seb.jpg" data-thumb="https://fashionweekonline.com/wp-content/uploads/2021/03/HTM-2346-seb-75x50_tl.jpg" itemprop="contentUrl"><img id="envira-gallery-image-124419" class="envira-gallery-image envira-gallery-image-20  envira-lazy" data-envira-index="19" src="https://cdn-0.fashionweekonline.com/wp-content/uploads/2021/03/HTM-2346-seb-640x480_tl.jpg" width="640" height="480" tabindex="640" data-envira-src="https://fashionweekonline.com/wp-content/uploads/2021/03/HTM-2346-seb-640x480_tl.jpg" data-envira-gallery-id="124399" data-envira-item-id="124419" data-envirabox="124399" data-automatic-caption="" data-caption="" data-title="HTM-2346-seb" alt="" title="HTM-2346-seb" data-no-lazy="1" itemprop="thumbnailUrl" data-envira-srcset="https://fashionweekonline.com/wp-content/uploads/2021/03/HTM-2346-seb-640x480_tl.jpg 400w,https://fashionweekonline.com/wp-content/uploads/2021/03/HTM-2346-seb-640x480_tl.jpg 2x" data-envira-width="640" data-envira-height="480" srcset="data:image/gif;base64 , https://cdn-0.fashionweekonline.com/R0lGODlhAQABAIAAAP///////yH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="/></a></div></div><div id="envira-gallery-item-124420" class="envira-gallery-item envira-gallery-item-21 envira-lazy-load" style="padding-left: 5px; padding-bottom: 10px; padding-right: 5px;"  itemscope itemtype="http://schema.org/ImageObject"><div class="envira-gallery-item-inner"><div class="envira-gallery-position-overlay envira-gallery-top-left"></div><div class="envira-gallery-position-overlay envira-gallery-top-right"></div><div class="envira-gallery-position-overlay envira-gallery-bottom-left"></div><div class="envira-gallery-position-overlay envira-gallery-bottom-right"></div><a data-envirabox="124399" href="https://cdn-0.fashionweekonline.com/wp-content/uploads/2021/03/HTM-2356-seb.jpg" class="envira-gallery-124399 envira-gallery-link " title="HTM-2356- seb" data-envira-item-id="124420" data-title="HTM-2356- seb" data-caption="" data-envira-retina="https://fashionweekonline.com/wp-content/uploads/2021/03/HTM-2356-seb.jpg" data-thumb="https://fashionweekonline.com/wp-content/uploads/2021/03/HTM-2356-seb-75x50_tl.jpg" itemprop="contentUrl"><img id="envira-gallery-image-124420" class="envira-gallery-image envira-gallery-image-21  envira-lazy" data-envira-index="20" src="https://cdn-0.fashionweekonline.com/wp-content/uploads/2021/03/HTM-2356-seb-640x480_tl.jpg" width="640" height="480" tabindex="640" data-envira-src="https://fashionweekonline.com/wp-content/uploads/2021/03/HTM-2356-seb-640x480_tl.jpg" data-envira-gallery-id="124399" data-envira-item-id="124420" data-envirabox="124399" data-automatic-caption="" data-caption="" data-title="HTM-2356- seb" alt="" title="HTM-2356- seb" data-no-lazy="1" itemprop="thumbnailUrl" data-envira-srcset="https://fashionweekonline.com/wp-content/uploads/2021/03/HTM-2356-seb-640x480_tl.jpg 400w,https://fashionweekonline.com/wp-content/uploads/2021/03/HTM-2356-seb-640x480_tl.jpg 2x" data-envira-width="640" data-envira-height="480" srcset="data:image/gif;base64 , https://cdn-0.fashionweekonline.com/R0lGODlhAQABAIAAAP///////yH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="/></a></div></div><div id="envira-gallery-item-124421" class="envira-gallery-item envira-gallery-item-22 envira-lazy-load" style="padding-left: 5px; padding-bottom: 10px; padding-right: 5px;"  itemscope itemtype="http://schema.org/ImageObject"><div class="envira-gallery-item-inner"><div class="envira-gallery-position-overlay envira-gallery-top-left"></div><div class="envira-gallery-position-overlay envira-gallery-top-right"></div><div class="envira-gallery-position-overlay envira-gallery-bottom-left"></div><div class="envira-gallery-position-overlay envira-gallery-bottom-right"></div><a data-envirabox="124399" href="https://cdn-0.fashionweekonline.com/wp-content/uploads/2021/03/HTM-2387-2-seb.jpg" class="envira-gallery-124399 envira-gallery-link " title="HTM-2387-2 seb" data-envira-item-id="124421" data-title="HTM-2387-2 seb" data-caption="" data-envira-retina="https://fashionweekonline.com/wp-content/uploads/2021/03/HTM-2387-2-seb.jpg" data-thumb="https://fashionweekonline.com/wp-content/uploads/2021/03/HTM-2387-2-seb-75x50_tl.jpg" itemprop="contentUrl"><img id="envira-gallery-image-124421" class="envira-gallery-image envira-gallery-image-22  envira-lazy" data-envira-index="21" src="https://cdn-0.fashionweekonline.com/wp-content/uploads/2021/03/HTM-2387-2-seb-640x480_tl.jpg" width="640" height="480" tabindex="640" data-envira-src="https://fashionweekonline.com/wp-content/uploads/2021/03/HTM-2387-2-seb-640x480_tl.jpg" data-envira-gallery-id="124399" data-envira-item-id="124421" data-envirabox="124399" data-automatic-caption="" data-caption="" data-title="HTM-2387-2 seb" alt="" title="HTM-2387-2 seb" data-no-lazy="1" itemprop="thumbnailUrl" data-envira-srcset="https://fashionweekonline.com/wp-content/uploads/2021/03/HTM-2387-2-seb-640x480_tl.jpg 400w,https://fashionweekonline.com/wp-content/uploads/2021/03/HTM-2387-2-seb-640x480_tl.jpg 2x" data-envira-width="640" data-envira-height="480" srcset="data:image/gif;base64 , https://cdn-0.fashionweekonline.com/R0lGODlhAQABAIAAAP///////yH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="/></a></div></div><div id="envira-gallery-item-124422" class="envira-gallery-item envira-gallery-item-23 envira-lazy-load" style="padding-left: 5px; padding-bottom: 10px; padding-right: 5px;"  itemscope itemtype="http://schema.org/ImageObject"><div class="envira-gallery-item-inner"><div class="envira-gallery-position-overlay envira-gallery-top-left"></div><div class="envira-gallery-position-overlay envira-gallery-top-right"></div><div class="envira-gallery-position-overlay envira-gallery-bottom-left"></div><div class="envira-gallery-position-overlay envira-gallery-bottom-right"></div><a data-envirabox="124399" href="https://cdn-0.fashionweekonline.com/wp-content/uploads/2021/03/HTM-2771.jpg" class="envira-gallery-124399 envira-gallery-link " title="HTM-2771" data-envira-item-id="124422" data-title="HTM-2771" data-caption="" data-envira-retina="https://fashionweekonline.com/wp-content/uploads/2021/03/HTM-2771.jpg" data-thumb="https://fashionweekonline.com/wp-content/uploads/2021/03/HTM-2771-75x50_tl.jpg" itemprop="contentUrl"><img id="envira-gallery-image-124422" class="envira-gallery-image envira-gallery-image-23  envira-lazy" data-envira-index="22" src="https://cdn-0.fashionweekonline.com/wp-content/uploads/2021/03/HTM-2771-640x480_tl.jpg" width="640" height="480" tabindex="640" data-envira-src="https://fashionweekonline.com/wp-content/uploads/2021/03/HTM-2771-640x480_tl.jpg" data-envira-gallery-id="124399" data-envira-item-id="124422" data-envirabox="124399" data-automatic-caption="" data-caption="" data-title="HTM-2771" alt="" title="HTM-2771" data-no-lazy="1" itemprop="thumbnailUrl" data-envira-srcset="https://fashionweekonline.com/wp-content/uploads/2021/03/HTM-2771-640x480_tl.jpg 400w,https://fashionweekonline.com/wp-content/uploads/2021/03/HTM-2771-640x480_tl.jpg 2x" data-envira-width="640" data-envira-height="480" srcset="data:image/gif;base64 , https://cdn-0.fashionweekonline.com/R0lGODlhAQABAIAAAP///////yH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="/></a></div></div><div id="envira-gallery-item-124423" class="envira-gallery-item envira-gallery-item-24 envira-lazy-load" style="padding-left: 5px; padding-bottom: 10px; padding-right: 5px;"  itemscope itemtype="http://schema.org/ImageObject"><div class="envira-gallery-item-inner"><div class="envira-gallery-position-overlay envira-gallery-top-left"></div><div class="envira-gallery-position-overlay envira-gallery-top-right"></div><div class="envira-gallery-position-overlay envira-gallery-bottom-left"></div><div class="envira-gallery-position-overlay envira-gallery-bottom-right"></div><a data-envirabox="124399" href="https://cdn-0.fashionweekonline.com/wp-content/uploads/2021/03/HTM-2845.jpg" class="envira-gallery-124399 envira-gallery-link " title="HTM-2845" data-envira-item-id="124423" data-title="HTM-2845" data-caption="" data-envira-retina="https://fashionweekonline.com/wp-content/uploads/2021/03/HTM-2845.jpg" data-thumb="https://fashionweekonline.com/wp-content/uploads/2021/03/HTM-2845-75x50_tl.jpg" itemprop="contentUrl"><img id="envira-gallery-image-124423" class="envira-gallery-image envira-gallery-image-24  envira-lazy" data-envira-index="23" src="https://cdn-0.fashionweekonline.com/wp-content/uploads/2021/03/HTM-2845-640x480_tl.jpg" width="640" height="480" tabindex="640" data-envira-src="https://fashionweekonline.com/wp-content/uploads/2021/03/HTM-2845-640x480_tl.jpg" data-envira-gallery-id="124399" data-envira-item-id="124423" data-envirabox="124399" data-automatic-caption="" data-caption="" data-title="HTM-2845" alt="" title="HTM-2845" data-no-lazy="1" itemprop="thumbnailUrl" data-envira-srcset="https://fashionweekonline.com/wp-content/uploads/2021/03/HTM-2845-640x480_tl.jpg 400w,https://fashionweekonline.com/wp-content/uploads/2021/03/HTM-2845-640x480_tl.jpg 2x" data-envira-width="640" data-envira-height="480" srcset="data:image/gif;base64 , https://cdn-0.fashionweekonline.com/R0lGODlhAQABAIAAAP///////yH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="/></a></div></div><div id="envira-gallery-item-124424" class="envira-gallery-item envira-gallery-item-25 envira-lazy-load" style="padding-left: 5px; padding-bottom: 10px; padding-right: 5px;"  itemscope itemtype="http://schema.org/ImageObject"><div class="envira-gallery-item-inner"><div class="envira-gallery-position-overlay envira-gallery-top-left"></div><div class="envira-gallery-position-overlay envira-gallery-top-right"></div><div class="envira-gallery-position-overlay envira-gallery-bottom-left"></div><div class="envira-gallery-position-overlay envira-gallery-bottom-right"></div><a data-envirabox="124399" href="https://cdn-0.fashionweekonline.com/wp-content/uploads/2021/03/HTM-2846-seb.jpg" class="envira-gallery-124399 envira-gallery-link " title="HTM-2846 seb" data-envira-item-id="124424" data-title="HTM-2846 seb" data-caption="" data-envira-retina="https://fashionweekonline.com/wp-content/uploads/2021/03/HTM-2846-seb.jpg" data-thumb="https://fashionweekonline.com/wp-content/uploads/2021/03/HTM-2846-seb-75x50_tl.jpg" itemprop="contentUrl"><img id="envira-gallery-image-124424" class="envira-gallery-image envira-gallery-image-25  envira-lazy" data-envira-index="24" src="https://cdn-0.fashionweekonline.com/wp-content/uploads/2021/03/HTM-2846-seb-640x480_tl.jpg" width="640" height="480" tabindex="640" data-envira-src="https://fashionweekonline.com/wp-content/uploads/2021/03/HTM-2846-seb-640x480_tl.jpg" data-envira-gallery-id="124399" data-envira-item-id="124424" data-envirabox="124399" data-automatic-caption="" data-caption="" data-title="HTM-2846 seb" alt="" title="HTM-2846 seb" data-no-lazy="1" itemprop="thumbnailUrl" data-envira-srcset="https://fashionweekonline.com/wp-content/uploads/2021/03/HTM-2846-seb-640x480_tl.jpg 400w,https://fashionweekonline.com/wp-content/uploads/2021/03/HTM-2846-seb-640x480_tl.jpg 2x" data-envira-width="640" data-envira-height="480" srcset="data:image/gif;base64 , https://cdn-0.fashionweekonline.com/R0lGODlhAQABAIAAAP///////yH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="/></a></div></div><div id="envira-gallery-item-124425" class="envira-gallery-item envira-gallery-item-26 envira-lazy-load" style="padding-left: 5px; padding-bottom: 10px; padding-right: 5px;"  itemscope itemtype="http://schema.org/ImageObject"><div class="envira-gallery-item-inner"><div class="envira-gallery-position-overlay envira-gallery-top-left"></div><div class="envira-gallery-position-overlay envira-gallery-top-right"></div><div class="envira-gallery-position-overlay envira-gallery-bottom-left"></div><div class="envira-gallery-position-overlay envira-gallery-bottom-right"></div><a data-envirabox="124399" href="https://cdn-0.fashionweekonline.com/wp-content/uploads/2021/03/HTM-3011.jpg" class="envira-gallery-124399 envira-gallery-link " title="HTM-3011" data-envira-item-id="124425" data-title="HTM-3011" data-caption="" data-envira-retina="https://fashionweekonline.com/wp-content/uploads/2021/03/HTM-3011.jpg" data-thumb="https://fashionweekonline.com/wp-content/uploads/2021/03/HTM-3011-75x50_tl.jpg" itemprop="contentUrl"><img id="envira-gallery-image-124425" class="envira-gallery-image envira-gallery-image-26  envira-lazy" data-envira-index="25" src="https://cdn-0.fashionweekonline.com/wp-content/uploads/2021/03/HTM-3011-640x480_tl.jpg" width="640" height="480" tabindex="640" data-envira-src="https://fashionweekonline.com/wp-content/uploads/2021/03/HTM-3011-640x480_tl.jpg" data-envira-gallery-id="124399" data-envira-item-id="124425" data-envirabox="124399" data-automatic-caption="" data-caption="" data-title="HTM-3011" alt="" title="HTM-3011" data-no-lazy="1" itemprop="thumbnailUrl" data-envira-srcset="https://fashionweekonline.com/wp-content/uploads/2021/03/HTM-3011-640x480_tl.jpg 400w,https://fashionweekonline.com/wp-content/uploads/2021/03/HTM-3011-640x480_tl.jpg 2x" data-envira-width="640" data-envira-height="480" srcset="data:image/gif;base64 , https://cdn-0.fashionweekonline.com/R0lGODlhAQABAIAAAP///////yH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="/></a></div></div><div id="envira-gallery-item-124426" class="envira-gallery-item envira-gallery-item-27 envira-lazy-load" style="padding-left: 5px; padding-bottom: 10px; padding-right: 5px;"  itemscope itemtype="http://schema.org/ImageObject"><div class="envira-gallery-item-inner"><div class="envira-gallery-position-overlay envira-gallery-top-left"></div><div class="envira-gallery-position-overlay envira-gallery-top-right"></div><div class="envira-gallery-position-overlay envira-gallery-bottom-left"></div><div class="envira-gallery-position-overlay envira-gallery-bottom-right"></div><a data-envirabox="124399" href="https://cdn-0.fashionweekonline.com/wp-content/uploads/2021/03/HTM-3844-seb.jpg" class="envira-gallery-124399 envira-gallery-link " title="HTM-3844 &amp;#8211; seb" data-envira-item-id="124426" data-title="HTM-3844 &amp;#8211; seb" data-caption="" data-envira-retina="https://fashionweekonline.com/wp-content/uploads/2021/03/HTM-3844-seb.jpg" data-thumb="https://fashionweekonline.com/wp-content/uploads/2021/03/HTM-3844-seb-75x50_tl.jpg" itemprop="contentUrl"><img id="envira-gallery-image-124426" class="envira-gallery-image envira-gallery-image-27  envira-lazy" data-envira-index="26" src="https://cdn-0.fashionweekonline.com/wp-content/uploads/2021/03/HTM-3844-seb-640x480_tl.jpg" width="640" height="480" tabindex="640" data-envira-src="https://fashionweekonline.com/wp-content/uploads/2021/03/HTM-3844-seb-640x480_tl.jpg" data-envira-gallery-id="124399" data-envira-item-id="124426" data-envirabox="124399" data-automatic-caption="" data-caption="" data-title="HTM-3844 &amp;#8211; seb" alt="" title="HTM-3844 &#8211; seb" data-no-lazy="1" itemprop="thumbnailUrl" data-envira-srcset="https://fashionweekonline.com/wp-content/uploads/2021/03/HTM-3844-seb-640x480_tl.jpg 400w,https://fashionweekonline.com/wp-content/uploads/2021/03/HTM-3844-seb-640x480_tl.jpg 2x" data-envira-width="640" data-envira-height="480" srcset="data:image/gif;base64 , https://cdn-0.fashionweekonline.com/R0lGODlhAQABAIAAAP///////yH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="/></a></div></div><div id="envira-gallery-item-124427" class="envira-gallery-item envira-gallery-item-28 envira-lazy-load" style="padding-left: 5px; padding-bottom: 10px; padding-right: 5px;"  itemscope itemtype="http://schema.org/ImageObject"><div class="envira-gallery-item-inner"><div class="envira-gallery-position-overlay envira-gallery-top-left"></div><div class="envira-gallery-position-overlay envira-gallery-top-right"></div><div class="envira-gallery-position-overlay envira-gallery-bottom-left"></div><div class="envira-gallery-position-overlay envira-gallery-bottom-right"></div><a data-envirabox="124399" href="https://cdn-0.fashionweekonline.com/wp-content/uploads/2021/03/HTM-3951-seb.jpg" class="envira-gallery-124399 envira-gallery-link " title="HTM-3951-seb" data-envira-item-id="124427" data-title="HTM-3951-seb" data-caption="" data-envira-retina="https://fashionweekonline.com/wp-content/uploads/2021/03/HTM-3951-seb.jpg" data-thumb="https://fashionweekonline.com/wp-content/uploads/2021/03/HTM-3951-seb-75x50_tl.jpg" itemprop="contentUrl"><img id="envira-gallery-image-124427" class="envira-gallery-image envira-gallery-image-28  envira-lazy" data-envira-index="27" src="https://cdn-0.fashionweekonline.com/wp-content/uploads/2021/03/HTM-3951-seb-640x480_tl.jpg" width="640" height="480" tabindex="640" data-envira-src="https://fashionweekonline.com/wp-content/uploads/2021/03/HTM-3951-seb-640x480_tl.jpg" data-envira-gallery-id="124399" data-envira-item-id="124427" data-envirabox="124399" data-automatic-caption="" data-caption="" data-title="HTM-3951-seb" alt="" title="HTM-3951-seb" data-no-lazy="1" itemprop="thumbnailUrl" data-envira-srcset="https://fashionweekonline.com/wp-content/uploads/2021/03/HTM-3951-seb-640x480_tl.jpg 400w,https://fashionweekonline.com/wp-content/uploads/2021/03/HTM-3951-seb-640x480_tl.jpg 2x" data-envira-width="640" data-envira-height="480" srcset="data:image/gif;base64 , https://cdn-0.fashionweekonline.com/R0lGODlhAQABAIAAAP///////yH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="/></a></div></div></div></div><noscript></noscript><br />
<em>Images: Seb</em></p>
<p>Most shows were virtual, hybrid or non-existent, and the team at hiTechMODA made the collective decision to muster a concerted effort and stage FIVE live fashion shows in succession on February 14th at the iconic New Yorker Hotel located across from Madison Square Garden. The symbolism of holding a fashion event on 34th street, the very street that marks the beginning of the historic Garment District, did not escape our feeling of destiny wrapped in an ironic realization that we were almost compelled to do this regardless of the obstacles that arose along the way. There was a time when I didn’t feel like doing it, didn’t see the purpose nor embraced the outcome. But I sat with it, realized that the show must go on. Too many people were committed and wanted to have the show happen. I guess that made me re-evaluate and that kept me going. We all decided that it was an “all in” type of thing and whatever was happening was our collective fate. We literally willed this show into place. Learning new tasks because we couldn’t have that person in the room because of occupancy restrictions. Usually our backstage chaos is due to hundreds of people showing up to assist &#8211;volunteers, interns, helpers, and hangers-on making it all happen in a jumbled frenetic puzzle with all the pieces looking to lock in and flow. Not this show &#8212; we were a lean, mean machine doubling up on duties and tasks simply because we couldn’t have more people around. There was a resolve that set in, a complacent acceptance that made it all come together. No one got too overly stressed because we realized that months of quarantine made us crave this sort of creative group activity with gratitude and renewed fervor.</p>
<p>Last season in September 2020 was “PPE is the New Black” with two designers who designed complete ensembles with coordinating face masks. The mask was an anomaly and coordinating and being the most important accessory of the pandemic. We had interviews featuring our two designers, Rian Fernandez was live in lockdown with his workers direct from the Philippines. I did an interview from a remote location right after being released from the hospital for a puppy bite on my ankle that went horribly bad. We live streamed and videotaped it and took hundreds of photographs on the way to and around the billboard reveal in Times Square. That was a huge model and designer perk.</p>
<p>All through the fall and Christmas we cobbled the show together, realizing that this was a pandemic pivot at its finest. The truth be told, the designers needed every penny to create their collections and could not be charged our regular participation fee. But at the same time a few of the modeling agencies in the United States contacted us to see if we were doing a show that the models could walk in. It soon dawned on us that we could create a New York Experience with Saturday runway training and coaching, a photoshoot on the city streets, a fashion showcase at Fashion Week Brooklyn, a Times Square Billboard reveal, and a great piece of New York pizza! On Sunday the next day there was an early runway rehearsal, a dance number to learn, makeup and hair application, more fittings and shows at 12 noon, 2:30 pm, 4 pm and 6:30 pm with the finale at 8:30 pm. The designers were invited and curated based on who was brave enough to trust us to an effective job and to follow through with a stellar looking event. What can we say, it was a complete group effort and the Covid precautions were followed and figured out along the way. Remind me to tell you how we did the mask ditch and retrieve method. It was pure genius – something we all had to think through because no one had ever had to wear a mask backstage and walk on stage without it, then come back and wear a mask backstage. Can you think of what we devised? It was insane and very challenging to say the least. Thank you to our key photographer who was some sort of logistics specialist for sure. In fact, the whole operation was executed with precision and troop placement tactics. (Our producer, Pam Privette, has a military background – and it shows!) Big shout out to our Operations Manager, Brenda Jameson, who was on standby the whole weekend in her home!  Modern tech rocks!!</p>
<p>The beautiful Grand Ballroom was the backdrop for our shows, and Eclipse Events from Staten Island did a stellar job and actually provided a red runway to coordinate the hotel carpet and also to help celebrate the Valentine’s Day tie in. We had a nice mix of children’s designers (Wonderland and Camellia Couture), activewear (Marc Defang), and boutique special occasion (Dress Upp), plus our signature collection ModaMorphosis (MM^2 Couture), gender fluid from Chile with Figos and Ricardo Oyarzún, while newcomer Dakota Stevens delivered a delightful stylist/designer interpretation of over-the-top curated looks. John Ashford’s Authentic delivered his brand of wearable art pieces. As a shoe designer he naturally extended to clothing that work with his shoes in an amazingly artistic and coordinated way. His clothing is beginning to grab the attention of celebrities so we are glad we were able to showcase him this season. Houston-based Mysterious by N.P.N. (Nicholas Phat Nguyen) is a designer from Vietnam whose designs are like sculptures, pieces of architecture for the body with a volume that necessitated the 45’ runway. Runway music was created, mixed, and provided by Bigg Rich out of St. Louis, Missouri. Designers got to choose from hundreds of selections that had been created and coordinated with designs themselves. Thank you Bigg Rich for your late-night sessions and your terrific face masks.</p>
<p>Was it all worth it in the end? The press we garnered was the payoff we all needed to see. Many thanks to the audience who ventured out, to the models who traveled from all over the United States and the designers who made such a huge effort. Marcus “Zebra” Smith returned from Season 1 with dances that added just the right touch of movement and freedom to the runway. The weather was one of the worst for snow in the past ten years, so the fact that it didn’t snow another ten inches during the weekend was a true blessing.  We will be back September 10, 11, 2021…not that we ever left.  We love you New York!</p>
<p>##</p>
<p><span class="specialtitle">Learn More</span></p>
<p><a href="https://www.hitechmoda.com/" target="_blank" rel="noopener noreferrer">hitechmoda.com</a></p>
<p>With love,</p>
<p><span class="fwo">FWO</span></p>

 <!-- A generated by theme --> 

<script data-rocketlazyloadscript='//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js' async ></script><div class="td-g-rec td-g-rec-id-content_bottom td_uid_1_604c9b742d93e_rand td_block_template_1 ">
<script data-rocketlazyloadscript='data:text/javascript;base64,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' type="text/javascript"></script>
</div>

 <!-- end A --> 


    </div>





    <footer>

        
        


        <div class="td-post-source-tags">

            
            
        </div>



        <div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe loading="lazy" frameBorder="0" src="about:blank" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;" data-rocket-lazyload="fitvidscompatible" data-lazy-src="https://www.facebook.com/plugins/like.php?href=https://fashionweekonline.com/nyfw-hitechmoda-shines-a-spotlight-on-the-new-era-of-fashion&#038;layout=button_count&#038;show_faces=false&#038;width=105&#038;action=like&#038;colorscheme=light&#038;height=21"></iframe><noscript><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://fashionweekonline.com/nyfw-hitechmoda-shines-a-spotlight-on-the-new-era-of-fashion&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></noscript></div></div>
        <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Previous article</span><a href="https://fashionweekonline.com/fyli-and-double-a-labs-to-host-a-fully-immersive-virtual-experience-to-celebrate-international-womens-day-tribe-to-thrive">Fyli and Double A Labs to Host a Fully Immersive Virtual Experience to Celebrate  International Women’s Day: Tribe to Thrive</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Next article</span><a href="https://fashionweekonline.com/taipei-sustainable-collections-aw21">Taipei Sustainable Collections AW21</a></div></div></div>
        
	    <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="FWO"></span><meta itemprop="datePublished" content="2021-03-12T07:25:44+00:00"><meta itemprop="dateModified" content="2021-03-12T07:25:44-05:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://fashionweekonline.com/nyfw-hitechmoda-shines-a-spotlight-on-the-new-era-of-fashion"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://fashionweekonline.com/wp-content/uploads/2016/11/FWO-500w.png"></span><meta itemprop="name" content="Fashion Week Online®"></span><meta itemprop="headline " content="NYFW hiTechMODA Shines a Spotlight on the New Era of Fashion"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://fashionweekonline.com/wp-content/uploads/2021/03/hitechmoda-featured.jpg"><meta itemprop="width" content="1000"><meta itemprop="height" content="666"></span>
    </footer>



    


                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside class="td_block_template_1 widget widget_text">			<div class="textwidget"><!-- Ezoic - sidebar 104 - sidebar -->
<div id="ezoic-pub-ad-placeholder-104"><script data-rocketlazyloadscript='https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js' async ></script>
<!-- 336x280-ImageOnly -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-5915055271735121"
     data-ad-slot="6434411734"></ins>
<script data-rocketlazyloadscript='data:text/javascript;base64,DQogICAgIChhZHNieWdvb2dsZSA9IHdpbmRvdy5hZHNieWdvb2dsZSB8fCBbXSkucHVzaCh7fSk7DQo=' ></script></div>
<!-- End Ezoic - sidebar 104 - sidebar -->
</div>
		</aside><aside class="td_block_template_1 widget widget_text">			<div class="textwidget"><div style="margin-bottom: 33px"></div>
<script data-rocketlazyloadscript='//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js' async ></script>
<ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px;" 
data-ad-client="ca-pub-5915055271735121" 
data-ad-slot="9413166933"></ins> 
<script data-rocketlazyloadscript='data:text/javascript;base64,IAooYWRzYnlnb29nbGUgPSB3aW5kb3cuYWRzYnlnb29nbGUgfHwgW10pLnB1c2goe30pOyAK' ></script>

</div>
		</aside><aside class="td_block_template_1 widget widget_text">			<div class="textwidget"><!-- <div style="margin-bottom: 20px"></div>
<span style="font-family: agxlt; font-size: 50px; line-height: 133%;">Classifieds</span> --></div>
		</aside><aside class="td_block_template_1 widget widget_text">			<div class="textwidget"><!-- &nbsp;&nbsp;<span style="font-family: agxlt; letter-spacing: 1px; color: #333333; font-weight: bold; font-size: 14px;"><a href="https://fashionweekonline.com/classifieds/browse-ads">more classifieds</a> | <a href="https://fashionweekonline.com/classifieds/place-ad">post classified</a></span>
<div style="padding-bottom: 25px"></div> --></div>
		</aside><aside class="td_block_template_1 widget widget_text">			<div class="textwidget"><a href="https://fashionweekonline.com/calendar"><div style="font-family: agxlt; font-size: 40px; line-height: 133%; margin-top: 40px">Fashion Week Calendar</div></a></div>
		</aside><aside class="td_block_template_1 widget widget_text">			<div class="textwidget"><a href="https://fashionweekonline.com/fashion-week-dates"><img src="data:image/svg+xml,%3Csvg%20xmlns=&#39;http://www.w3.org/2000/svg&#39;%20viewBox=&#39;0%200%20276%20220&#39;%3E%3C/svg%3E" width="276" height="220" data-lazy-src="https://cdn-0.fashionweekonline.com/wp-content/uploads/2016/11/fashion-calendar-2.jpg"/><noscript><img src="https://fashionweekonline.com/wp-content/uploads/2016/11/fashion-calendar-2.jpg" width="276" height="220"/></noscript></a>
<div style="display: block; margin-bottom: 5px"></div></div>
		</aside><aside class="td_block_template_1 widget widget_text">			<div class="textwidget"><div style="margin-bottom:25px"></div>
</div>
		</aside><aside class="td_block_template_1 widget widget_text">			<div class="textwidget"><!-- Ezoic - sidebar 104 - sidebar -->
<div id="ezoic-pub-ad-placeholder-104"><script data-rocketlazyloadscript='https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js' async ></script>
<!-- 336x280-ImageOnly -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-5915055271735121"
     data-ad-slot="6434411734"></ins>
<script data-rocketlazyloadscript='data:text/javascript;base64,DQogICAgIChhZHNieWdvb2dsZSA9IHdpbmRvdy5hZHNieWdvb2dsZSB8fCBbXSkucHVzaCh7fSk7DQo=' ></script></div>
<!-- End Ezoic - sidebar 104 - sidebar -->
</div>
		</aside><aside class="td_block_template_1 widget widget_text">			<div class="textwidget"><!-- <div style="margin-top: 20px"></div>
<span style="font-family: agxlt; font-size: 50px; line-height: 133%;">Upcoming Fashion Weeks</span> --></div>
		</aside><aside class="td_block_template_1 widget widget_text">			<div class="textwidget"><!-- <div style="margin-top: -5px"></div>
<span style="font-family: agxlt; letter-spacing: 1px; color: #333333; font-weight: bold; font-size: 14px;"><a href="https://fashionweekonline.com/fashion-week-dates">more events</a> | <a href="https://fashionweekonline.com/submit">submit event</a></span>
<div style="padding-bottom: 25px"></div> --></div>
		</aside><aside class="td_block_template_1 widget widget_text">			<div class="textwidget"><!-- Ezoic - sidebar 104 - sidebar -->
<div id="ezoic-pub-ad-placeholder-104"><script data-rocketlazyloadscript='https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js' async ></script>
<!-- 336x280-ImageOnly -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-5915055271735121"
     data-ad-slot="6434411734"></ins>
<script data-rocketlazyloadscript='data:text/javascript;base64,DQogICAgIChhZHNieWdvb2dsZSA9IHdpbmRvdy5hZHNieWdvb2dsZSB8fCBbXSkucHVzaCh7fSk7DQo=' ></script></div>
<!-- End Ezoic - sidebar 104 - sidebar -->
</div>
		</aside>                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</article> <!-- /.post -->

<!-- Instagram -->




	<!-- Footer -->
	<div class="td-footer-wrapper td-container-wrap ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <aside class="td_block_template_1 widget widget_text">			<div class="textwidget"><div style="margin-bottom: 16px"></div><div align="left"><a href="http://rnwy.com" target="_blank" rel="noopener"><span style="display: block; font-size: 12px;letter-spacing: 1px">A RNWY Company</span>
<img src="data:image/svg+xml,%3Csvg%20xmlns=&#39;http://www.w3.org/2000/svg&#39;%20viewBox=&#39;0%200%20125%200&#39;%3E%3C/svg%3E" width="125" data-lazy-src="https://cdn-0.fashionweekonline.com/wp-content/uploads/2018/04/RNWY-white-letters.png"/><noscript><img src="https://fashionweekonline.com/wp-content/uploads/2018/04/RNWY-white-letters.png" width="125" /></noscript></a></div></div>
		</aside>            </div>

            <div class="td-pb-span4">
                <aside class="td_block_template_1 widget widget_text">			<div class="textwidget"><div style="margin-bottom: 36px"></div>
<div align="left"><a href="http://runwaybuy.com/" target="_blank" rel="noopener"><img src="data:image/svg+xml,%3Csvg%20xmlns=&#39;http://www.w3.org/2000/svg&#39;%20viewBox=&#39;0%200%20200%200&#39;%3E%3C/svg%3E" width="200" data-lazy-src="https://cdn-0.fashionweekonline.com/wp-content/uploads/2018/06/runway-buy-logo.png"/><noscript><img src="https://fashionweekonline.com/wp-content/uploads/2018/06/runway-buy-logo.png" width="200" /></noscript></a></div>
</div>
		</aside>            </div>

            <div class="td-pb-span4">
                <aside class="td_block_template_1 widget widget_text">			<div class="textwidget"><div style="margin-bottom: 16px"></div>
<div align="left"><a href="http://vrfashionweek.com" target="_blank" rel="noopener"><img src="data:image/svg+xml,%3Csvg%20xmlns=&#39;http://www.w3.org/2000/svg&#39;%20viewBox=&#39;0%200%2099%200&#39;%3E%3C/svg%3E" width="99" data-lazy-src="https://cdn-0.fashionweekonline.com/wp-content/uploads/2018/04/virtual-reality-fashion-week-logo-300.png"/><noscript><img src="https://fashionweekonline.com/wp-content/uploads/2018/04/virtual-reality-fashion-week-logo-300.png" width="99" /></noscript></a></div>
</div>
		</aside>            </div>
        </div>
    </div>
<div class="td-footer-bottom-full">
    <div class="td-container">
        <div class="td-pb-row">
            <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://fashionweekonline.com/"><img class="td-retina-data" src="data:image/svg+xml,%3Csvg%20xmlns=&#39;http://www.w3.org/2000/svg&#39;%20viewBox=&#39;0%200%20166%200&#39;%3E%3C/svg%3E" data-retina="https://fashionweekonline.com/wp-content/uploads/2016/01/FWO-logo-VERTICAL-white-transparent-1.png" alt="Fashion Week Online" title="Fashion Week Online" width="166" data-lazy-src="https://cdn-0.fashionweekonline.com/wp-content/uploads/2016/10/FWO-logo-VERTICAL-white-transparent-1-166.png"/><noscript><img class="td-retina-data" src="https://fashionweekonline.com/wp-content/uploads/2016/10/FWO-logo-VERTICAL-white-transparent-1-166.png" data-retina="https://fashionweekonline.com/wp-content/uploads/2016/01/FWO-logo-VERTICAL-white-transparent-1.png" alt="Fashion Week Online" title="Fashion Week Online" width="166" /></noscript></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>ABOUT US</span></div>FashionWeekOnline.com is your one-stop fashion week resource, with live streams from the Big 4, private runway shows, interviews with fashion influencers, designers, stylists and models, plus shopping during fashion week.<div class="footer-email-wrap">Contact us: <a href="mailto:contact AT fwo.io">contact AT fwo.io</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>FOLLOW US</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/FashionWeekOnline/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/fashionweekonline/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/fashionwkonline" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span></aside></div>        </div>
    </div>
</div>
</div>
	<!-- Sub Footer -->
	    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                    <div class="menu-1-mobile-footer-container"><ul id="menu-1-mobile-footer" class="td-subfooter-menu"><li id="menu-item-23167" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-23167"><a href="https://fashionweekonline.com/">Home</a></li>
<li id="menu-item-22573" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-22573"><a href="https://fashionweekonline.com/faq">FAQ</a></li>
<li id="menu-item-22575" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-22575"><a href="https://fashionweekonline.com/submit">Submit Event</a></li>
<li id="menu-item-34530" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-34530"><a href="https://fashionweekonline.com/ad-contact">Advertise</a></li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; FWO. <a href="https://fashionweekonline.com/contact"><font color="#ffffff">Contact</font></a> | <a href="https://fashionweekonline.com/ad-contact"><font color="#ffffff">Advertise</font></a> | <a href="https://fashionweekonline.com/privacy"><font color="#ffffff">Privacy</font></a> | <a href="https://fashionweekonline.com/terms-and-conditions"><font color="#ffffff">Terms</font></a> | In collaboration with the <a href="http://fashionweekcouncil.org" target="_blank"><font color="#ffffff">Fashion Week Council</a>. | It's <a href="https://cyberpink.net" target="_blank"><font color="#ffffff">Cyberpink</font></a>.                </div>
            </div>
        </div>
    </div>


</div><!--close td-outer-wrap-->

<a rel="nofollow" style="display:none;" href="https://fashionweekonline.com/?blackhole=9d7b6527e6" title="Do NOT follow this link or you will be banned from the site!">Fashion Week Online®</a>
<script type='text/javascript'>/* <![CDATA[ */ var portfolioSlideshowOptions = { psFancyBox:true, psHash:false, psThumbSize:'75', psFluid:false, psTouchSwipe:true, psKeyboardNav:true, psBackgroundImages:false, psInfoTxt:'of' };/* ]]> */</script>

    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 8.8.2 (rara)
        Deploy mode: deploy
        
        uid: 604c9b7484a47
    -->

    
<!-- Custom css form theme panel -->
<style type="text/css" media="screen">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</style>










<script type="text/javascript" src="https://cdn-0.fashionweekonline.com/wp-content/plugins/portfolio-slideshow-pro/js/scrollable.min.js?ver=1.2.5" id="scrollable-js"></script>
<script type="text/javascript" src="https://cdn-0.fashionweekonline.com/wp-content/plugins/portfolio-slideshow-pro/js/portfolio-slideshow.min.js?ver=1.8.7" id="portfolio-slideshow-js"></script>
<script data-minify="1" type="text/javascript" src="https://cdn-0.fashionweekonline.com/wp-content/cache/min/1/wp-content/plugins/portfolio-slideshow-pro/js/fancybox/jquery.fancybox-1.3.4.pack-68878e0ad4de80017abd30da32d202b2.js" id="fancybox-js"></script>
<script type="text/javascript" src="https://cdn-0.fashionweekonline.com/wp-content/plugins/portfolio-slideshow-pro/js/code.photoswipe.jquery-3.0.4.min.js?ver=3.0.4" id="ps-photoswipe-script-js"></script>
<script type="text/javascript" src="https://cdn-0.fashionweekonline.com/wp-content/plugins/portfolio-slideshow-pro/js/jquery.cycle.all.min.js?ver=2.99" id="cycle-js"></script>
<script data-minify="1" type="text/javascript" src="https://cdn-0.fashionweekonline.com/wp-content/cache/min/1/wp-content/plugins/metronet-profile-picture/js/mpp-frontend-95545a596011944e25b5aca673e5958d.js" id="mpp_gutenberg_tabs-js"></script>
<script data-minify="1" type="text/javascript" src="https://cdn-0.fashionweekonline.com/wp-content/cache/min/1/checkout-540c52f76b68159388f8fbdcfaf608a7.js" id="stripe-checkout-js"></script>
<script type="text/javascript" src="https://cdn-0.fashionweekonline.com/wp-content/plugins/wp-simple-pay-pro-3/assets/js/vendor/accounting.min.js?ver=3.3.10" id="simpay-accounting-js"></script>
<script type='text/javascript' id='simpay-shared-js-extra'>
/* <![CDATA[ */
var spGeneral = {"strings":{"currency":"USD","currencySymbol":"$","currencyPosition":"left","decimalSeparator":".","thousandSeparator":",","ajaxurl":"https:\/\/fashionweekonline.com\/wp-admin\/admin-ajax.php"},"booleans":{"isZeroDecimal":false,"scriptDebug":false},"i18n":{"mediaTitle":"Insert Media","mediaButtonText":"Use Image","limitPaymentButtonField":"You may only add one Payment Button field per form.","limitCustomAmountField":"You may only add one Custom Amount Field per form.","limitPlanSelectField":"You may only add one Subscription Plan Select field per form.","limitCouponField":"You may only add one Coupon field per form.","limitRecurringAmountToggleField":"You may only add one Recurring Amount Toggle field per form.","limitEmailField":"You may only add one Email field per form.","limitCardField":"You may only add one Card field per form.","limitZipCodeField":"You may only add one Postal\/Zip Code field per form.","limitCheckoutButtonField":"You may only add one Checkout Button field per form.","limitMaxFields":"The maximum number of fields is 20.","couponPercentOffText":"% off","couponAmountOffText":"off"},"integers":{"decimalPlaces":2,"minAmount":1}};
/* ]]> */
</script>
<script type="text/javascript" src="https://cdn-0.fashionweekonline.com/wp-content/plugins/wp-simple-pay-pro-3/assets/js/shared.min.js?ver=3.3.10" id="simpay-shared-js"></script>
<script type='text/javascript' id='simpay-public-js-extra'>
/* <![CDATA[ */
var simplePayForms = [];
/* ]]> */
</script>
<script type="text/javascript" src="https://cdn-0.fashionweekonline.com/wp-content/plugins/wp-simple-pay-pro-3/assets/js/public.min.js?ver=3.3.10" id="simpay-public-js"></script>
<script type="text/javascript" src="https://cdn-0.fashionweekonline.com/wp-content/plugins/enable-jquery-migrate-helper/js/jquery-ui/core.min.js?ver=1.11.4-wp" id="jquery-ui-core-js"></script>
<script type="text/javascript" src="https://cdn-0.fashionweekonline.com/wp-content/plugins/enable-jquery-migrate-helper/js/jquery-ui/datepicker.min.js?ver=1.11.4-wp" id="jquery-ui-datepicker-js"></script>
<script type='text/javascript' id='jquery-ui-datepicker-js-after'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Close","currentText":"Today","monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"nextText":"Next","prevText":"Previous","dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"dateFormat":"MM d, yy","firstDay":1,"isRTL":false});});
</script>
<script type="text/javascript" src="https://cdn-0.fashionweekonline.com/wp-content/plugins/wp-simple-pay-pro-3/assets/js/public-pro.min.js?ver=3.3.10" id="simpay-public-pro-js"></script>
<script type='text/javascript' src='https://js.stripe.com/v3/' id='simpay-stripe-js-v3-js'></script>
<script type='text/javascript' id='rocket-browser-checker-js-after'>
"use strict";var _createClass=function(){function defineProperties(target,props){for(var i=0;i<props.length;i++){var descriptor=props[i];descriptor.enumerable=descriptor.enumerable||!1,descriptor.configurable=!0,"value"in descriptor&&(descriptor.writable=!0),Object.defineProperty(target,descriptor.key,descriptor)}}return function(Constructor,protoProps,staticProps){return protoProps&&defineProperties(Constructor.prototype,protoProps),staticProps&&defineProperties(Constructor,staticProps),Constructor}}();function _classCallCheck(instance,Constructor){if(!(instance instanceof Constructor))throw new TypeError("Cannot call a class as a function")}var RocketBrowserCompatibilityChecker=function(){function RocketBrowserCompatibilityChecker(options){_classCallCheck(this,RocketBrowserCompatibilityChecker),this.passiveSupported=!1,this._checkPassiveOption(this),this.options=!!this.passiveSupported&&options}return _createClass(RocketBrowserCompatibilityChecker,[{key:"_checkPassiveOption",value:function(self){try{var options={get passive(){return!(self.passiveSupported=!0)}};window.addEventListener("test",null,options),window.removeEventListener("test",null,options)}catch(err){self.passiveSupported=!1}}},{key:"initRequestIdleCallback",value:function(){!1 in window&&(window.requestIdleCallback=function(cb){var start=Date.now();return setTimeout(function(){cb({didTimeout:!1,timeRemaining:function(){return Math.max(0,50-(Date.now()-start))}})},1)}),!1 in window&&(window.cancelIdleCallback=function(id){return clearTimeout(id)})}},{key:"isDataSaverModeOn",value:function(){return"connection"in navigator&&!0===navigator.connection.saveData}},{key:"supportsLinkPrefetch",value:function(){var elem=document.createElement("link");return elem.relList&&elem.relList.supports&&elem.relList.supports("prefetch")&&window.IntersectionObserver&&"isIntersecting"in IntersectionObserverEntry.prototype}},{key:"isSlowConnection",value:function(){return"connection"in navigator&&"effectiveType"in navigator.connection&&("2g"===navigator.connection.effectiveType||"slow-2g"===navigator.connection.effectiveType)}}]),RocketBrowserCompatibilityChecker}();
</script>
<script type='text/javascript' id='rocket-delay-js-js-after'>
"use strict";var _createClass=function(){function i(e,t){for(var r=0;r<t.length;r++){var i=t[r];i.enumerable=i.enumerable||!1,i.configurable=!0,"value"in i&&(i.writable=!0),Object.defineProperty(e,i.key,i)}}return function(e,t,r){return t&&i(e.prototype,t),r&&i(e,r),e}}();function _classCallCheck(e,t){if(!(e instanceof t))throw new TypeError("Cannot call a class as a function")}var RocketLazyLoadScripts=function(){function r(e,t){_classCallCheck(this,r),this.attrName="data-rocketlazyloadscript",this.browser=t,this.options=this.browser.options,this.triggerEvents=e,this.userEventListener=this.triggerListener.bind(this)}return _createClass(r,[{key:"init",value:function(){this._addEventListener(this)}},{key:"reset",value:function(){this._removeEventListener(this)}},{key:"_addEventListener",value:function(t){this.triggerEvents.forEach(function(e){return window.addEventListener(e,t.userEventListener,t.options)})}},{key:"_removeEventListener",value:function(t){this.triggerEvents.forEach(function(e){return window.removeEventListener(e,t.userEventListener,t.options)})}},{key:"_loadScriptSrc",value:function(){var r=this;document.querySelectorAll("script["+this.attrName+"]").forEach(function(e){var t=e.getAttribute(r.attrName);e.setAttribute("src",t),e.removeAttribute(r.attrName)}),this.reset()}},{key:"triggerListener",value:function(){this._loadScriptSrc(),this._removeEventListener(this)}}],[{key:"run",value:function(){if(RocketBrowserCompatibilityChecker){new r(["keydown","mouseover","touchmove","touchstart"],new RocketBrowserCompatibilityChecker({passive:!0})).init()}}}]),r}();RocketLazyLoadScripts.run();
</script>
<script type="text/javascript" src="https://cdn-0.fashionweekonline.com/wp-content/themes/FWO2.1/js/tagdiv_theme.min.js?ver=8.8.2" id="td-site-min-js"></script>
<script type="text/javascript" src="https://cdn-0.fashionweekonline.com/wp-includes/js/comment-reply.min.js?ver=5.6.2" id="comment-reply-js"></script>
<script data-minify="1" type="text/javascript" src="https://cdn-0.fashionweekonline.com/wp-content/cache/min/1/wp-content/plugins/popup-builderPro/javascript/sg_popup_frontend-57e0e0bcd3305b32b0a30ad16afd35ff.js" id="sg_popup_frontend-js"></script>
<script data-minify="1" type="text/javascript" src="https://cdn-0.fashionweekonline.com/wp-content/cache/min/1/wp-content/plugins/popup-builderPro/javascript/jquery.cookie-b61409a67d57d1e6e7bb90181974f4d9.js" id="sg_cookie-js"></script>
<script type="text/javascript" src="https://cdn-0.fashionweekonline.com/wp-content/plugins/popup-builderPro/javascript/jquery.sgcolorbox-min.js?ver=5.0" id="sg_colorbox-js"></script>
<script data-minify="1" type="text/javascript" src="https://cdn-0.fashionweekonline.com/wp-content/cache/min/1/wp-content/plugins/popup-builderPro/javascript/sg_popup_pro-d72b4d8dc9ebe619327ed4ecb8174044.js" id="sgPopupPro-js"></script>
<script data-minify="1" type="text/javascript" src="https://cdn-0.fashionweekonline.com/wp-content/cache/min/1/wp-content/plugins/popup-builderPro/javascript/sg_popup_support_plugins-4adebeddf816bfd6c54ceaeef94a0886.js" id="sg_popup_support_plugins-js"></script>
<script type='text/javascript' id='envira-gallery-script-js-extra'>
/* <![CDATA[ */
var envira_gallery = {"debug":"","ll_delay":"500","ll_initial":"false","ll":"true","mobile":"0"};
/* ]]> */
</script>
<script type="text/javascript" src="https://cdn-0.fashionweekonline.com/wp-content/plugins/envira-gallery/assets/js/min/envira-min.js?ver=1.9.1.4" id="envira-gallery-script-js"></script>

<!-- JS generated by theme -->

<script>
    

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[124428]");
                });
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://fashionweekonline.com/wp-content/themes/FWO2.1/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://fashionweekonline.com/wp-content/themes/FWO2.1';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>

<script>window.lazyLoadOptions={elements_selector:"img[data-lazy-src],.rocket-lazyload,iframe[data-lazy-src]",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){return}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){return}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async="" src="https://cdn-0.fashionweekonline.com/wp-content/plugins/wp-rocket/assets/js/lazyload/16.1/lazyload.min.js"></script><script>function lazyLoadThumb(e){var t='<img loading="lazy" data-lazy-src="https://i.ytimg.com/vi/ID/hqdefault.jpg" alt="" width="480" height="360"><noscript><img src="https://i.ytimg.com/vi/ID/hqdefault.jpg" alt="" width="480" height="360"></noscript>',a='<div class="play"></div>';return t.replace("ID",e)+a}function lazyLoadYoutubeIframe(){var e=document.createElement("iframe"),t="ID?autoplay=1";t+=0===this.dataset.query.length?'':'&'+this.dataset.query;e.setAttribute("src",t.replace("ID",this.dataset.src)),e.setAttribute("frameborder","0"),e.setAttribute("allowfullscreen","1"),e.setAttribute("allow", "accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture"),this.parentNode.replaceChild(e,this)}document.addEventListener("DOMContentLoaded",function(){var e,t,a=document.getElementsByClassName("rll-youtube-player");for(t=0;t<a.length;t++)e=document.createElement("div"),e.setAttribute("data-id",a[t].dataset.id),e.setAttribute("data-query", a[t].dataset.query),e.setAttribute("data-src", a[t].dataset.src),e.innerHTML=lazyLoadThumb(a[t].dataset.id),e.onclick=lazyLoadYoutubeIframe,a[t].appendChild(e)});</script>

	<!-- This was the InfoLinks Ad Code 

<script type="text/javascript">
var infolinks_pid = 3234198
var infolinks_wsid = 0;
</script>
<script type="text/javascript" src="//resources.infolinks.com/js/infolinks_main.js"></script>

 End InfoLinks Ad Code -->


<script type='text/javascript' style='display:none;' async>
__ez.queue.addFile('edmonton.php', '/detroitchicago/edmonton.webp?a=a&cb=2&shcb=34', true, ['/detroitchicago/minneapolis.js'], true, false, false, false);
__ez.queue.addFile('jellyfish.php', '/porpoiseant/jellyfish.webp?a=a&cb=2&shcb=34', false, [], true, false, false, false);
</script>

<script>var _audins_dom="fashionweekonline_com",_audins_did=120941;__ez.queue.addDelayFunc("audins.js","__ez.script.add", "//go.ezoic.net/detroitchicago/audins.js?cb=192-2");</script><noscript><div style="display:none;"><img src="//pixel.quantserve.com/pixel/p-31iz6hfFutd16.gif?labels=Domain.fashionweekonline_com,DomainId.120941" border="0" height="1" width="1" alt="Quantcast"/></div></noscript>
<script type="text/javascript" data-cfasync="false"></script></body>
</html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1615633268 -->