<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-US" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
    
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://fashionweekonline.com/xmlrpc.php" />
    <!-- Performance scores of this site is tuned by WP Performance Score Booster plugin v1.8 - http://wordpress.org/plugins/wp-performance-score-booster -->
<meta property="og:image" content="http://fashionweekonline.com/wp-content/uploads/2017/08/AdamSelman_My-Attitude-is-of-Love.jpg" /><meta name="author" content="FWO">

<!-- This site is optimized with the Yoast SEO plugin v5.3.3 - https://yoast.com/wordpress/plugins/seo/ -->
<title>Want to Shop at NYFW? Here&#039;s How. | Fashion Week Online</title>
<link rel="canonical" href="http://fashionweekonline.com/want-shop-nyfw-heres" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Want to Shop at NYFW? Here&#039;s How. | Fashion Week Online" />
<meta property="og:description" content="The Shop @ NYFW: The Shows What&#8217;s fashion &#8212; much less fashion week &#8212; without shopping? Now you can shop for a good cause, thanks to IMG&#8217;s NYFW: The Shows. Yes, The Shop @ NYFW: The Shows is back! This retail pop-up shop is open to the public from 12 &#8211; 5PM Friday until Sunday. &hellip;" />
<meta property="og:url" content="http://fashionweekonline.com/want-shop-nyfw-heres" />
<meta property="og:site_name" content="Fashion Week Online" />
<meta property="article:tag" content="featured" />
<meta property="article:section" content="New York" />
<meta property="article:published_time" content="2017-08-30T15:01:01-04:00" />
<meta property="article:modified_time" content="2017-08-31T12:36:32-04:00" />
<meta property="og:updated_time" content="2017-08-31T12:36:32-04:00" />
<meta property="og:image" content="http://fashionweekonline.com/wp-content/uploads/2017/08/AdamSelman_My-Attitude-is-of-Love.jpg" />
<meta property="og:image:width" content="1000" />
<meta property="og:image:height" content="668" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"http:\/\/fashionweekonline.com\/","name":"Fashion Week Online","potentialAction":{"@type":"SearchAction","target":"http:\/\/fashionweekonline.com\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Fashion Week Online &raquo; Feed" href="http://fashionweekonline.com/feed" />
<link rel="alternate" type="application/rss+xml" title="Fashion Week Online &raquo; Comments Feed" href="http://fashionweekonline.com/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Fashion Week Online &raquo; Want to Shop at NYFW? Here&#8217;s How. Comments Feed" href="http://fashionweekonline.com/want-shop-nyfw-heres/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/fashionweekonline.com\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='ai1ec_style-css'  href='//fashionweekonline.com/wp-content/plugins/all-in-one-event-calendar/cache/a7cc54e5_ai1ec_parsed_css.css' type='text/css' media='all' />
<link rel='stylesheet' id='portfolio_slideshow-css'  href='http://fashionweekonline.com/wp-content/plugins/portfolio-slideshow-pro/css/portfolio-slideshow.min.css' type='text/css' media='screen' />
<link rel='stylesheet' id='fancybox-css'  href='http://fashionweekonline.com/wp-content/plugins/portfolio-slideshow-pro/js/fancybox/jquery.fancybox-1.3.4.css' type='text/css' media='screen' />
<link rel='stylesheet' id='ps-photoswipe-style-css'  href='http://fashionweekonline.com/wp-content/plugins/portfolio-slideshow-pro/css/photoswipe.min.css' type='text/css' media='screen' />
<link rel='stylesheet' id='stripe-checkout-button-css'  href='https://checkout.stripe.com/v3/checkout/button.css' type='text/css' media='all' />
<link rel='stylesheet' id='pikaday-css'  href='http://fashionweekonline.com/wp-content/plugins/stripe-checkout-pro/assets/css/vendor/pikaday.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='stripe-checkout-pro-public-css'  href='http://fashionweekonline.com/wp-content/plugins/stripe-checkout-pro/assets/css/public-pro.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='aps-animate-css-css'  href='http://fashionweekonline.com/wp-content/plugins/accesspress-social-icons/css/animate.css' type='text/css' media='all' />
<link rel='stylesheet' id='aps-frontend-css-css'  href='http://fashionweekonline.com/wp-content/plugins/accesspress-social-icons/css/frontend.css' type='text/css' media='all' />
<link rel='stylesheet' id='advpsStyleSheet-css'  href='http://fashionweekonline.com/wp-content/plugins/advanced-post-slider/advps-style.css' type='text/css' media='all' />
<link rel='stylesheet' id='sb_instagram_styles-css'  href='http://fashionweekonline.com/wp-content/plugins/instagram-feed-pro/css/sb-instagram.css' type='text/css' media='all' />
<link rel='stylesheet' id='sbi-font-awesome-css'  href='https://maxcdn.bootstrapcdn.com/font-awesome/4.6.3/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='uaf_client_css-css'  href='http://fashionweekonline.com/wp-content/uploads/useanyfont/uaf.css' type='text/css' media='all' />
<link rel='stylesheet' id='front-css-yuzo_related_post-css'  href='http://fashionweekonline.com/wp-content/plugins/yuzo-related-post/assets/css/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='lazyload-style-css'  href='http://fashionweekonline.com/wp-content/plugins/lazy-load-for-videos/assets/css/lazyload-all.css' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_open_sans-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C400%2C600%2C700&#038;ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_roboto-css'  href='http://fonts.googleapis.com/css?family=Roboto%3A500%2C400italic%2C700%2C900%2C500italic%2C400%2C300&#038;ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='http://fonts.googleapis.com/css?family=Playfair+Display%3A400%2C700&#038;ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='ubermenu-css'  href='http://fashionweekonline.com/wp-content/plugins/ubermenu/pro/assets/css/ubermenu.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='ubermenu-black-white-2-css'  href='http://fashionweekonline.com/wp-content/plugins/ubermenu/assets/css/skins/blackwhite2.css' type='text/css' media='all' />
<link rel='stylesheet' id='ubermenu-font-awesome-css'  href='http://fashionweekonline.com/wp-content/plugins/ubermenu/assets/css/fontawesome/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='sccss_style-css'  href='http://fashionweekonline.com?sccss=1&#038;ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='awpcp-frontend-style-css'  href='http://fashionweekonline.com/wp-content/plugins/another-wordpress-classifieds-plugin/resources/css/awpcpstyle.css' type='text/css' media='all' />
<!--[if lte IE 6]>
<link rel='stylesheet' id='awpcp-frontend-style-ie-6-css'  href='http://fashionweekonline.com/wp-content/plugins/another-wordpress-classifieds-plugin/resources/css/awpcpstyle-ie-6.css' type='text/css' media='all' />
<![endif]-->
<!--[if lte IE 7]>
<link rel='stylesheet' id='awpcp-frontend-style-lte-ie-7-css'  href='http://fashionweekonline.com/wp-content/plugins/another-wordpress-classifieds-plugin/resources/css/awpcpstyle-lte-ie-7.css' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='js_composer_front-css'  href='http://fashionweekonline.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://fashionweekonline.com/wp-content/themes/FWO2.1/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-demo-style-css'  href='http://fashionweekonline.com/wp-content/themes/FWO2.1/includes/demos/fashion/demo_style.css' type='text/css' media='all' />
<script type='text/javascript' src='http://fashionweekonline.com/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='http://fashionweekonline.com/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='http://fashionweekonline.com/wp-content/plugins/accesspress-social-icons/js/frontend.js'></script>
<script type='text/javascript' src='http://fashionweekonline.com/wp-content/plugins/advanced-post-slider/js/advps.frnt.script.js'></script>
<script type='text/javascript' src='http://fashionweekonline.com/wp-content/plugins/advanced-post-slider/bxslider/jquery.bxslider.min.js'></script>
<script type='text/javascript' src='http://fashionweekonline.com/wp-content/plugins/popup-builderPro/javascript/sg_popup_core.js'></script>
<script type='text/javascript' src='http://fashionweekonline.com/wp-content/uploads/604/830/public/assets/js/advanced.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var advanced_ads_pro_ajax_object = {"ajax_url":"http:\/\/fashionweekonline.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://fashionweekonline.com/wp-content/uploads/604/358/641/730/741/576.js'></script>
<link rel='https://api.w.org/' href='http://fashionweekonline.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://fashionweekonline.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://fashionweekonline.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.8.1" />
<link rel='shortlink' href='http://fashionweekonline.com/?p=35594' />
<link rel="alternate" type="application/json+oembed" href="http://fashionweekonline.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Ffashionweekonline.com%2Fwant-shop-nyfw-heres" />
<link rel="alternate" type="text/xml+oembed" href="http://fashionweekonline.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Ffashionweekonline.com%2Fwant-shop-nyfw-heres&#038;format=xml" />
<script type="text/javascript">document.documentElement.className += " js";</script>
<script type='text/javascript'>SG_POPUP_DATA = [];SG_APP_POPUP_URL = 'http://fashionweekonline.com/wp-content/plugins/popup-builderPro';</script><script type='text/javascript'>SG_POPUP_DATA[33] ={"id":"33","title":"RNWY teaser popup","type":"html","effect":"No effect","0":"width","1":"500","height":"646","delay":0,"duration":1,"2":"initialWidth","3":"300","initialHeight":"100","width":"500","escKey":"on","scrolling":"","reposition":"on","overlayClose":"","contentClick":"","opacity":"0.8","sgOverlayColor":"","popupFixed":"on","fixedPostion":"5","maxWidth":"","maxHeight":"","initialWidth":"300","closeButton":"on","theme":"colorbox4.css","onScrolling":"","beforeScrolingPrsent":0,"forMobile":"on","openMobile":"","repeatPopup":"on","autoClosePopup":"","disablePopup":"","popupClosingTimer":"","yesButtonLabel":"","noButtonLabel":"","restrictionUrl":"","yesButtonBackgroundColor":"","noButtonBackgroundColor":"","yesButtonTextColor":"","noButtonTextColor":"","yesButtonRadius":0,"noButtonRadius":0,"pushToBottom":"","socialButtons":"{\"sgTwitterStatus\":\"\",\"sgFbStatus\":\"\",\"sgEmailStatus\":\"\",\"sgLinkedinStatus\":\"\",\"sgGoogleStatus\":\"\",\"sgPinterestStatus\":\"\",\"pushToBottom\":\"\"}","socialOptions":"{\"sgSocialTheme\":\"\",\"sgSocialButtonsSize\":\"\",\"sgSocialLabel\":\"\",\"sgSocialShareCount\":\"\",\"sgRoundButton\":\"\",\"fbShareLabel\":\"\",\"lindkinLabel\":\"\",\"sgShareUrl\":\"\",\"shareUrlType\":\"\",\"googLelabel\":\"\",\"twitterLabel\":\"\",\"pinterestLabel\":\"\",\"sgMailSubject\":\"\",\"sgMailLable\":\"\"}","countdownOptions":"{\"pushToBottom\":\"\",\"countdownNumbersBgColor\":\"\",\"countdownNumbersTextColor\":\"\",\"sg-due-date\":\"\",\"countdown-position\":\"\",\"counts-language\":\"\",\"sg-time-zone\":\"\",\"sg-countdown-type\":\"\"}","exitIntentOptions":"{\"exit-intent-type\":\"\",\"exit-intent-expire-time\":\"\",\"exit-intent-alert\":\"\"}","videoOptions":"{\"video-autoplay\":\"\"}","fblikeOptions":"{\"fblike-like-url\":\"\",\"fblike-layout\":\"\"}","html":"<a href=\"http:\/\/RNWY.com\" target=\"_blank\"><img src=\"http:\/\/fashionweekonline.com\/wp-content\/uploads\/2017\/08\/RNWY-magazine-cover-elio-nogueira-500-2.jpg\"><\/a>"};</script><script type="text/javascript">

			sgAddEvent(window, 'load',function() {
				sgOnScrolling = (SG_POPUP_DATA [33]['onScrolling']) ? SG_POPUP_DATA [33]['onScrolling']: ''; ;
				beforeScrolingPrsent = (SG_POPUP_DATA [33]['onScrolling']) ?  SG_POPUP_DATA [33]['beforeScrolingPrsent']: '';
				autoClosePopup = (SG_POPUP_DATA [33]['autoClosePopup']) ?  SG_POPUP_DATA [33]['autoClosePopup']: '';
				popupClosingTimer = (SG_POPUP_DATA [33]['popupClosingTimer']) ?  SG_POPUP_DATA [33]['popupClosingTimer']: '';
				sgPoupFrontendObj = new SGPopup();
				if(sgOnScrolling) {
					sgPoupFrontendObj.onScrolling(33);
				}
				else {

					sgPoupFrontendObj.showPopup(33,true);
				}
			});
		</script>
<!-- Portfolio Slideshow-->
<noscript><link rel="stylesheet" type="text/css" href="http://fashionweekonline.com/wp-content/plugins/portfolio-slideshow-pro/css/portfolio-slideshow-noscript.css?ver=1.8.7" /></noscript><style type="text/css">.centered .ps-next {} .scrollable {height:75px;} .ps-prev {top:42.5px} .ps-next {top:-47.5px} .slideshow-wrapper .pscarousel img {margin-right:8px !important; margin-bottom:8px !important;}</style><script type="text/javascript">/* <![CDATA[ */var psTimeout = new Array(); psAudio = new Array(); var psAutoplay = new Array(); var psDelay = new Array(); var psFluid = new Array(); var psTrans = new Array(); var psRandom = new Array(); var psCarouselSize = new Array(); var touchWipe = new Array(); var psPagerStyle = new Array(); psCarousel = new Array(); var psSpeed = new Array(); var psLoop = new Array(); var psClickOpens = new Array(); /* ]]> */</script>
<!--//Portfolio Slideshow-->
<style id="ubermenu-custom-generated-css">
/** UberMenu Custom Menu Styles (Customizer) **/
/* main */
.ubermenu-main { background-color:#ffffff; background:-webkit-gradient(linear,left top,left bottom,from(#ffffff),to(#ffffff)); background:-webkit-linear-gradient(top,#ffffff,#ffffff); background:-moz-linear-gradient(top,#ffffff,#ffffff); background:-ms-linear-gradient(top,#ffffff,#ffffff); background:-o-linear-gradient(top,#ffffff,#ffffff); background:linear-gradient(top,#ffffff,#ffffff); border:1px solid #ffffff; }
.ubermenu.ubermenu-main { background:none; border:none; box-shadow:none; }
.ubermenu.ubermenu-main .ubermenu-item-level-0 > .ubermenu-target { border:none; box-shadow:none; }
.ubermenu-main .ubermenu-item-level-0 > .ubermenu-target { font-size:14px; color:#333333; padding-top:7px; padding-bottom:7px; }
.ubermenu-main .ubermenu-nav .ubermenu-item.ubermenu-item-level-0 > .ubermenu-target { font-weight:bold; }
.ubermenu-main .ubermenu-item-level-0.ubermenu-current-menu-item > .ubermenu-target, .ubermenu-main .ubermenu-item-level-0.ubermenu-current-menu-parent > .ubermenu-target, .ubermenu-main .ubermenu-item-level-0.ubermenu-current-menu-ancestor > .ubermenu-target { color:#ffffff; }
.ubermenu-main .ubermenu-submenu.ubermenu-submenu-drop { background-color:#ffffff; }
.ubermenu-main .ubermenu-submenu .ubermenu-item-header > .ubermenu-target, .ubermenu-main .ubermenu-tab > .ubermenu-target { font-size:16px; }
.ubermenu-main .ubermenu-item-normal > .ubermenu-target { color:#000000; font-size:24px; }



/** UberMenu Custom Tweaks (General Settings) **/
.ubermenu.ubermenu-main {
font-family: itcfg,agxlt;
border-bottom: 1px solid #dddddd;
border-top: 1px solid #dddddd;
display: block;
padding-top: 12px;
padding-bottom: 10px;
margin-top: 30px;
margin-bottom: 10px;
}
.ubermenu-skin-black-white-2.ubermenu-responsive-toggle {
    background: #222222;
    font-size: 14px;
    text-transform: uppercase;
    font-weight: bold;
    font-family: itcfg;
    letter-spacing: 2px;
}

#td-header-menu {
    min-height: 48px;
    width: 1000px;
}

.td-header-wrap .td-header-menu-wrap .sf-menu > li > a, .td-header-wrap .header-search-wrap .td-icon-search {
    padding-left: 50px;
    padding-top: 10px;
}
.ubermenu .ubermenu-target-text {
    margin-left: -8px;
    margin-right: -4px;
    font-size: 15px;
    font-family: agbk;
    letter-spacing: 1px!important;
    font-weight: 300;
}
}
/* Status: Loaded from Transient */

</style><!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://fashionweekonline.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://fashionweekonline.com/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]--><style type="text/css">.titletext.youtube { display: none; }</style>
<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_ajax_url="http:\/\/fashionweekonline.com\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=7.4";
var td_get_template_directory_uri="http:\/\/fashionweekonline.com\/wp-content\/themes\/FWO2.1";
var tds_snap_menu="snap";
var tds_logo_on_sticky="show";
var tds_header_style="10";
var td_please_wait="Please wait...";
var td_email_user_pass_incorrect="User or password incorrect!";
var td_email_user_incorrect="Email or username incorrect!";
var td_email_incorrect="Email incorrect!";
var tds_more_articles_on_post_enable="show";
var tds_more_articles_on_post_time_to_wait="1";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#333333";
var tds_smart_sidebar="enabled";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Previous (Left arrow key)";
var td_magnific_popup_translation_tNext="Next (Right arrow key)";
var td_magnific_popup_translation_tCounter="%curr% of %total%";
var td_magnific_popup_translation_ajax_tError="The content from %url% could not be loaded.";
var td_magnific_popup_translation_image_tError="The image #%curr% could not be loaded.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-28432990-23', 'auto');
  ga('send', 'pageview');

</script>		<style type="text/css" id="wp-custom-css">
			.td-page-content a{
    font-family: s;
    padding-bottom: 0px;
    border-bottom: 0px solid currentColor;
    text-decoration: none;
    font-weight: 300;
}

.td-page-content a img{vertical-align:bottom;}
a.vc_single_image-wrapper.vc_box_circle.vc_box_border_grey {
    border: none;
}		</style>
	<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>

<!-- Many Mobile Icons -->

<link rel="apple-touch-icon" sizes="57x57" href="/apple-touch-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="/apple-touch-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="/apple-touch-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="/apple-touch-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="/apple-touch-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="/apple-touch-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="/apple-touch-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="/apple-touch-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon-180x180.png">
<link rel="icon" type="image/png" href="/favicon-32x32.png" sizes="32x32">
<link rel="icon" type="image/png" href="/android-chrome-192x192.png" sizes="192x192">
<link rel="icon" type="image/png" href="/favicon-96x96.png" sizes="96x96">
<link rel="icon" type="image/png" href="/favicon-16x16.png" sizes="16x16">
<link rel="manifest" href="/manifest.json">
<meta name="msapplication-TileColor" content="#da532c">
<meta name="msapplication-TileImage" content="/mstile-144x144.png">
<meta name="theme-color" content="#ffffff">

<!-- Icons End -->
<style>
/* ============================================= */
/* Aaliyaan modifications
/* ============================================= */
/*  thubnail settings */

@media screen and (max-width:600px){
    .td_module_mob_1 .item-details {
    margin-left: 200px!important;
    min-height: 85px!important;
}
.td_module_mob_1 .td-module-thumb {
    position: absolute;
    overflow: hidden;
    left: 0;
    top: 0;
    width: 185px!important;
    height: 120px!important;
}
}

</style>

</head>

<body class="post-template-default single single-post postid-35594 single-format-standard want-shop-nyfw-heres td-fashion single_template_4 wpb-js-composer js-comp-ver-4.12.1 vc_responsive td-full-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/FashionWeekOnline/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/fashionweekonline/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/fashionwkonline" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            
<!-- UberMenu [Configuration:main] [Theme Loc:header-menu] [Integration:auto] -->
<a class="ubermenu-responsive-toggle ubermenu-responsive-toggle-main ubermenu-skin-black-white-2 ubermenu-loc-header-menu ubermenu-responsive-toggle-content-align-left ubermenu-responsive-toggle-align-full " data-ubermenu-target="ubermenu-main-416-header-menu"><i class="fa fa-bars"></i>Menu</a><nav id="ubermenu-main-416-header-menu" class="ubermenu ubermenu-nojs ubermenu-main ubermenu-menu-416 ubermenu-loc-header-menu ubermenu-responsive ubermenu-responsive-default ubermenu-responsive-collapse ubermenu-horizontal ubermenu-transition-shift ubermenu-trigger-hover_intent ubermenu-skin-black-white-2 ubermenu-has-border ubermenu-bar-align-full ubermenu-items-align-center ubermenu-disable-submenu-scroll ubermenu-sub-indicators ubermenu-retractors-responsive"><ul id="ubermenu-nav-main-416-header-menu" class="ubermenu-nav"><li id="menu-item-22217" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-has-children ubermenu-item-first ubermenu-item-22217 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-drop ubermenu-has-submenu-mega" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://fashionweekonline.com/calendar" tabindex="0"><span class="ubermenu-target-title ubermenu-target-text">Calendars</span></a><ul class="ubermenu-submenu ubermenu-submenu-id-22217 ubermenu-submenu-type-auto ubermenu-submenu-type-mega ubermenu-submenu-drop ubermenu-submenu-align-full_width" ><li id="menu-item-23733" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-td-no-down-arrow ubermenu-item-23733 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-auto" ><div class="ubermenu-content-block ubermenu-custom-content ubermenu-custom-content-padded"><a href="http://fashionweekonline.com/calendar"><img src="http://fashionweekonline.com/wp-content/uploads/2016/12/fashion-week-Christopher-Macsurak.jpg"></a><br>
&nbsp;
<div style="max-width:225px; font-size: 9px; font-family: agxlt;"><i>Christopher Macsurak</i></div></div></li><li class="  ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-has-children ubermenu-td-no-down-arrow ubermenu-item-23618 ubermenu-item-level-1 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-23618"><ul class="ubermenu-submenu ubermenu-submenu-id-23618 ubermenu-submenu-type-stack" ><li id="menu-item-23617" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-td-no-down-arrow ubermenu-item-23617 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><div class="ubermenu-content-block ubermenu-custom-content ubermenu-custom-content-padded"><a href="http://fashionweekonline.com/calendar"><span style="font-size: 26pt; font-family: mbi;  padding-bottom: 3px; color:#333333;">Calendars</span></a><br>

&nbsp;<br>
<div style="line-height: 166%; font-family: agxlt; font-size: 14px; color: #000000; max-width: 550px">Calendars show upcoming fashion weeks. There are two: one for the "Big 4," and one for all other fashion weeks (worldwide).</div>
&nbsp;<br>

<a href="http://fashionweekonline.com/calendar"><span style="line-height: 155%; font-family: agxlt; font-size: 26px; color: #000000;">Big 4 (NY, London, Milan, Paris) | </span></a><a href="http://fashionweekonline.com/fashion-week-dates"><span style="line-height: 155%; font-family: agxlt; font-size: 26px; color: #000000;">Quick View</span></a>
&nbsp;<br>
<a href="http://fashionweekonline.com/international/calendar"><span style="line-height: 155%; font-family: agxlt; font-size: 26px; color: #000000;">Worldwide (All Other Cities)</span></a>

<div style="display:block; margin-bottom: 40px"></div>

</div></li></ul></li><li class="ubermenu-retractor ubermenu-retractor-mobile"><i class="fa fa-times"></i> Close</li></ul></li><li id="menu-item-28732" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-has-children ubermenu-item-28732 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-drop ubermenu-has-submenu-mega" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://fashionweekonline.com/schedule" tabindex="0"><span class="ubermenu-target-title ubermenu-target-text">Schedules</span></a><ul class="ubermenu-submenu ubermenu-submenu-id-28732 ubermenu-submenu-type-auto ubermenu-submenu-type-mega ubermenu-submenu-drop ubermenu-submenu-align-full_width" ><li id="menu-item-28733" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-td-no-down-arrow ubermenu-item-28733 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-auto" ><div class="ubermenu-content-block ubermenu-custom-content ubermenu-custom-content-padded"><a href="http://fashionweekonline.com/schedule"><img src="http://fashionweekonline.com/wp-content/uploads/2016/12/fashion-week-Christopher-Macsurak.jpg" width="300"></a><br>
&nbsp;
<div style="max-width:225px; font-size: 9px; font-family: agxlt;"><i>Creative Commons (cc) photos distributed by Mainstream via Aveda Corporation.</i></div></div></li><li class="  ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-has-children ubermenu-td-no-down-arrow ubermenu-item-28735 ubermenu-item-level-1 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-28735"><ul class="ubermenu-submenu ubermenu-submenu-id-28735 ubermenu-submenu-type-stack" ><li id="menu-item-28734" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-td-no-down-arrow ubermenu-item-28734 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><div class="ubermenu-content-block ubermenu-custom-content ubermenu-custom-content-padded"><a href="http://fashionweekonline.com/schedule"><span style="font-size: 29pt; font-family: mbi;  padding-bottom: 3px; color:#333333;">Schedules</span></a><br>

&nbsp;<br>
<div style="line-height: 166%; font-family: agxlt; font-size: 14px; color: #000000; max-width: 550px">Schedules drill down into specific hour-by-hour events for different fashion weeks, where available.</div>
&nbsp;<br>

<a href="http://fashionweekonline.com/new-york/schedule"><span style="line-height: 155%; font-family: agxlt; font-size: 26px; color: #000000;">New York</span></a>
&nbsp;<br>

<a href="http://fashionweekonline.com/london/schedule"><span style="line-height: 155%; font-family: agxlt; font-size: 26px; color: #000000;">London</span></a>
&nbsp;<br>

<a href="http://fashionweekonline.com/milan/schedule"><span style="line-height: 155%; font-family: agxlt; font-size: 26px; color: #000000;">Milan</span></a>
&nbsp;<br>



<a href="http://fashionweekonline.com/paris/schedule"><span style="line-height: 155%; font-family: agxlt; font-size: 26px; color: #000000;">Paris</span></a>
&nbsp;<br>



<a href="http://fashionweekonline.com/mens"><span style="line-height: 155%; font-family: agxlt; font-size: 26px; color: #000000;">Men's</span></a>
&nbsp;<br>



<a href="http://fashionweekonline.com/miami/schedule"><span style="line-height: 155%; font-family: agxlt; font-size: 26px; color: #000000;">Miami Swim Week</span></a>
&nbsp;<br>


<div style="display:block; margin-bottom: 20px"></div>

</div></li></ul></li><li class="ubermenu-retractor ubermenu-retractor-mobile"><i class="fa fa-times"></i> Close</li></ul></li><li id="menu-item-29213" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-29213 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="#" tabindex="0"><span class="ubermenu-target-title ubermenu-target-text">|</span></a></li><li id="menu-item-30063" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-has-children ubermenu-item-30063 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-drop ubermenu-has-submenu-mega" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://fashionweekonline.com/live" tabindex="0"><span class="ubermenu-target-title ubermenu-target-text">LIVE</span></a><ul class="ubermenu-submenu ubermenu-submenu-id-30063 ubermenu-submenu-type-auto ubermenu-submenu-type-mega ubermenu-submenu-drop ubermenu-submenu-align-full_width" ><li id="menu-item-30066" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-td-no-down-arrow ubermenu-item-30066 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-auto" ><div class="ubermenu-content-block ubermenu-custom-content ubermenu-custom-content-padded"><a href="http://fashionweekonline.com/live"><img src="http://fashionweekonline.com/wp-content/uploads/2017/02/live-streams.jpg"></a><br>
&nbsp;</div></li><li class="  ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-has-children ubermenu-td-no-down-arrow ubermenu-item-30067 ubermenu-item-level-1 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-30067"><ul class="ubermenu-submenu ubermenu-submenu-id-30067 ubermenu-submenu-type-stack" ><li id="menu-item-30068" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-td-no-down-arrow ubermenu-item-30068 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><div class="ubermenu-content-block ubermenu-custom-content ubermenu-custom-content-padded"><a href="http://fashionweekonline.com/live"><span style="font-size: 33pt; font-family: mbi;  padding-bottom: 3px; color:#333333;">Live Streams</span></a><br>
&nbsp;<br>
<a href="http://fashionweekonline.com/live"><span style="line-height: 155%; font-family: agxlt; font-size: 26px; color: #000000;">Happening Now</span></a>
&nbsp;<br>
<a href="http://fashionweekonline.com/live2"><span style="line-height: 155%; font-family: agxlt; font-size: 26px; color: #000000;">Upcoming and Replays</span></a>
&nbsp;<br>

</div></li></ul></li><li class="ubermenu-retractor ubermenu-retractor-mobile"><i class="fa fa-times"></i> Close</li></ul></li><li id="menu-item-20965" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-has-children ubermenu-item-20965 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-drop ubermenu-has-submenu-mega" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://fashionweekonline.com/new-york" tabindex="0"><span class="ubermenu-target-title ubermenu-target-text">New York</span></a><ul class="ubermenu-submenu ubermenu-submenu-id-20965 ubermenu-submenu-type-auto ubermenu-submenu-type-mega ubermenu-submenu-drop ubermenu-submenu-align-full_width" ><li id="menu-item-20974" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-td-no-down-arrow ubermenu-item-20974 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-auto" ><div class="ubermenu-content-block ubermenu-custom-content ubermenu-custom-content-padded"><a href="http://fashionweekonline.com/new-york"><img src="http://fashionweekonline.com/wp-content/uploads/2015/12/menu-show.jpg"></a><br>
&nbsp;
<div style="max-width:225px; font-size: 9px; font-family: agxlt;"><i>Creative Commons (cc) photos distributed by Mainstream via Aveda Corporation.</i></div></div></li><li class="  ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-has-children ubermenu-td-no-down-arrow ubermenu-item-20972 ubermenu-item-level-1 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-20972"><ul class="ubermenu-submenu ubermenu-submenu-id-20972 ubermenu-submenu-type-stack" ><li id="menu-item-20975" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-td-no-down-arrow ubermenu-item-20975 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><div class="ubermenu-content-block ubermenu-custom-content ubermenu-custom-content-padded"><a href="http://fashionweekonline.com/new-york"><span style="font-size: 33pt; font-family: mbi;  padding-bottom: 3px; color:#333333;">New York Fashion Week</span></a><br>
&nbsp;<br>
<span style="line-height: 155%; font-family: agxlt; font-size: 26px; color: #000000;">
<a href="http://fashionweekonline.com/new-york">News</a>
&nbsp;<br>
<a href="http://fashionweekonline.com/new-york/schedule">Schedule | Industry Shows</a> | <a href="http://fashionweekonline.com/new-york/tickets"><font color="#000000">Tickets</font></a>
&nbsp;<br>
<a href="http://fashionweekonline.com/new-york/live">Live Streams</a>
&nbsp;<br>
<a href="http://fashionweekonline.com/new-york/replays">Replays</a>
&nbsp;<br>
<a href="http://fashionweekonline.com/new-york/instagram">Instagram</a>

</span>

</div></li></ul></li><li class="ubermenu-retractor ubermenu-retractor-mobile"><i class="fa fa-times"></i> Close</li></ul></li><li id="menu-item-20966" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-has-children ubermenu-item-20966 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-drop ubermenu-has-submenu-mega" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://fashionweekonline.com/london" tabindex="0"><span class="ubermenu-target-title ubermenu-target-text">London</span></a><ul class="ubermenu-submenu ubermenu-submenu-id-20966 ubermenu-submenu-type-auto ubermenu-submenu-type-mega ubermenu-submenu-drop ubermenu-submenu-align-full_width" ><li id="menu-item-20980" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-td-no-down-arrow ubermenu-item-20980 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-auto" ><div class="ubermenu-content-block ubermenu-custom-content ubermenu-custom-content-padded"><a href="http://fashionweekonline.com/london"><img src="http://fashionweekonline.com/wp-content/uploads/2015/12/menu-makeup.jpg" width="300"></a><br>
&nbsp;
<div style="max-width:225px; font-size: 9px; font-family: agxlt;"><i>Steven Alan. Creative Commons (cc) photos distributed by Mainstream via Aveda Corporation.</i></div></div></li><li class="  ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-has-children ubermenu-td-no-down-arrow ubermenu-item-20981 ubermenu-item-level-1 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-20981"><ul class="ubermenu-submenu ubermenu-submenu-id-20981 ubermenu-submenu-type-stack" ><li id="menu-item-20982" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-td-no-down-arrow ubermenu-item-20982 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><div class="ubermenu-content-block ubermenu-custom-content ubermenu-custom-content-padded"><a href="http://fashionweekonline.com/london"><span style="font-size: 33pt; font-family: mbi;  padding-bottom: 3px; color:#333333;">London Fashion Week</span></a><br>
&nbsp;<br>
<span style="line-height: 155%; font-family: agxlt; font-size: 26px">
<a href="http://fashionweekonline.com/london">News</a>
&nbsp;<br>
<a href="http://fashionweekonline.com/london/schedule">Schedule of Shows</a>
&nbsp;<br>
<a href="http://fashionweekonline.com/london/live">Live Streams</a>
&nbsp;<br>
<a href="http://fashionweekonline.com/london/replays">Replays</a>
&nbsp;<br>
<a href="http://fashionweekonline.com/london/instagram">Instagram</a>

</span>
</div></li></ul></li><li class="ubermenu-retractor ubermenu-retractor-mobile"><i class="fa fa-times"></i> Close</li></ul></li><li id="menu-item-20967" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-has-children ubermenu-item-20967 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-drop ubermenu-has-submenu-mega" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://fashionweekonline.com/milan" tabindex="0"><span class="ubermenu-target-title ubermenu-target-text">Milan</span></a><ul class="ubermenu-submenu ubermenu-submenu-id-20967 ubermenu-submenu-type-auto ubermenu-submenu-type-mega ubermenu-submenu-drop ubermenu-submenu-align-full_width" ><li id="menu-item-20983" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-td-no-down-arrow ubermenu-item-20983 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-auto" ><div class="ubermenu-content-block ubermenu-custom-content ubermenu-custom-content-padded"><a href="http://fashionweekonline.com/milan"><img src="http://fashionweekonline.com/wp-content/uploads/2015/12/menu-makeup2.jpg"></a><br>
&nbsp;
<div style="max-width:225px; font-size: 9px; font-family: agxlt;"><i>Steven Alan. Creative Commons (cc) photos distributed by Mainstream via Aveda Corporation.</i></div></div></li><li class="  ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-has-children ubermenu-td-no-down-arrow ubermenu-item-20984 ubermenu-item-level-1 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-20984"><ul class="ubermenu-submenu ubermenu-submenu-id-20984 ubermenu-submenu-type-stack" ><li id="menu-item-21359" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-td-no-down-arrow ubermenu-item-21359 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><div class="ubermenu-content-block ubermenu-custom-content ubermenu-custom-content-padded"><a href="http://fashionweekonline.com/milan"><span style="font-size: 33pt; font-family: mbi;  padding-bottom: 3px; color:#333333;">Milan Fashion Week</span></a><br>
&nbsp;<br>
<span style="line-height: 155%; font-family: agxlt; font-size: 26px">
<a href="http://fashionweekonline.com/milan">News</a>
&nbsp;<br>
<a href="http://fashionweekonline.com/milan/schedule">Schedule of Shows</a>
&nbsp;<br>
<a href="http://fashionweekonline.com/milan/live">Live Streams</a>
&nbsp;<br>
<a href="http://fashionweekonline.com/milan/replays">Replays</a>
&nbsp;<br>
<a href="http://fashionweekonline.com/milan/instagram">Instagram</a>

</span>

</div></li></ul></li><li class="ubermenu-retractor ubermenu-retractor-mobile"><i class="fa fa-times"></i> Close</li></ul></li><li id="menu-item-20968" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-has-children ubermenu-item-20968 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-drop ubermenu-has-submenu-mega" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://fashionweekonline.com/paris" tabindex="0"><span class="ubermenu-target-title ubermenu-target-text">Paris</span></a><ul class="ubermenu-submenu ubermenu-submenu-id-20968 ubermenu-submenu-type-auto ubermenu-submenu-type-mega ubermenu-submenu-drop ubermenu-submenu-align-full_width" ><li id="menu-item-20986" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-td-no-down-arrow ubermenu-item-20986 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-auto" ><div class="ubermenu-content-block ubermenu-custom-content ubermenu-custom-content-padded"><a href="http://fashionweekonline.com/paris"><img src="http://fashionweekonline.com/wp-content/uploads/2015/12/menu-show2.jpg" width="300"></a><br>
&nbsp;
<div style="max-width:225px; font-size: 9px; font-family: agxlt;"><i>Steven Alan. Creative Commons (cc) photos distributed by Mainstream via Aveda Corporation.</i></div></div></li><li class="  ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-has-children ubermenu-td-no-down-arrow ubermenu-item-20987 ubermenu-item-level-1 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-20987"><ul class="ubermenu-submenu ubermenu-submenu-id-20987 ubermenu-submenu-type-stack" ><li id="menu-item-20988" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-td-no-down-arrow ubermenu-item-20988 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><div class="ubermenu-content-block ubermenu-custom-content ubermenu-custom-content-padded"><a href="http://fashionweekonline.com/paris"><span style="font-size: 33pt; font-family: mbi;  padding-bottom: 3px; color:#333333;">Paris Fashion Week</span></a><br>
&nbsp;<br>
<span style="line-height: 155%; font-family: agxlt; font-size: 26px">
<a href="http://fashionweekonline.com/paris">News</a>
&nbsp;<br>
<a href="http://fashionweekonline.com/paris/schedule">Schedule of Shows</a>
&nbsp;<br>
<a href="http://fashionweekonline.com/paris/live">Live Streams</a>
&nbsp;<br>
<a href="http://fashionweekonline.com/paris/replays">Replays</a>
&nbsp;<br>
<a href="http://fashionweekonline.com/paris/instagram">Instagram</a>

</span>

</div></li></ul></li><li class="ubermenu-retractor ubermenu-retractor-mobile"><i class="fa fa-times"></i> Close</li></ul></li><li id="menu-item-21327" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-has-children ubermenu-item-21327 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-drop ubermenu-has-submenu-mega" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://fashionweekonline.com/international" tabindex="0"><span class="ubermenu-target-title ubermenu-target-text">World</span></a><ul class="ubermenu-submenu ubermenu-submenu-id-21327 ubermenu-submenu-type-auto ubermenu-submenu-type-mega ubermenu-submenu-drop ubermenu-submenu-align-full_width" ><li id="menu-item-28218" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-td-no-down-arrow ubermenu-item-28218 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-auto" ><div class="ubermenu-content-block ubermenu-custom-content ubermenu-custom-content-padded"><a href="http://fashionweekonline.com/international"><img src="http://fashionweekonline.com/wp-content/uploads/2017/03/menu-intn.png" width="300"></a><br>
&nbsp;
<div style="max-width:225px; font-size: 9px; font-family: agxlt;"><i>Creative Commons (cc) photos distributed by Mainstream via Aveda Corporation.</i></div></div></li><li class="  ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-has-children ubermenu-td-no-down-arrow ubermenu-item-21328 ubermenu-item-level-1 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-21328"><ul class="ubermenu-submenu ubermenu-submenu-id-21328 ubermenu-submenu-type-stack" ><li id="menu-item-28219" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-td-no-down-arrow ubermenu-item-28219 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><div class="ubermenu-content-block ubermenu-custom-content ubermenu-custom-content-padded"><a href="http://fashionweekonline.com/international"><span style="font-size: 29pt; font-family: mbi;  padding-bottom: 3px; color:#333333;">Other Fashion Weeks</span></a><br>
&nbsp;<br>
&nbsp;<br>
<div style="font-size: 19pt; font-family: agxlt;  padding-bottom: 3px; color:#333333;">Featured Fashion Weeks</div><br>
<table>



<tr>
<td>

<a href="http://fashionweekonline.com/dubai"><img src="http://fashionweekonline.com/wp-content/uploads/2017/03/Arab-Fashion-Week-FWO-Drop-Menu-Image-2.jpg" width="100"></a><br>
<a href="http://fashionweekonline.com/dubai"><span style="line-height: 155%; font-family: agxlt; font-size: 26px; color: #000000;">Dubai</span></a>



</td>

<td>&nbsp;&nbsp;</td>

<td>

<a href="http://fashionweekonline.com/miami"><img src="http://fashionweekonline.com/wp-content/uploads/2017/04/miami-swim-week-100.jpg" width="100"></a><br>
<a href="http://fashionweekonline.com/miami"><span style="line-height: 155%; font-family: agxlt; font-size: 26px; color: #000000;">Miami</span></a>
</td>


</td>

<td>&nbsp;&nbsp;</td>

<td>

<a href="http://fashionweekonline.com/la"><img src="http://fashionweekonline.com/wp-content/uploads/2017/04/la-fashion-week-los-angeles.jpg" width="100"></a><br>
<a href="http://fashionweekonline.com/la"><span style="line-height: 155%; font-family: agxlt; font-size: 26px; color: #000000;">L.A.</span></a>
</td>

<td>&nbsp;&nbsp;</td>

<td>


<a href="http://fashionweekonline.com/mens"><img src="http://fashionweekonline.com/wp-content/uploads/2017/04/mens-fashion-week-schedule-menu.jpg"  width="100"></a><br>
<a href="http://fashionweekonline.com/mens"><span style="line-height: 155%; font-family: agxlt; font-size: 26px; color: #000000;">Men's</span></a>







</tr>


<tr><td colspan="5">&nbsp;<br></td></tr>


<tr>

<td>

<a href="http://fashionweekonline.com/bridal"><img src="http://fashionweekonline.com/wp-content/uploads/2017/04/bridal-fashion-week-1.jpg"  width="100"></a><br>
<a href="http://fashionweekonline.com/bridal"><span style="line-height: 155%; font-family: agxlt; font-size: 26px; color: #000000;">Bridal</span></a>

</td>

<td>&nbsp;&nbsp;</td>


<td>

<a href="http://fashionweekonline.com/international/calendar"><img src="http://fashionweekonline.com/wp-content/uploads/2017/04/international-fashion-week-schedule-thumb.png"  width="100"></a><br>
<a href="http://fashionweekonline.com/international/calendar"><span style="line-height: 155%; font-family: agxlt; font-size: 26px; color: #000000;">All</span></a>

</td>

<td></td>

<td>

<a href="http://fashionweekonline.com/map"><img src="http://fashionweekonline.com/wp-content/uploads/2017/04/world-fashion-week-maps-1.png"  width="100"></a><br>
<a href="http://fashionweekonline.com/map"><span style="line-height: 155%; font-family: agxlt; font-size: 26px; color: #000000;">Map</span></a>



</td>




<td>&nbsp;&nbsp;</td>

<td>
</td>
</tr>




<td>&nbsp;&nbsp;</td>

<td>
</td>
</tr>


</table>
</div></li></ul></li><li class="ubermenu-retractor ubermenu-retractor-mobile"><i class="fa fa-times"></i> Close</li></ul></li><li id="menu-item-29361" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-29361 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://fashionweekonline.com/mens" tabindex="0"><span class="ubermenu-target-title ubermenu-target-text">Men&#8217;s</span></a></li><li id="menu-item-28730" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-has-children ubermenu-item-28730 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-drop ubermenu-has-submenu-mega" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://fashionweekonline.com/miami" tabindex="0"><span class="ubermenu-target-title ubermenu-target-text">Miami</span></a><ul class="ubermenu-submenu ubermenu-submenu-id-28730 ubermenu-submenu-type-auto ubermenu-submenu-type-mega ubermenu-submenu-drop ubermenu-submenu-align-full_width" ><li id="menu-item-28758" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-td-no-down-arrow ubermenu-item-28758 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-auto" ><div class="ubermenu-content-block ubermenu-custom-content ubermenu-custom-content-padded"><a href="http://fashionweekonline.com/miami"><img src="http://fashionweekonline.com/wp-content/uploads/2017/04/miami-swim-week-4.jpg" width="300"></a><br>
&nbsp;
<div style="max-width:225px; font-size: 9px; font-family: agxlt;"></div></div></li><li class="  ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-has-children ubermenu-td-no-down-arrow ubermenu-item-28748 ubermenu-item-level-1 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-28748"><ul class="ubermenu-submenu ubermenu-submenu-id-28748 ubermenu-submenu-type-stack" ><li id="menu-item-28759" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-td-no-down-arrow ubermenu-item-28759 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><div class="ubermenu-content-block ubermenu-custom-content ubermenu-custom-content-padded"><a href="http://fashionweekonline.com/miami"><span style="font-size: 33pt; font-family: mbi;  padding-bottom: 3px; color:#333333;">Miami Swim Week</span></a><br>
&nbsp;<br>
<a href="http://fashionweekonline.com/miami"><span style="line-height: 155%; font-family: agxlt; font-size: 26px; color: #000000;">News</span></a>
&nbsp;<br>
<a href="http://fashionweekonline.com/miami/schedule"><span style="line-height: 155%; font-family: agxlt; font-size: 26px; color: #000000;">Schedule of Shows</span></a>
&nbsp;<br>
<a href="http://fashionweekonline.com/miami/registration"><span style="line-height: 155%; font-family: agxlt; font-size: 26px; color: #000000;">Registration</span></a>
&nbsp;<br>
<a href="http://fashionweekonline.com/miami/replays"><span style="line-height: 155%; font-family: agxlt; font-size: 26px; color: #000000;">Replays</span></a>
&nbsp;<br>
<a href="http://fashionweekonline.com/miami/instagram"><span style="line-height: 155%; font-family: agxlt; font-size: 26px; color: #000000;">Instagram</span></a>
</div></li></ul></li><li class="ubermenu-retractor ubermenu-retractor-mobile"><i class="fa fa-times"></i> Close</li></ul></li></ul></nav>
<!-- End UberMenu -->
        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="http://fashionweekonline.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Search</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap">
    
        <!--
Header style 10
-->

<div class="td-header-wrap td-header-style-10">

	<div class="td-header-top-menu-full">
		<div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	<div class="menu-top-container"><ul id="menu-1-top" class="top-header-menu"><li id="menu-item-6312" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-6312"><a href="http://fashionweekonline.com/">Home</a></li>
<li id="menu-item-6313" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-6313"><a href="http://fashionweekonline.com/about">About Us</a></li>
<li id="menu-item-21278" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-21278"><a href="http://fashionweekonline.com/submit">Submit Event</a></li>
<li id="menu-item-6314" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-6314"><a href="http://fashionweekonline.com/advertise">Advertise</a></li>
<li id="menu-item-7423" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-7423"><a href="http://fashionweekonline.com/faq">FAQ</a></li>
<li id="menu-item-23735" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-23735"><a href="http://fashionweekonline.com/classifieds/browse-ads">Classifieds</a>
<ul  class="sub-menu">
	<li id="menu-item-24124" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-24124"><a href="http://fashionweekonline.com/classifieds/place-ad">Post Classified</a></li>
</ul>
</li>
<li id="menu-item-29160" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-29160"><a href="http://fashionweekonline.com/map">Map</a></li>
<li id="menu-item-30456" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-30456"><a href="http://fashionweekonline.com/attend-or-buy-tickets-to-fashion-week">Attend</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/FashionWeekOnline/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/fashionweekonline/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/fashionwkonline" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span></div>
    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Sign in</div>
                            <div class="td-login-panel-descr">Welcome! Log into your account</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>your username</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>your password</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Password recovery</div>
                            <div class="td-login-panel-descr">Recover your password</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>your email</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">A password shall be emailed to you.</div>
                        </div>
                    </div>
                </div>
                		</div>
	</div>

    <div class="td-banner-wrap-full td-logo-wrap-full td-logo-mobile-loaded">
        <div class="td-header-sp-logo">
            		<a class="td-main-logo" href="http://fashionweekonline.com/">
			<img class="td-retina-data"  data-retina="http://fashionweekonline.com/wp-content/uploads/2016/11/FWO-500w.png" src="http://fashionweekonline.com/wp-content/uploads/2016/11/FWO-500w.png" alt=""/>
			<span class="td-visual-hidden">Fashion Week Online</span>
		</a>
	        </div>
    </div>

	<div class="td-header-menu-wrap-full">
		<div class="td-header-menu-wrap td-header-gradient">
			<div class="td-container td-header-row td-header-main-menu">
				<div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-mobile" href="http://fashionweekonline.com/">
			<img class="td-retina-data" data-retina="http://fashionweekonline.com/wp-content/uploads/2016/10/FWO-logo-VERTICAL-black-transparent-272.png" src="http://fashionweekonline.com/wp-content/uploads/2016/10/FWO-logo-VERTICAL-black-transparent-272.png" alt=""/>
		</a>
			<a class="td-header-logo td-sticky-mobile" href="http://fashionweekonline.com/">
			<img class="td-retina-data" data-retina="http://fashionweekonline.com/wp-content/uploads/2016/11/FWO-500w.png" src="http://fashionweekonline.com/wp-content/uploads/2016/11/FWO-500w.png" alt=""/>
		</a>
	    </div>
    
<!-- UberMenu [Configuration:main] [Theme Loc:header-menu] [Integration:auto] -->
<a class="ubermenu-responsive-toggle ubermenu-responsive-toggle-main ubermenu-skin-black-white-2 ubermenu-loc-header-menu ubermenu-responsive-toggle-content-align-left ubermenu-responsive-toggle-align-full " data-ubermenu-target="ubermenu-main-416-header-menu-2"><i class="fa fa-bars"></i>Menu</a><nav id="ubermenu-main-416-header-menu-2" class="ubermenu ubermenu-nojs ubermenu-main ubermenu-menu-416 ubermenu-loc-header-menu ubermenu-responsive ubermenu-responsive-default ubermenu-responsive-collapse ubermenu-horizontal ubermenu-transition-shift ubermenu-trigger-hover_intent ubermenu-skin-black-white-2 ubermenu-has-border ubermenu-bar-align-full ubermenu-items-align-center ubermenu-disable-submenu-scroll ubermenu-sub-indicators ubermenu-retractors-responsive"><ul id="ubermenu-nav-main-416-header-menu" class="ubermenu-nav"><li class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-has-children ubermenu-item-first ubermenu-td-menu-item ubermenu-td-normal-menu ubermenu-item-22217 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-drop ubermenu-has-submenu-mega" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://fashionweekonline.com/calendar" tabindex="0"><span class="ubermenu-target-title ubermenu-target-text">Calendars</span></a><ul class="ubermenu-submenu ubermenu-submenu-id-22217 ubermenu-submenu-type-auto ubermenu-submenu-type-mega ubermenu-submenu-drop ubermenu-submenu-align-full_width" ><li class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-td-no-down-arrow ubermenu-td-menu-item ubermenu-td-normal-menu ubermenu-item-23733 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-auto" ><div class="ubermenu-content-block ubermenu-custom-content ubermenu-custom-content-padded"><a href="http://fashionweekonline.com/calendar"><img src="http://fashionweekonline.com/wp-content/uploads/2016/12/fashion-week-Christopher-Macsurak.jpg"></a><br>
&nbsp;
<div style="max-width:225px; font-size: 9px; font-family: agxlt;"><i>Christopher Macsurak</i></div></div></li><li class="  ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-has-children ubermenu-td-no-down-arrow ubermenu-td-menu-item ubermenu-td-normal-menu ubermenu-item-23618 ubermenu-item-level-1 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-23618"><ul class="ubermenu-submenu ubermenu-submenu-id-23618 ubermenu-submenu-type-stack" ><li class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-td-no-down-arrow ubermenu-td-menu-item ubermenu-td-normal-menu ubermenu-item-23617 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><div class="ubermenu-content-block ubermenu-custom-content ubermenu-custom-content-padded"><a href="http://fashionweekonline.com/calendar"><span style="font-size: 26pt; font-family: mbi;  padding-bottom: 3px; color:#333333;">Calendars</span></a><br>

&nbsp;<br>
<div style="line-height: 166%; font-family: agxlt; font-size: 14px; color: #000000; max-width: 550px">Calendars show upcoming fashion weeks. There are two: one for the "Big 4," and one for all other fashion weeks (worldwide).</div>
&nbsp;<br>

<a href="http://fashionweekonline.com/calendar"><span style="line-height: 155%; font-family: agxlt; font-size: 26px; color: #000000;">Big 4 (NY, London, Milan, Paris) | </span></a><a href="http://fashionweekonline.com/fashion-week-dates"><span style="line-height: 155%; font-family: agxlt; font-size: 26px; color: #000000;">Quick View</span></a>
&nbsp;<br>
<a href="http://fashionweekonline.com/international/calendar"><span style="line-height: 155%; font-family: agxlt; font-size: 26px; color: #000000;">Worldwide (All Other Cities)</span></a>

<div style="display:block; margin-bottom: 40px"></div>

</div></li></ul></li><li class="ubermenu-retractor ubermenu-retractor-mobile"><i class="fa fa-times"></i> Close</li></ul></li><li class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-has-children ubermenu-td-menu-item ubermenu-td-normal-menu ubermenu-item-28732 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-drop ubermenu-has-submenu-mega" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://fashionweekonline.com/schedule" tabindex="0"><span class="ubermenu-target-title ubermenu-target-text">Schedules</span></a><ul class="ubermenu-submenu ubermenu-submenu-id-28732 ubermenu-submenu-type-auto ubermenu-submenu-type-mega ubermenu-submenu-drop ubermenu-submenu-align-full_width" ><li class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-td-no-down-arrow ubermenu-td-menu-item ubermenu-td-normal-menu ubermenu-item-28733 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-auto" ><div class="ubermenu-content-block ubermenu-custom-content ubermenu-custom-content-padded"><a href="http://fashionweekonline.com/schedule"><img src="http://fashionweekonline.com/wp-content/uploads/2016/12/fashion-week-Christopher-Macsurak.jpg" width="300"></a><br>
&nbsp;
<div style="max-width:225px; font-size: 9px; font-family: agxlt;"><i>Creative Commons (cc) photos distributed by Mainstream via Aveda Corporation.</i></div></div></li><li class="  ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-has-children ubermenu-td-no-down-arrow ubermenu-td-menu-item ubermenu-td-normal-menu ubermenu-item-28735 ubermenu-item-level-1 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-28735"><ul class="ubermenu-submenu ubermenu-submenu-id-28735 ubermenu-submenu-type-stack" ><li class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-td-no-down-arrow ubermenu-td-menu-item ubermenu-td-normal-menu ubermenu-item-28734 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><div class="ubermenu-content-block ubermenu-custom-content ubermenu-custom-content-padded"><a href="http://fashionweekonline.com/schedule"><span style="font-size: 29pt; font-family: mbi;  padding-bottom: 3px; color:#333333;">Schedules</span></a><br>

&nbsp;<br>
<div style="line-height: 166%; font-family: agxlt; font-size: 14px; color: #000000; max-width: 550px">Schedules drill down into specific hour-by-hour events for different fashion weeks, where available.</div>
&nbsp;<br>

<a href="http://fashionweekonline.com/new-york/schedule"><span style="line-height: 155%; font-family: agxlt; font-size: 26px; color: #000000;">New York</span></a>
&nbsp;<br>

<a href="http://fashionweekonline.com/london/schedule"><span style="line-height: 155%; font-family: agxlt; font-size: 26px; color: #000000;">London</span></a>
&nbsp;<br>

<a href="http://fashionweekonline.com/milan/schedule"><span style="line-height: 155%; font-family: agxlt; font-size: 26px; color: #000000;">Milan</span></a>
&nbsp;<br>



<a href="http://fashionweekonline.com/paris/schedule"><span style="line-height: 155%; font-family: agxlt; font-size: 26px; color: #000000;">Paris</span></a>
&nbsp;<br>



<a href="http://fashionweekonline.com/mens"><span style="line-height: 155%; font-family: agxlt; font-size: 26px; color: #000000;">Men's</span></a>
&nbsp;<br>



<a href="http://fashionweekonline.com/miami/schedule"><span style="line-height: 155%; font-family: agxlt; font-size: 26px; color: #000000;">Miami Swim Week</span></a>
&nbsp;<br>


<div style="display:block; margin-bottom: 20px"></div>

</div></li></ul></li><li class="ubermenu-retractor ubermenu-retractor-mobile"><i class="fa fa-times"></i> Close</li></ul></li><li class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-td-menu-item ubermenu-td-normal-menu ubermenu-item-29213 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="#" tabindex="0"><span class="ubermenu-target-title ubermenu-target-text">|</span></a></li><li class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-has-children ubermenu-td-menu-item ubermenu-td-normal-menu ubermenu-item-30063 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-drop ubermenu-has-submenu-mega" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://fashionweekonline.com/live" tabindex="0"><span class="ubermenu-target-title ubermenu-target-text">LIVE</span></a><ul class="ubermenu-submenu ubermenu-submenu-id-30063 ubermenu-submenu-type-auto ubermenu-submenu-type-mega ubermenu-submenu-drop ubermenu-submenu-align-full_width" ><li class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-td-no-down-arrow ubermenu-td-menu-item ubermenu-td-normal-menu ubermenu-item-30066 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-auto" ><div class="ubermenu-content-block ubermenu-custom-content ubermenu-custom-content-padded"><a href="http://fashionweekonline.com/live"><img src="http://fashionweekonline.com/wp-content/uploads/2017/02/live-streams.jpg"></a><br>
&nbsp;</div></li><li class="  ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-has-children ubermenu-td-no-down-arrow ubermenu-td-menu-item ubermenu-td-normal-menu ubermenu-item-30067 ubermenu-item-level-1 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-30067"><ul class="ubermenu-submenu ubermenu-submenu-id-30067 ubermenu-submenu-type-stack" ><li class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-td-no-down-arrow ubermenu-td-menu-item ubermenu-td-normal-menu ubermenu-item-30068 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><div class="ubermenu-content-block ubermenu-custom-content ubermenu-custom-content-padded"><a href="http://fashionweekonline.com/live"><span style="font-size: 33pt; font-family: mbi;  padding-bottom: 3px; color:#333333;">Live Streams</span></a><br>
&nbsp;<br>
<a href="http://fashionweekonline.com/live"><span style="line-height: 155%; font-family: agxlt; font-size: 26px; color: #000000;">Happening Now</span></a>
&nbsp;<br>
<a href="http://fashionweekonline.com/live2"><span style="line-height: 155%; font-family: agxlt; font-size: 26px; color: #000000;">Upcoming and Replays</span></a>
&nbsp;<br>

</div></li></ul></li><li class="ubermenu-retractor ubermenu-retractor-mobile"><i class="fa fa-times"></i> Close</li></ul></li><li class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-has-children ubermenu-td-menu-item ubermenu-td-normal-menu ubermenu-item-20965 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-drop ubermenu-has-submenu-mega" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://fashionweekonline.com/new-york" tabindex="0"><span class="ubermenu-target-title ubermenu-target-text">New York</span></a><ul class="ubermenu-submenu ubermenu-submenu-id-20965 ubermenu-submenu-type-auto ubermenu-submenu-type-mega ubermenu-submenu-drop ubermenu-submenu-align-full_width" ><li class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-td-no-down-arrow ubermenu-td-menu-item ubermenu-td-normal-menu ubermenu-item-20974 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-auto" ><div class="ubermenu-content-block ubermenu-custom-content ubermenu-custom-content-padded"><a href="http://fashionweekonline.com/new-york"><img src="http://fashionweekonline.com/wp-content/uploads/2015/12/menu-show.jpg"></a><br>
&nbsp;
<div style="max-width:225px; font-size: 9px; font-family: agxlt;"><i>Creative Commons (cc) photos distributed by Mainstream via Aveda Corporation.</i></div></div></li><li class="  ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-has-children ubermenu-td-no-down-arrow ubermenu-td-menu-item ubermenu-td-normal-menu ubermenu-item-20972 ubermenu-item-level-1 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-20972"><ul class="ubermenu-submenu ubermenu-submenu-id-20972 ubermenu-submenu-type-stack" ><li class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-td-no-down-arrow ubermenu-td-menu-item ubermenu-td-normal-menu ubermenu-item-20975 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><div class="ubermenu-content-block ubermenu-custom-content ubermenu-custom-content-padded"><a href="http://fashionweekonline.com/new-york"><span style="font-size: 33pt; font-family: mbi;  padding-bottom: 3px; color:#333333;">New York Fashion Week</span></a><br>
&nbsp;<br>
<span style="line-height: 155%; font-family: agxlt; font-size: 26px; color: #000000;">
<a href="http://fashionweekonline.com/new-york">News</a>
&nbsp;<br>
<a href="http://fashionweekonline.com/new-york/schedule">Schedule | Industry Shows</a> | <a href="http://fashionweekonline.com/new-york/tickets"><font color="#000000">Tickets</font></a>
&nbsp;<br>
<a href="http://fashionweekonline.com/new-york/live">Live Streams</a>
&nbsp;<br>
<a href="http://fashionweekonline.com/new-york/replays">Replays</a>
&nbsp;<br>
<a href="http://fashionweekonline.com/new-york/instagram">Instagram</a>

</span>

</div></li></ul></li><li class="ubermenu-retractor ubermenu-retractor-mobile"><i class="fa fa-times"></i> Close</li></ul></li><li class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-has-children ubermenu-td-menu-item ubermenu-td-normal-menu ubermenu-item-20966 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-drop ubermenu-has-submenu-mega" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://fashionweekonline.com/london" tabindex="0"><span class="ubermenu-target-title ubermenu-target-text">London</span></a><ul class="ubermenu-submenu ubermenu-submenu-id-20966 ubermenu-submenu-type-auto ubermenu-submenu-type-mega ubermenu-submenu-drop ubermenu-submenu-align-full_width" ><li class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-td-no-down-arrow ubermenu-td-menu-item ubermenu-td-normal-menu ubermenu-item-20980 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-auto" ><div class="ubermenu-content-block ubermenu-custom-content ubermenu-custom-content-padded"><a href="http://fashionweekonline.com/london"><img src="http://fashionweekonline.com/wp-content/uploads/2015/12/menu-makeup.jpg" width="300"></a><br>
&nbsp;
<div style="max-width:225px; font-size: 9px; font-family: agxlt;"><i>Steven Alan. Creative Commons (cc) photos distributed by Mainstream via Aveda Corporation.</i></div></div></li><li class="  ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-has-children ubermenu-td-no-down-arrow ubermenu-td-menu-item ubermenu-td-normal-menu ubermenu-item-20981 ubermenu-item-level-1 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-20981"><ul class="ubermenu-submenu ubermenu-submenu-id-20981 ubermenu-submenu-type-stack" ><li class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-td-no-down-arrow ubermenu-td-menu-item ubermenu-td-normal-menu ubermenu-item-20982 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><div class="ubermenu-content-block ubermenu-custom-content ubermenu-custom-content-padded"><a href="http://fashionweekonline.com/london"><span style="font-size: 33pt; font-family: mbi;  padding-bottom: 3px; color:#333333;">London Fashion Week</span></a><br>
&nbsp;<br>
<span style="line-height: 155%; font-family: agxlt; font-size: 26px">
<a href="http://fashionweekonline.com/london">News</a>
&nbsp;<br>
<a href="http://fashionweekonline.com/london/schedule">Schedule of Shows</a>
&nbsp;<br>
<a href="http://fashionweekonline.com/london/live">Live Streams</a>
&nbsp;<br>
<a href="http://fashionweekonline.com/london/replays">Replays</a>
&nbsp;<br>
<a href="http://fashionweekonline.com/london/instagram">Instagram</a>

</span>
</div></li></ul></li><li class="ubermenu-retractor ubermenu-retractor-mobile"><i class="fa fa-times"></i> Close</li></ul></li><li class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-has-children ubermenu-td-menu-item ubermenu-td-normal-menu ubermenu-item-20967 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-drop ubermenu-has-submenu-mega" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://fashionweekonline.com/milan" tabindex="0"><span class="ubermenu-target-title ubermenu-target-text">Milan</span></a><ul class="ubermenu-submenu ubermenu-submenu-id-20967 ubermenu-submenu-type-auto ubermenu-submenu-type-mega ubermenu-submenu-drop ubermenu-submenu-align-full_width" ><li class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-td-no-down-arrow ubermenu-td-menu-item ubermenu-td-normal-menu ubermenu-item-20983 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-auto" ><div class="ubermenu-content-block ubermenu-custom-content ubermenu-custom-content-padded"><a href="http://fashionweekonline.com/milan"><img src="http://fashionweekonline.com/wp-content/uploads/2015/12/menu-makeup2.jpg"></a><br>
&nbsp;
<div style="max-width:225px; font-size: 9px; font-family: agxlt;"><i>Steven Alan. Creative Commons (cc) photos distributed by Mainstream via Aveda Corporation.</i></div></div></li><li class="  ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-has-children ubermenu-td-no-down-arrow ubermenu-td-menu-item ubermenu-td-normal-menu ubermenu-item-20984 ubermenu-item-level-1 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-20984"><ul class="ubermenu-submenu ubermenu-submenu-id-20984 ubermenu-submenu-type-stack" ><li class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-td-no-down-arrow ubermenu-td-menu-item ubermenu-td-normal-menu ubermenu-item-21359 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><div class="ubermenu-content-block ubermenu-custom-content ubermenu-custom-content-padded"><a href="http://fashionweekonline.com/milan"><span style="font-size: 33pt; font-family: mbi;  padding-bottom: 3px; color:#333333;">Milan Fashion Week</span></a><br>
&nbsp;<br>
<span style="line-height: 155%; font-family: agxlt; font-size: 26px">
<a href="http://fashionweekonline.com/milan">News</a>
&nbsp;<br>
<a href="http://fashionweekonline.com/milan/schedule">Schedule of Shows</a>
&nbsp;<br>
<a href="http://fashionweekonline.com/milan/live">Live Streams</a>
&nbsp;<br>
<a href="http://fashionweekonline.com/milan/replays">Replays</a>
&nbsp;<br>
<a href="http://fashionweekonline.com/milan/instagram">Instagram</a>

</span>

</div></li></ul></li><li class="ubermenu-retractor ubermenu-retractor-mobile"><i class="fa fa-times"></i> Close</li></ul></li><li class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-has-children ubermenu-td-menu-item ubermenu-td-normal-menu ubermenu-item-20968 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-drop ubermenu-has-submenu-mega" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://fashionweekonline.com/paris" tabindex="0"><span class="ubermenu-target-title ubermenu-target-text">Paris</span></a><ul class="ubermenu-submenu ubermenu-submenu-id-20968 ubermenu-submenu-type-auto ubermenu-submenu-type-mega ubermenu-submenu-drop ubermenu-submenu-align-full_width" ><li class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-td-no-down-arrow ubermenu-td-menu-item ubermenu-td-normal-menu ubermenu-item-20986 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-auto" ><div class="ubermenu-content-block ubermenu-custom-content ubermenu-custom-content-padded"><a href="http://fashionweekonline.com/paris"><img src="http://fashionweekonline.com/wp-content/uploads/2015/12/menu-show2.jpg" width="300"></a><br>
&nbsp;
<div style="max-width:225px; font-size: 9px; font-family: agxlt;"><i>Steven Alan. Creative Commons (cc) photos distributed by Mainstream via Aveda Corporation.</i></div></div></li><li class="  ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-has-children ubermenu-td-no-down-arrow ubermenu-td-menu-item ubermenu-td-normal-menu ubermenu-item-20987 ubermenu-item-level-1 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-20987"><ul class="ubermenu-submenu ubermenu-submenu-id-20987 ubermenu-submenu-type-stack" ><li class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-td-no-down-arrow ubermenu-td-menu-item ubermenu-td-normal-menu ubermenu-item-20988 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><div class="ubermenu-content-block ubermenu-custom-content ubermenu-custom-content-padded"><a href="http://fashionweekonline.com/paris"><span style="font-size: 33pt; font-family: mbi;  padding-bottom: 3px; color:#333333;">Paris Fashion Week</span></a><br>
&nbsp;<br>
<span style="line-height: 155%; font-family: agxlt; font-size: 26px">
<a href="http://fashionweekonline.com/paris">News</a>
&nbsp;<br>
<a href="http://fashionweekonline.com/paris/schedule">Schedule of Shows</a>
&nbsp;<br>
<a href="http://fashionweekonline.com/paris/live">Live Streams</a>
&nbsp;<br>
<a href="http://fashionweekonline.com/paris/replays">Replays</a>
&nbsp;<br>
<a href="http://fashionweekonline.com/paris/instagram">Instagram</a>

</span>

</div></li></ul></li><li class="ubermenu-retractor ubermenu-retractor-mobile"><i class="fa fa-times"></i> Close</li></ul></li><li class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-has-children ubermenu-td-menu-item ubermenu-td-normal-menu ubermenu-item-21327 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-drop ubermenu-has-submenu-mega" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://fashionweekonline.com/international" tabindex="0"><span class="ubermenu-target-title ubermenu-target-text">World</span></a><ul class="ubermenu-submenu ubermenu-submenu-id-21327 ubermenu-submenu-type-auto ubermenu-submenu-type-mega ubermenu-submenu-drop ubermenu-submenu-align-full_width" ><li class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-td-no-down-arrow ubermenu-td-menu-item ubermenu-td-normal-menu ubermenu-item-28218 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-auto" ><div class="ubermenu-content-block ubermenu-custom-content ubermenu-custom-content-padded"><a href="http://fashionweekonline.com/international"><img src="http://fashionweekonline.com/wp-content/uploads/2017/03/menu-intn.png" width="300"></a><br>
&nbsp;
<div style="max-width:225px; font-size: 9px; font-family: agxlt;"><i>Creative Commons (cc) photos distributed by Mainstream via Aveda Corporation.</i></div></div></li><li class="  ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-has-children ubermenu-td-no-down-arrow ubermenu-td-menu-item ubermenu-td-normal-menu ubermenu-item-21328 ubermenu-item-level-1 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-21328"><ul class="ubermenu-submenu ubermenu-submenu-id-21328 ubermenu-submenu-type-stack" ><li class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-td-no-down-arrow ubermenu-td-menu-item ubermenu-td-normal-menu ubermenu-item-28219 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><div class="ubermenu-content-block ubermenu-custom-content ubermenu-custom-content-padded"><a href="http://fashionweekonline.com/international"><span style="font-size: 29pt; font-family: mbi;  padding-bottom: 3px; color:#333333;">Other Fashion Weeks</span></a><br>
&nbsp;<br>
&nbsp;<br>
<div style="font-size: 19pt; font-family: agxlt;  padding-bottom: 3px; color:#333333;">Featured Fashion Weeks</div><br>
<table>



<tr>
<td>

<a href="http://fashionweekonline.com/dubai"><img src="http://fashionweekonline.com/wp-content/uploads/2017/03/Arab-Fashion-Week-FWO-Drop-Menu-Image-2.jpg" width="100"></a><br>
<a href="http://fashionweekonline.com/dubai"><span style="line-height: 155%; font-family: agxlt; font-size: 26px; color: #000000;">Dubai</span></a>



</td>

<td>&nbsp;&nbsp;</td>

<td>

<a href="http://fashionweekonline.com/miami"><img src="http://fashionweekonline.com/wp-content/uploads/2017/04/miami-swim-week-100.jpg" width="100"></a><br>
<a href="http://fashionweekonline.com/miami"><span style="line-height: 155%; font-family: agxlt; font-size: 26px; color: #000000;">Miami</span></a>
</td>


</td>

<td>&nbsp;&nbsp;</td>

<td>

<a href="http://fashionweekonline.com/la"><img src="http://fashionweekonline.com/wp-content/uploads/2017/04/la-fashion-week-los-angeles.jpg" width="100"></a><br>
<a href="http://fashionweekonline.com/la"><span style="line-height: 155%; font-family: agxlt; font-size: 26px; color: #000000;">L.A.</span></a>
</td>

<td>&nbsp;&nbsp;</td>

<td>


<a href="http://fashionweekonline.com/mens"><img src="http://fashionweekonline.com/wp-content/uploads/2017/04/mens-fashion-week-schedule-menu.jpg"  width="100"></a><br>
<a href="http://fashionweekonline.com/mens"><span style="line-height: 155%; font-family: agxlt; font-size: 26px; color: #000000;">Men's</span></a>







</tr>


<tr><td colspan="5">&nbsp;<br></td></tr>


<tr>

<td>

<a href="http://fashionweekonline.com/bridal"><img src="http://fashionweekonline.com/wp-content/uploads/2017/04/bridal-fashion-week-1.jpg"  width="100"></a><br>
<a href="http://fashionweekonline.com/bridal"><span style="line-height: 155%; font-family: agxlt; font-size: 26px; color: #000000;">Bridal</span></a>

</td>

<td>&nbsp;&nbsp;</td>


<td>

<a href="http://fashionweekonline.com/international/calendar"><img src="http://fashionweekonline.com/wp-content/uploads/2017/04/international-fashion-week-schedule-thumb.png"  width="100"></a><br>
<a href="http://fashionweekonline.com/international/calendar"><span style="line-height: 155%; font-family: agxlt; font-size: 26px; color: #000000;">All</span></a>

</td>

<td></td>

<td>

<a href="http://fashionweekonline.com/map"><img src="http://fashionweekonline.com/wp-content/uploads/2017/04/world-fashion-week-maps-1.png"  width="100"></a><br>
<a href="http://fashionweekonline.com/map"><span style="line-height: 155%; font-family: agxlt; font-size: 26px; color: #000000;">Map</span></a>



</td>




<td>&nbsp;&nbsp;</td>

<td>
</td>
</tr>




<td>&nbsp;&nbsp;</td>

<td>
</td>
</tr>


</table>
</div></li></ul></li><li class="ubermenu-retractor ubermenu-retractor-mobile"><i class="fa fa-times"></i> Close</li></ul></li><li class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-td-menu-item ubermenu-td-normal-menu ubermenu-item-29361 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://fashionweekonline.com/mens" tabindex="0"><span class="ubermenu-target-title ubermenu-target-text">Men&#8217;s</span></a></li><li class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-has-children ubermenu-td-menu-item ubermenu-td-normal-menu ubermenu-item-28730 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-drop ubermenu-has-submenu-mega" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://fashionweekonline.com/miami" tabindex="0"><span class="ubermenu-target-title ubermenu-target-text">Miami</span></a><ul class="ubermenu-submenu ubermenu-submenu-id-28730 ubermenu-submenu-type-auto ubermenu-submenu-type-mega ubermenu-submenu-drop ubermenu-submenu-align-full_width" ><li class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-td-no-down-arrow ubermenu-td-menu-item ubermenu-td-normal-menu ubermenu-item-28758 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-auto" ><div class="ubermenu-content-block ubermenu-custom-content ubermenu-custom-content-padded"><a href="http://fashionweekonline.com/miami"><img src="http://fashionweekonline.com/wp-content/uploads/2017/04/miami-swim-week-4.jpg" width="300"></a><br>
&nbsp;
<div style="max-width:225px; font-size: 9px; font-family: agxlt;"></div></div></li><li class="  ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-has-children ubermenu-td-no-down-arrow ubermenu-td-menu-item ubermenu-td-normal-menu ubermenu-item-28748 ubermenu-item-level-1 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-28748"><ul class="ubermenu-submenu ubermenu-submenu-id-28748 ubermenu-submenu-type-stack" ><li class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-td-no-down-arrow ubermenu-td-menu-item ubermenu-td-normal-menu ubermenu-item-28759 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><div class="ubermenu-content-block ubermenu-custom-content ubermenu-custom-content-padded"><a href="http://fashionweekonline.com/miami"><span style="font-size: 33pt; font-family: mbi;  padding-bottom: 3px; color:#333333;">Miami Swim Week</span></a><br>
&nbsp;<br>
<a href="http://fashionweekonline.com/miami"><span style="line-height: 155%; font-family: agxlt; font-size: 26px; color: #000000;">News</span></a>
&nbsp;<br>
<a href="http://fashionweekonline.com/miami/schedule"><span style="line-height: 155%; font-family: agxlt; font-size: 26px; color: #000000;">Schedule of Shows</span></a>
&nbsp;<br>
<a href="http://fashionweekonline.com/miami/registration"><span style="line-height: 155%; font-family: agxlt; font-size: 26px; color: #000000;">Registration</span></a>
&nbsp;<br>
<a href="http://fashionweekonline.com/miami/replays"><span style="line-height: 155%; font-family: agxlt; font-size: 26px; color: #000000;">Replays</span></a>
&nbsp;<br>
<a href="http://fashionweekonline.com/miami/instagram"><span style="line-height: 155%; font-family: agxlt; font-size: 26px; color: #000000;">Instagram</span></a>
</div></li></ul></li><li class="ubermenu-retractor ubermenu-retractor-mobile"><i class="fa fa-times"></i> Close</li></ul></li></ul></nav>
<!-- End UberMenu -->
</div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="http://fashionweekonline.com/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>			</div>
		</div>
	</div>

    <div class="td-banner-wrap-full td-banner-bg">
        <div class="td-container-header td-header-row td-header-header">
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    
</div>            </div>
        </div>
    </div>

</div><article id="post-35594" class="td-post-template-4 post-35594 post type-post status-publish format-standard has-post-thumbnail hentry category-new-york tag-featured" itemscope itemtype="http://schema.org/Article">
    <div class="td-post-header td-container">
        <div class="td-crumb-container"><div class="entry-crumbs"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="" class="entry-crumb" itemprop="url" href="http://fashionweekonline.com/"><span itemprop="title">Home</span></a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="View all posts in New York" class="entry-crumb" itemprop="url" href="http://fashionweekonline.com/category/new-york"><span itemprop="title">New York</span></a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><meta itemprop="title" content = "Want to Shop at NYFW? Here&#8217;s How."><meta itemprop="url" content = "http://fashionweekonline.com/want-shop-nyfw-heres">Want to Shop at NYFW? Here&#8217;s How.</span></div></div>
        <div class="td-post-header-holder td-image-gradient">
            <div class="td-post-featured-image"><a href="http://fashionweekonline.com/wp-content/uploads/2017/08/AdamSelman_My-Attitude-is-of-Love.jpg" data-caption=""><img width="1000" height="668" class="entry-thumb td-modal-image" src="http://fashionweekonline.com/wp-content/uploads/2017/08/AdamSelman_My-Attitude-is-of-Love.jpg" srcset="http://fashionweekonline.com/wp-content/uploads/2017/08/AdamSelman_My-Attitude-is-of-Love.jpg 1000w, http://fashionweekonline.com/wp-content/uploads/2017/08/AdamSelman_My-Attitude-is-of-Love-300x200.jpg 300w, http://fashionweekonline.com/wp-content/uploads/2017/08/AdamSelman_My-Attitude-is-of-Love-768x513.jpg 768w, http://fashionweekonline.com/wp-content/uploads/2017/08/AdamSelman_My-Attitude-is-of-Love-696x465.jpg 696w, http://fashionweekonline.com/wp-content/uploads/2017/08/AdamSelman_My-Attitude-is-of-Love-629x420.jpg 629w" sizes="(max-width: 1000px) 100vw, 1000px" alt="" title="AdamSelman_My Attitude is of Love"/></a></div>
            <header class="td-post-title">
                <ul class="td-category"><li class="entry-category"><a  href="http://fashionweekonline.com/category/new-york">New York</a></li></ul>                <h1 class="entry-title">Want to Shop at NYFW? Here&#8217;s How.</h1>

                

                <div class="td-module-meta-info">
                    <div class="td-post-author-name"><div class="td-author-by">By</div> <a href="http://fashionweekonline.com/author/pataphor">FWO</a><div class="td-author-line"> - </div> </div>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-08-30T15:01:01+00:00" >August 30, 2017</time></span>                                                        </div>

            </header>
        </div>
    </div>

    <div class="td-container">
        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <div class="td-post-sharing td-post-sharing-top ">
				<div class="td-default-sharing">
		            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Ffashionweekonline.com%2Fwant-shop-nyfw-heres" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Share on Facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Want+to+Shop+at+NYFW%3F+Here%E2%80%99s+How.&url=http%3A%2F%2Ffashionweekonline.com%2Fwant-shop-nyfw-heres&via=Fashion+Week+Online"  ><i class="td-icon-twitter"></i><div class="td-social-but-text">Tweet on Twitter</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://fashionweekonline.com/want-shop-nyfw-heres" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://fashionweekonline.com/want-shop-nyfw-heres&amp;media=http://fashionweekonline.com/wp-content/uploads/2017/08/AdamSelman_My-Attitude-is-of-Love.jpg&description=Want+to+Shop+at+NYFW%3F+Here%E2%80%99s+How." onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
		            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Want+to+Shop+at+NYFW%3F+Here%E2%80%99s+How.%20-%20http%3A%2F%2Ffashionweekonline.com%2Fwant-shop-nyfw-heres" ><i class="td-icon-whatsapp"></i></a>
	            </div></div>        <div class="author-box-wrap"><a href="http://fashionweekonline.com/author/pataphor"><img width="96" height="96" src="http://fashionweekonline.com/wp-content/uploads/2016/10/fwo-author-profile-150x150.jpg" class="avatar avatar-96 photo" alt="" /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="http://fashionweekonline.com/author/pataphor">FWO</a></span></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div>
    <div class="td-post-content">
        <h3>The Shop @ NYFW: The Shows</h3>
<p><span style="font-family: mbi; font-size: 600px; font-color: #000000; display: block; padding-top: 211px; padding-bottom: 199px; padding-right: 100px; float: left;">W</span><span class="lead">hat&#8217;s fashion &#8212; much less fashion week &#8212; without shopping? Now you can shop for a good cause, thanks to IMG&#8217;s NYFW: The Shows.</span></p>
<p>Yes, <a href="http://fashionweekonline.com/event/shop-nyfw-shows?instance_id=3883">The Shop @ NYFW: The Shows</a> is back! This retail pop-up shop is open to the public from 12 &#8211; 5PM Friday until Sunday.</p>
<p>NYFW: The Shows has partnered with WME|IMG’s philanthropic partner <a href="https://www.unicefusa.org/" target="_blank">UNICEF USA</a> to integrate a socially conscious t-shirt bar featuring designs from eight prominent designers, including:</p>
<p>Prabal Gurung<br />
Alice + Olivia<br />
Adam Selman<br />
Naeem Khan<br />
Bibhu<br />
Cynthia Rowley<br />
Marchesa<br />
Anna Sui</p>
<p>&nbsp;<br />
<span class="specialtitle">NYFW: The Shirts</span></p>
<script type="text/javascript">/* <![CDATA[ */ psTimeout[745285]=4000;psAudio[745285]=false;psAutoplay[745285]=false;psDelay[745285]=0;psTrans[745285]='fade';psLoop[745285]=true;psCarouselSize[745285]=6;psSpeed[745285]=400;psPagerStyle[745285]='thumbs';psClickOpens[745285]='advance';/* ]]&gt; */</script><div id="slideshow-wrapper745285" class="slideshow-wrapper clearfix toggle-closed"><a id="psprev745285" href="javascript: void(0);"></a><a id="psnext745285" href="javascript: void(0);"></a>
		<div id="slideshow-nav745285" class="slideshow-nav graphical"><a class="pause psp-icon psp-icon-replace" data-icon="&#35;" style="display:none" href="javascript:void(0);">Pause</a><a class="play psp-icon psp-icon-replace" data-icon="&#34;" href="javascript:void(0);">Play</a><a class="restart psp-icon psp-icon-replace" data-icon="&#34;" style="display:none" href="javascript: void(0);">Play</a><a class="slideshow-prev psp-icon psp-icon-replace" data-icon="&#37;" href="javascript: void(0);">Prev</a><span class="sep">|</span><a class="slideshow-next psp-icon psp-icon-replace" data-icon="&#38;" href="javascript: void(0);">Next</a><span class="slideshow-info745285 slideshow-info"></span></div><!-- .slideshow-nav-->
				<div id="portfolio-slideshow745285" class="portfolio-slideshow showloader">
		<div class="slideshow-content">
		<a href="javascript: void(0);" class="slideshow-next"><img class="psp-active" height="540" width="699" data-img="http://fashionweekonline.com/wp-content/uploads/2017/08/Adam-Selman-1.jpg" src="http://fashionweekonline.com/wp-content/uploads/2017/08/Adam-Selman-1.jpg" alt="Adam Selman" /><noscript><img src="http://fashionweekonline.com/wp-content/uploads/2017/08/Adam-Selman-1.jpg" alt="Adam Selman" /></noscript></a></div><!-- .slideshow-content -->
		<div class="not-first slideshow-content">
		<a href="javascript: void(0);" class="slideshow-next"><img class="psp-active" height="540" width="699" data-img="http://fashionweekonline.com/wp-content/uploads/2017/08/Anna-Sui-1.jpg" src="http://fashionweekonline.com/wp-content/uploads/2017/08/Anna-Sui-1.jpg" alt="Anna Sui" /><noscript><img src="http://fashionweekonline.com/wp-content/uploads/2017/08/Anna-Sui-1.jpg" alt="Anna Sui" /></noscript></a></div><!-- .slideshow-content -->
		<div class="not-first slideshow-content">
		<a href="javascript: void(0);" class="slideshow-next"><img class="psp-active" height="540" width="699" data-img="http://fashionweekonline.com/wp-content/uploads/2017/08/Bibhu-Mohapatra.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///ywAAAAAAQABAAACAUwAOw==" alt="Bibhu Mohapatra" /><noscript><img src="http://fashionweekonline.com/wp-content/uploads/2017/08/Bibhu-Mohapatra.jpg" alt="Bibhu Mohapatra" /></noscript></a></div><!-- .slideshow-content -->
		<div class="not-first slideshow-content">
		<a href="javascript: void(0);" class="slideshow-next"><img class="psp-active" height="540" width="699" data-img="http://fashionweekonline.com/wp-content/uploads/2017/08/Cynthia-Rowley-1.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///ywAAAAAAQABAAACAUwAOw==" alt="Cynthia Rowley" /><noscript><img src="http://fashionweekonline.com/wp-content/uploads/2017/08/Cynthia-Rowley-1.jpg" alt="Cynthia Rowley" /></noscript></a></div><!-- .slideshow-content -->
		<div class="not-first slideshow-content">
		<a href="javascript: void(0);" class="slideshow-next"><img class="psp-active" height="540" width="699" data-img="http://fashionweekonline.com/wp-content/uploads/2017/08/Marchesa-1.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///ywAAAAAAQABAAACAUwAOw==" alt="Marchesa" /><noscript><img src="http://fashionweekonline.com/wp-content/uploads/2017/08/Marchesa-1.jpg" alt="Marchesa" /></noscript></a></div><!-- .slideshow-content -->
		<div class="not-first slideshow-content">
		<a href="javascript: void(0);" class="slideshow-next"><img class="psp-active" height="540" width="699" data-img="http://fashionweekonline.com/wp-content/uploads/2017/08/Prabal-Gurung.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///ywAAAAAAQABAAACAUwAOw==" alt="Prabal Gurung" /><noscript><img src="http://fashionweekonline.com/wp-content/uploads/2017/08/Prabal-Gurung.jpg" alt="Prabal Gurung" /></noscript></a></div><!-- .slideshow-content -->
		<div class="not-first slideshow-content">
		<a href="javascript: void(0);" class="slideshow-next"><img class="psp-active" height="540" width="699" data-img="http://fashionweekonline.com/wp-content/uploads/2017/08/Stacey-Bendet.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///ywAAAAAAQABAAACAUwAOw==" alt="Stacey Bendet" /><noscript><img src="http://fashionweekonline.com/wp-content/uploads/2017/08/Stacey-Bendet.jpg" alt="Stacey Bendet" /></noscript></a></div><!-- .slideshow-content -->
		<div class="not-first slideshow-content">
		<a href="javascript: void(0);" class="slideshow-next"><img class="psp-active" height="540" width="699" data-img="http://fashionweekonline.com/wp-content/uploads/2017/08/Naeem-Khan.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///ywAAAAAAQABAAACAUwAOw==" alt="Naeem Khan" /><noscript><img src="http://fashionweekonline.com/wp-content/uploads/2017/08/Naeem-Khan.jpg" alt="Naeem Khan" /></noscript></a></div><!-- .slideshow-content -->
		</div><!--#portfolio-slideshow--><div id="slideshow-meta745285" class="slideshow-meta"><div class="meta-content"><p class="slideshow-title">Adam Selman</p></div><!-- .meta-content --><div class="meta-content not-first "><p class="slideshow-title">Anna Sui</p></div><!-- .meta-content --><div class="meta-content not-first "><p class="slideshow-title">Bibhu Mohapatra</p></div><!-- .meta-content --><div class="meta-content not-first "><p class="slideshow-title">Cynthia Rowley</p></div><!-- .meta-content --><div class="meta-content not-first "><p class="slideshow-title">Marchesa</p></div><!-- .meta-content --><div class="meta-content not-first "><p class="slideshow-title">Prabal Gurung</p></div><!-- .meta-content --><div class="meta-content not-first "><p class="slideshow-title">Stacey Bendet</p></div><!-- .meta-content --><div class="meta-content not-first "><p class="slideshow-title">Naeem Khan</p></div><!-- .meta-content --></div><div class="psthumbs"><div id="pager745285" style="" class="pager items clearfix"><div><span style="height:40px; width:40px;"><span></span><img style="margin-right:8px; margin-bottom:8px;" src="http://fashionweekonline.com/wp-content/uploads/2017/08/Adam-Selman-1-40x40.jpg" alt="Adam Selman thumbnail" /></span></div><div><span style="height:40px; width:40px;"><span></span><img style="margin-right:8px; margin-bottom:8px;" src="http://fashionweekonline.com/wp-content/uploads/2017/08/Anna-Sui-1-40x40.jpg" alt="Anna Sui thumbnail" /></span></div><div><span style="height:40px; width:40px;"><span></span><img style="margin-right:8px; margin-bottom:8px;" src="http://fashionweekonline.com/wp-content/uploads/2017/08/Bibhu-Mohapatra-40x40.jpg" alt="Bibhu Mohapatra thumbnail" /></span></div><div><span style="height:40px; width:40px;"><span></span><img style="margin-right:8px; margin-bottom:8px;" src="http://fashionweekonline.com/wp-content/uploads/2017/08/Cynthia-Rowley-1-40x40.jpg" alt="Cynthia Rowley thumbnail" /></span></div><div><span style="height:40px; width:40px;"><span></span><img style="margin-right:8px; margin-bottom:8px;" src="http://fashionweekonline.com/wp-content/uploads/2017/08/Marchesa-1-40x40.jpg" alt="Marchesa thumbnail" /></span></div><div><span style="height:40px; width:40px;"><span></span><img style="margin-right:8px; margin-bottom:8px;" src="http://fashionweekonline.com/wp-content/uploads/2017/08/Prabal-Gurung-40x40.jpg" alt="Prabal Gurung thumbnail" /></span></div><div><span style="height:40px; width:40px;"><span></span><img style="margin-right:8px; margin-bottom:8px;" src="http://fashionweekonline.com/wp-content/uploads/2017/08/Stacey-Bendet-40x40.jpg" alt="Stacey Bendet thumbnail" /></span></div><div><span style="height:40px; width:40px;"><span></span><img style="margin-right:8px; margin-bottom:8px;" src="http://fashionweekonline.com/wp-content/uploads/2017/08/Naeem-Khan-40x40.jpg" alt="Naeem Khan thumbnail" /></span></div></div><!--.pager--></div><!--.psthumbs--></div><!--#slideshow-wrapper-->
&nbsp;</p>
<p>T-shirts are exclusively for sale at The Shop, selling for $48 each. 50% of purchase price will be donated to UNICEF USA, in support of the organization’s global education work. </p>
<blockquote><p>50% of purchase price will be donated to UNICEF USA</p></blockquote>
<p>As part of the partnership, they will be introducing the #ModelCitizen campaign encouraging everyone to help make the world a better place for children this Fashion Week. Prabal Gurung’s t-shirt is the official “UNICEF” t-shirt, bearing the campaign name (Model Citizen) across the front.</p>
<p><strong>Where</strong>:<br />
859 Washington St.<br />
New York, NY 10014</p>
<p><strong>Hours of Operation</strong>:<br />
Friday, September 8 – Sunday, September 10<br />
12PM – 5PM</p>
<p>##</p>
<p><span class="specialtitle">Learn More</span></p>
<p><a href="http://fashionweekonline.com/new-york/schedule">NYFW Schedule</a></p>
<p>With love,</p>
<p><span class="fwo">FWO</span></p>
<!-- Begin Yuzo --><div class='yuzo_related_post style-1'  data-version='5.12.70'>
</div>   <!-- End Yuzo :) --><div class="td-a-rec td-a-rec-id-content_bottom  td-rec-hide-on-m td-rec-hide-on-tl "><span class="td-adspot-title">Advertisement</span><div class="td-all-devices"><a href="#"><img src="http://fashionweekonline.com/wp-content/uploads/2016/10/big_ad_fashion.jpg"/></a></div></div>    </div>


    <footer>
                
        <div class="td-post-source-tags">
                                </div>

                <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Previous article</span><a href="http://fashionweekonline.com/hashtag-diorlovechain-nominate-someone">Hashtag #DiorLoveChain, Then Nominate Someone!</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Next article</span><a href="http://fashionweekonline.com/brands-watch-nyfw-spring-2018">Brands to Watch at NYFW Spring 2018</a></div></div></div>
	    <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="FWO"></span><meta itemprop="datePublished" content="2017-08-30T15:01:01+00:00"><meta itemprop="dateModified" content="2017-08-31T12:36:32+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://fashionweekonline.com/want-shop-nyfw-heres"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://fashionweekonline.com/wp-content/uploads/2016/11/FWO-500w.png"></span><meta itemprop="name" content="Fashion Week Online"></span><meta itemprop="headline " content="Want to Shop at NYFW? Here&#039;s How."><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://fashionweekonline.com/wp-content/uploads/2017/08/AdamSelman_My-Attitude-is-of-Love.jpg"><meta itemprop="width" content="1000"><meta itemprop="height" content="668"></span>    </footer>

    

<div id="disqus_thread">
    </div>

                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside class="widget widget_text">			<div class="textwidget"><div style="font-family: agxlt; font-size: 26px; text-transform: uppercase; line-height: 133%; display: block; margin-bottom: 7px;" align="center">Countdown to NYFW</div>
<div align="center"><div class="ujic-hold ujic_none"> <div class="ujiCountdown ujic-classic" id="ujiCountdown"></div></div></div>
</div>
		</aside><aside class="widget widget_text">			<div class="textwidget"><div style="margin-bottom: 25px;"></div>
</div>
		</aside><aside class="widget widget_text">			<div class="textwidget"><a href="http://fashionweekonline.com/calendar"><span style="font-family: agxlt; font-size: 40px; line-height: 133%;">Fashion Week Calendar</span></a></div>
		</aside><aside class="widget widget_text">			<div class="textwidget"><a href="http://fashionweekonline.com/calendar"><img src="http://fashionweekonline.com/wp-content/uploads/2016/11/fashion-calendar-2.jpg" width="276" height="220"></a>
<div style="display: block; margin-bottom: 5px"></div></div>
		</aside><aside class="widget widget_text">			<div class="textwidget"><div style="margin-bottom:25px"></div>
</div>
		</aside><aside class="widget widget_text">			<div class="textwidget"><div id="fashi-0c1d902de7cee2404616bb2c7ab8e83e"></div>
&nbsp;<br></div>
		</aside><div class="td_block_wrap td_block_13 td_block_widget td_uid_3_59aeb8e6ea9f5_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_3_59aeb8e6ea9f5" ><script>var block_td_uid_3_59aeb8e6ea9f5 = new tdBlock();
block_td_uid_3_59aeb8e6ea9f5.id = "td_uid_3_59aeb8e6ea9f5";
block_td_uid_3_59aeb8e6ea9f5.atts = '{"limit":"1","sort":"random_posts","post_ids":"","tag_slug":"showcase","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"Featured","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"load_more","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_3_59aeb8e6ea9f5_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_3_59aeb8e6ea9f5.td_column_number = "1";
block_td_uid_3_59aeb8e6ea9f5.block_type = "td_block_13";
block_td_uid_3_59aeb8e6ea9f5.post_count = "1";
block_td_uid_3_59aeb8e6ea9f5.found_posts = "3";
block_td_uid_3_59aeb8e6ea9f5.header_color = "#";
block_td_uid_3_59aeb8e6ea9f5.ajax_pagination_infinite_stop = "";
block_td_uid_3_59aeb8e6ea9f5.max_num_pages = "3";
tdBlocksArray.push(block_td_uid_3_59aeb8e6ea9f5);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span>Featured</span></h4></div><div id=td_uid_3_59aeb8e6ea9f5 class="td_block_inner">
        <div class="td_module_mx3 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="http://fashionweekonline.com/future-frock-chanel-paris-fashion-week-fall-2017" rel="bookmark" title="Future Frock: Chanel  | Paris Fashion Week Fall 2017"><img width="324" height="235" class="entry-thumb" src="http://fashionweekonline.com/wp-content/uploads/2017/03/chanel-rocket-324x235.jpg" alt="" title="Future Frock: Chanel  | Paris Fashion Week Fall 2017"/></a></div>
            <div class="td-module-meta-info">
                <h3 class="entry-title td-module-title"><a href="http://fashionweekonline.com/future-frock-chanel-paris-fashion-week-fall-2017" rel="bookmark" title="Future Frock: Chanel  | Paris Fashion Week Fall 2017">Future Frock: Chanel  | Paris Fashion Week Fall 2017</a></h3>                <a href="http://fashionweekonline.com/category/paris" class="td-post-category">Paris</a>                <span class="td-post-author-name"><a href="http://fashionweekonline.com/author/pablostarr">Pablo Starr</a> <span>-</span> </span>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-03-09T01:00:15+00:00" >March 9, 2017</time></span>                            </div>

        </div>

        </div><div class="td-load-more-wrap"><a href="#" class="td_ajax_load_more td_ajax_load_more_js" id="next-page-td_uid_3_59aeb8e6ea9f5" data-td_block_id="td_uid_3_59aeb8e6ea9f5">Load more<i class="td-icon-font td-icon-menu-down"></i></a></div></div> <!-- ./block --><aside class="widget widget_text">			<div class="textwidget"><span style="font-family: agxlt; font-size: 50px; line-height: 133%;">Classifieds</span></div>
		</aside><aside class="widget widget_awpcp-latest-ads"><ul class="awpcp-listings-widget-items-list"><li class="awpcp-listings-widget-item awpcp-listings-widget-item-with-left-thumbnail-in-desktop awpcp-listings-widget-item-with-thumbnail-above-in-mobile "><div class="awpcplatestbox awpcp-clearfix"><div class="awpcplatestthumb awpcp-clearfix"><a class="awpcp-listings-widget-item-listing-link self" href="http://fashionweekonline.com/classifieds/show-ad?id=133"><img alt="Marketing &amp; Social Media Intern for Men&#039; wear studio (New York)" src="http://fashionweekonline.com/wp-content/uploads/awpcp/thumbs/mplogohorizontal-284b3ca5.jpg" width="125" height="125"/></a></div><div class="awpcp-listing-title"><a href="http://fashionweekonline.com/classifieds/show-ad?id=133">Marketing & Social Media Intern for Men' wear studio (New York)</a></div> </div></li>
<li class="awpcp-listings-widget-item awpcp-listings-widget-item-with-left-thumbnail-in-desktop awpcp-listings-widget-item-with-thumbnail-above-in-mobile "><div class="awpcplatestbox awpcp-clearfix"><div class="awpcplatestthumb awpcp-clearfix"><a class="awpcp-listings-widget-item-listing-link self" href="http://fashionweekonline.com/classifieds/show-ad?id=132"><img alt="Free Samples of Hand Creams for Participants Products are organic made with Shea Butter and Palm oil" src="http://fashionweekonline.com/wp-content/uploads/awpcp/thumbs/lotion951-41c8ed57.jpg" width="125" height="125"/></a></div><div class="awpcp-listing-title"><a href="http://fashionweekonline.com/classifieds/show-ad?id=132">Free Samples of Hand Creams for Participants Products are organic made with Shea Butter and Palm oil</a></div> </div></li>
<li class="awpcp-listings-widget-item awpcp-listings-widget-item-with-left-thumbnail-in-desktop awpcp-listings-widget-item-with-thumbnail-above-in-mobile "><div class="awpcplatestbox awpcp-clearfix"><div class="awpcplatestthumb awpcp-clearfix"><a class="awpcp-listings-widget-item-listing-link self" href="http://fashionweekonline.com/classifieds/show-ad?id=131"><img alt="#IAMSTRAIGHTFORWARD" src="http://fashionweekonline.com/wp-content/uploads/awpcp/thumbs/sff_flyer_greenfinal-e3c2c4f3.jpg" width="125" height="125"/></a></div><div class="awpcp-listing-title"><a href="http://fashionweekonline.com/classifieds/show-ad?id=131">#IAMSTRAIGHTFORWARD</a></div> </div></li>
<li class="awpcp-listings-widget-item awpcp-listings-widget-item-with-left-thumbnail-in-desktop awpcp-listings-widget-item-with-thumbnail-above-in-mobile "><div class="awpcplatestbox awpcp-clearfix"><div class="awpcplatestthumb awpcp-clearfix"><a class="awpcp-listings-widget-item-listing-link self" href="http://fashionweekonline.com/classifieds/show-ad?id=130"><img alt="Ethnically ambiguous, known for VERY long natural lashes/big hazel eyes &amp; REALLY long legs" src="http://fashionweekonline.com/wp-content/uploads/awpcp/thumbs/indianbridelook2-354b9304.jpg" width="125" height="125"/></a></div><div class="awpcp-listing-title"><a href="http://fashionweekonline.com/classifieds/show-ad?id=130">Ethnically ambiguous, known for VERY long natural lashes/big hazel eyes & REALLY long legs</a></div> </div></li>
<li class="awpcp-listings-widget-item awpcp-listings-widget-item-with-left-thumbnail-in-desktop awpcp-listings-widget-item-with-thumbnail-above-in-mobile "><div class="awpcplatestbox awpcp-clearfix"><div class="awpcplatestthumb awpcp-clearfix"><a class="awpcp-listings-widget-item-listing-link self" href="http://fashionweekonline.com/classifieds/show-ad?id=128"><img alt="STREET STYLE AND FASHION PHOTOGRAPHER LOOKING FOR MODELS TO MAKE EXCHANGE" src="http://fashionweekonline.com/wp-content/uploads/awpcp/thumbs/15041708884_1c15d53644_o-copia-8949b25e.jpg" width="125" height="125"/></a></div><div class="awpcp-listing-title"><a href="http://fashionweekonline.com/classifieds/show-ad?id=128">STREET STYLE AND FASHION PHOTOGRAPHER LOOKING FOR MODELS TO MAKE EXCHANGE</a></div> </div></li></ul></aside><aside class="widget widget_text">			<div class="textwidget">&nbsp;&nbsp;<span style="font-family: agxlt; letter-spacing: 1px; color: #333333; font-weight: bold; font-size: 14px;"><a href="http://fashionweekonline.com/classifieds/browse-ads">more classifieds</a> | <a href="http://fashionweekonline.com/classifieds/place-ad">post classified</a></span>
<div style="padding-bottom: 25px"></div></div>
		</aside><aside class="widget widget_text">			<div class="textwidget"><div style="margin-top: 20px"></div>
<span style="font-family: agxlt; font-size: 50px; line-height: 133%;">Upcoming Fashion Weeks</span></div>
		</aside><aside class="widget widget_ai1ec_agenda_widget">


<style>
<!--

-->
</style>
<div class="timely ai1ec-agenda-widget-view ai1ec-clearfix">

			<div>
													<div class="ai1ec-date
					">
					<a class="ai1ec-date-title ai1ec-load-view"
						href="http&#x3A;&#x2F;&#x2F;fashionweekonline.com&#x2F;fashion-events&#x2F;action&#x7E;oneday&#x2F;exact_date&#x7E;9-7-2017&#x2F;">
						<div class="ai1ec-month">Sep</div>
						<div class="ai1ec-day">7</div>
						<div class="ai1ec-weekday">Thu</div>
													<div class="ai1ec-year">2017</div>
											</a>
					<div class="ai1ec-date-events">
																					<div class="ai1ec-event
									ai1ec-event-id-11863
									ai1ec-event-instance-id-2814
									ai1ec-allday">

									<a href="http&#x3A;&#x2F;&#x2F;fashionweekonline.com&#x2F;event&#x2F;new-york-fashion-week-spring-2018&#x3F;instance_id&#x3D;2814"
										class="ai1ec-popup-trigger ai1ec-load-event">
																					<span class="ai1ec-allday-badge">
												all-day
											</span>
										
										<span class="ai1ec-event-title">
											New York Fashion Week Spring 201...
																					</span>
									</a>

									<div class="ai1ec-popover ai1ec-popup 
	ai1ec-event-instance-id-2814">

				<div class="ai1ec-color-swatches"><span class="ai1ec-color-swatch ai1ec-tooltip-trigger" style="background:#000000" title="New York"></span></div>
	
	<span class="ai1ec-popup-title">
		<a href="http&#x3A;&#x2F;&#x2F;fashionweekonline.com&#x2F;event&#x2F;new-york-fashion-week-spring-2018&#x3F;instance_id&#x3D;2814"
		   class="ai1ec-load-event"
			>New York Fashion Week Spring 201...</a>
					</span>

	
	<div class="ai1ec-event-time">
					Sep 7 – Sep 14 <span class="ai1ec-allday-badge">all-day</span>
			</div>

	
			<div class="ai1ec-popup-excerpt">Schedule here: http://fashionweekonline.com/new-york/schedule &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp;</div>
	
</div>

								</div>
							 													 						 					</div>
				</div>
							<div class="ai1ec-date
					">
					<a class="ai1ec-date-title ai1ec-load-view"
						href="http&#x3A;&#x2F;&#x2F;fashionweekonline.com&#x2F;fashion-events&#x2F;action&#x7E;oneday&#x2F;exact_date&#x7E;9-15-2017&#x2F;">
						<div class="ai1ec-month">Sep</div>
						<div class="ai1ec-day">15</div>
						<div class="ai1ec-weekday">Fri</div>
													<div class="ai1ec-year">2017</div>
											</a>
					<div class="ai1ec-date-events">
																					<div class="ai1ec-event
									ai1ec-event-id-11856
									ai1ec-event-instance-id-731
									ai1ec-allday">

									<a href="http&#x3A;&#x2F;&#x2F;fashionweekonline.com&#x2F;event&#x2F;london-fashion-week-spring-summer-2018&#x3F;instance_id&#x3D;731"
										class="ai1ec-popup-trigger ai1ec-load-event">
																					<span class="ai1ec-allday-badge">
												all-day
											</span>
										
										<span class="ai1ec-event-title">
											London Fashion Week Spring 2018 ...
																					</span>
									</a>

									<div class="ai1ec-popover ai1ec-popup 
	ai1ec-event-instance-id-731">

				<div class="ai1ec-color-swatches"><span class="ai1ec-color-swatch ai1ec-tooltip-trigger" style="background:#000000" title="London"></span></div>
	
	<span class="ai1ec-popup-title">
		<a href="http&#x3A;&#x2F;&#x2F;fashionweekonline.com&#x2F;event&#x2F;london-fashion-week-spring-summer-2018&#x3F;instance_id&#x3D;731"
		   class="ai1ec-load-event"
			>London Fashion Week Spring 2018 ...</a>
					</span>

	
	<div class="ai1ec-event-time">
					Sep 15 – Sep 19 <span class="ai1ec-allday-badge">all-day</span>
			</div>

	
			<div class="ai1ec-popup-excerpt">Schedule here: http://fashionweekonline.com/london/schedule &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp;</div>
	
</div>

								</div>
							 													 						 					</div>
				</div>
			 		</div>
	 
			<div class="ai1ec-subscribe-buttons-widget">
							<a class="ai1ec-btn ai1ec-btn-default ai1ec-btn-xs ai1ec-pull-right
					ai1ec-calendar-link"
					href="http&#x3A;&#x2F;&#x2F;fashionweekonline.com&#x2F;fashion-events&#x2F;tag_ids&#x7E;52&#x2F;">
					View Calendar
					<i class="ai1ec-fa ai1ec-fa-arrow-right"></i>
				</a>
			
							<div class="ai1ec-subscribe-dropdown ai1ec-dropdown ai1ec-btn
	ai1ec-btn-default ai1ec-btn-xs">
	<span role="button" class="ai1ec-dropdown-toggle ai1ec-subscribe"
			data-toggle="ai1ec-dropdown">
		<i class="ai1ec-fa ai1ec-icon-rss ai1ec-fa-lg ai1ec-fa-fw"></i>
		<span class="ai1ec-hidden-xs">
							Add
						<span class="ai1ec-caret"></span>
		</span>
	</span>
			<ul class="ai1ec-dropdown-menu ai1ec-pull-left" role="menu">
		<li>
			<a class="ai1ec-tooltip-trigger ai1ec-tooltip-auto" target="_blank"
				data-placement="right" title="Copy this URL for your own Timely calendar or click to add to your rich-text calendar"
				href="http&#x3A;&#x2F;&#x2F;fashionweekonline.com&#x2F;&#x3F;plugin&#x3D;all-in-one-event-calendar&amp;controller&#x3D;ai1ec_exporter_controller&amp;action&#x3D;export_events&amp;ai1ec_tag_ids&#x3D;52">
				<i class="ai1ec-fa ai1ec-fa-lg ai1ec-fa-fw ai1ec-icon-timely"></i>
				Add to Timely Calendar
			</a>
		</li>
		<li>
			<a class="ai1ec-tooltip-trigger ai1ec-tooltip-auto" target="_blank"
			  data-placement="right" title="Subscribe to this calendar in your Google Calendar"
			  href="https://www.google.com/calendar/render?cid=http&#x25;3A&#x25;2F&#x25;2Ffashionweekonline.com&#x25;2F&#x25;3Fplugin&#x25;3Dall-in-one-event-calendar&#x25;26controller&#x25;3Dai1ec_exporter_controller&#x25;26action&#x25;3Dexport_events&#x25;26no_html&#x25;3Dtrue&#x25;26ai1ec_tag_ids&#x25;3D52&#x25;26&#x25;26">
				<i class="ai1ec-fa ai1ec-icon-google ai1ec-fa-lg ai1ec-fa-fw"></i>
				Add to Google
			</a>
		</li>
		<li>
			<a class="ai1ec-tooltip-trigger ai1ec-tooltip-auto" target="_blank"
			  data-placement="right" title="Subscribe to this calendar in MS Outlook"
			  href="webcal&#x3A;&#x2F;&#x2F;fashionweekonline.com&#x2F;&#x3F;plugin&#x3D;all-in-one-event-calendar&amp;controller&#x3D;ai1ec_exporter_controller&amp;action&#x3D;export_events&amp;no_html&#x3D;true&amp;ai1ec_tag_ids&#x3D;52">
				<i class="ai1ec-fa ai1ec-icon-windows ai1ec-fa-lg ai1ec-fa-fw"></i>
				Add to Outlook
			</a>
		</li>
		<li>
			<a class="ai1ec-tooltip-trigger ai1ec-tooltip-auto" target="_blank"
			  data-placement="right" title="Subscribe to this calendar in Apple Calendar/iCal"
			  href="webcal&#x3A;&#x2F;&#x2F;fashionweekonline.com&#x2F;&#x3F;plugin&#x3D;all-in-one-event-calendar&amp;controller&#x3D;ai1ec_exporter_controller&amp;action&#x3D;export_events&amp;no_html&#x3D;true&amp;ai1ec_tag_ids&#x3D;52">
				<i class="ai1ec-fa ai1ec-icon-apple ai1ec-fa-lg ai1ec-fa-fw"></i>
				Add to Apple Calendar
			</a>
		</li>
		<li>
						<a class="ai1ec-tooltip-trigger ai1ec-tooltip-auto"
			  data-placement="right" title="Subscribe to this calendar in another plain-text calendar"
			  href="http&#x3A;&#x2F;&#x2F;fashionweekonline.com&#x2F;&#x3F;plugin&#x3D;all-in-one-event-calendar&amp;controller&#x3D;ai1ec_exporter_controller&amp;action&#x3D;export_events&amp;no_html&#x3D;true&amp;ai1ec_tag_ids&#x3D;52">
				<i class="ai1ec-fa ai1ec-icon-calendar ai1ec-fa-fw"></i>
				Add to other calendar
			</a>
		</li>
		<li>
			<a class="ai1ec-tooltip-trigger ai1ec-tooltip-auto"
			  data-placement="right" title=""
			  href="http&#x3A;&#x2F;&#x2F;fashionweekonline.com&#x2F;&#x3F;plugin&#x3D;all-in-one-event-calendar&amp;controller&#x3D;ai1ec_exporter_controller&amp;action&#x3D;export_events&amp;ai1ec_tag_ids&#x3D;52&xml=true">
				<i class="ai1ec-fa ai1ec-fa-file-text ai1ec-fa-lg ai1ec-fa-fw"></i>
				Export to XML
			</a>
		</li>
	</ul>
</div>

					</div>
	 
</div>



</aside><aside class="widget widget_text">			<div class="textwidget"><div style="margin-top: -5px"></div>
<span style="font-family: agxlt; letter-spacing: 1px; color: #333333; font-weight: bold; font-size: 14px;"><a href="http://fashionweekonline.com/fashion-week-dates">more events</a> | <a href="http://fashionweekonline.com/submit">submit event</a></span>
<div style="padding-bottom: 25px"></div></div>
		</aside><aside class="widget widget_text">			<div class="textwidget"><div style="margin-top: 15px"></div>
<a href="http://fashionweekonline.com/recognition"><span style="font-family: agxlt; font-size: 50px; line-height: 133%;">In Partnership With</span></a>


<br>


<a href="http://ftlshows.com" target="_blank"><img src="http://fashionweekonline.com/wp-content/uploads/2016/11/ftl-moda-logo.jpg" width="125"></a> 



&nbsp;&nbsp;&nbsp;&nbsp;


<a href="http://www.nextmanagement.com/new-york/artists" target="_blank"><img src="http://fashionweekonline.com/wp-content/uploads/2016/07/Next-Artists-Logo-BLACK2.jpg" width="125"></a></div>
		</aside>                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</article> <!-- /.post -->


<!-- Instagram -->


<div class="td-main-content-wrap td-footer-instagram-container">
    
    <div class="td-instagram-user">
        <h4 class="td-footer-instagram-title">
            Follow us on Instagram            <a class="td-footer-instagram-user-link" href="https://www.instagram.com/fashionweekonline" target="_blank">@fashionweekonline</a>
        </h4>
    </div>

    <div class="td_block_wrap td_block_instagram td_uid_4_59aeb8e753de5_rand td-pb-border-top"  data-td-block-uid="td_uid_4_59aeb8e753de5" ><div id=td_uid_4_59aeb8e753de5 class="td-instagram-wrap td_block_inner td-column-1"><!-- td instagram source: instagram_cache -->        <!-- header section -->
        
        <!-- user shared images -->
                    <div class="td-instagram-main td-images-on-row-3">
                                        <div class="td-instagram-element">
                            <!-- image -->
                            <a href="https://www.instagram.com/p/BYoapEGFAqg" target="_blank">
                                <img class="td-instagram-image" src="https://scontent-lax3-1.cdninstagram.com/t51.2885-15/s640x640/sh0.08/e35/21372213_258657151309884_6382277494405332992_n.jpg"/>
                            </a>
                            <!-- video icon -->
                                                    </div>
                                            <!-- number of images to display -->
                                            <div class="td-instagram-element">
                            <!-- image -->
                            <a href="https://www.instagram.com/p/BYoOlDVlWvx" target="_blank">
                                <img class="td-instagram-image" src="https://scontent-lax3-1.cdninstagram.com/t51.2885-15/s640x640/sh0.08/e35/c181.0.718.718/21371825_2053987558167591_8791903053977485312_n.jpg"/>
                            </a>
                            <!-- video icon -->
                                                    </div>
                                            <!-- number of images to display -->
                                            <div class="td-instagram-element">
                            <!-- image -->
                            <a href="https://www.instagram.com/p/BYoLDhLFZCz" target="_blank">
                                <img class="td-instagram-image" src="https://scontent-lax3-1.cdninstagram.com/t51.2885-15/s640x640/sh0.08/e35/c0.100.800.800/21296705_118885145416626_771981325908312064_n.jpg"/>
                            </a>
                            <!-- video icon -->
                                                    </div>
                                            <!-- number of images to display -->
                                    <div class="clearfix"></div>
            </div>
            </div></div> <!-- ./block --></div>



<!-- Footer -->
<div class="td-footer-wrapper">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <aside class="widget widget_text">			<div class="textwidget"><span style="color: #939393">&nbsp;In Conjunction With:</span><div style="display: block; padding-bottom: 5px"></div>
<a href="http://rnwy.com"><img src="http://fashionweekonline.com/wp-content/uploads/2017/01/RNWY-by-FWO-white-250.png" width="200"></a></div>
		</aside>            </div>

            <div class="td-pb-span4">
                            </div>

            <div class="td-pb-span4">
                            </div>
        </div>
    </div>
<div class="td-footer-bottom-full">
    <div class="td-container">
        <div class="td-pb-row">
            <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="http://fashionweekonline.com/"><img class="td-retina-data" src="http://fashionweekonline.com/wp-content/uploads/2016/10/FWO-logo-VERTICAL-white-transparent-1-166.png" data-retina="http://fashionweekonline.com/wp-content/uploads/2016/01/FWO-logo-VERTICAL-white-transparent-1.png" alt="Fashion Week Online" title="Fashion Week Online"/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>ABOUT US</span></div>FashionWeekOnline.com is your one-stop fashion week resource, with live streams from the Big 4, private runway shows, interviews with fashion influencers, designers, stylists and models, plus shopping during fashion week.<div class="footer-email-wrap">Contact us: <a href="mailto:contact AT fwo.io">contact AT fwo.io</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>FOLLOW US</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/FashionWeekOnline/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/fashionweekonline/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/fashionwkonline" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span></aside></div>        </div>
    </div>
</div>
</div>

<!-- Sub Footer -->
    <div class="td-sub-footer-container">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span7 td-sub-footer-menu">
                                        </div>

                <div class="td-pb-span5 td-sub-footer-copy">
                    &copy; FWO. <a href="http://fashionweekonline.com/contact"><font color="#ffffff">Contact</font></a> | <a href="http://fashionweekonline.com/ad-contact"><font color="#ffffff">Advertise</font></a> | <a href="http://fashionweekonline.com/terms-and-conditions"><font color="#ffffff">Terms of Use</font></a>                </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->

<!-- Instagram Feed JS -->
<script type="text/javascript">
var sbiajaxurl = "http://fashionweekonline.com/wp-admin/admin-ajax.php";
</script>
<script type='text/javascript'>/* <![CDATA[ */ var portfolioSlideshowOptions = { psFancyBox:true, psHash:false, psThumbSize:'75', psFluid:false, psTouchSwipe:true, psKeyboardNav:true, psBackgroundImages:false, psInfoTxt:'of' };/* ]]> */</script><style scoped>.yuzo_related_post{}

.yuzo_related_post .relatedthumb {}</style>                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">MORE STORIES</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_2 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://fashionweekonline.com/miami-swim-week-2018-coming-july" rel="bookmark" title="Miami Swim Week 2018 Is Coming This July 20-26"><img width="324" height="160" class="entry-thumb" src="http://fashionweekonline.com/wp-content/uploads/2017/04/dior-miami-swim-week-2-324x160.jpg" srcset="http://fashionweekonline.com/wp-content/uploads/2017/04/dior-miami-swim-week-2-324x160.jpg 324w, http://fashionweekonline.com/wp-content/uploads/2017/04/dior-miami-swim-week-2-533x261.jpg 533w" sizes="(max-width: 324px) 100vw, 324px" alt="" title="Miami Swim Week 2018 Is Coming This July 20-26"/></a></div>                <a href="http://fashionweekonline.com/category/miami" class="td-post-category">Miami</a>            </div>
            <h3 class="entry-title td-module-title"><a href="http://fashionweekonline.com/miami-swim-week-2018-coming-july" rel="bookmark" title="Miami Swim Week 2018 Is Coming This July 20-26">Miami Swim Week 2018 Is Coming This July 20-26</a></h3>

            <div class="td-module-meta-info">
                <span class="td-post-author-name"><a href="http://fashionweekonline.com/author/pataphor">FWO</a> <span>-</span> </span>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-04-10T13:51:23+00:00" >April 10, 2017</time></span>                            </div>


            <div class="td-excerpt">
                

Miami Swim Week: Your Place in the Sun

It may not be summer quite yet -- and we still haven&#039;t even entered Bridal Fashion Week...            </div>

            
        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv 2016
        Version: 7.4 (rara)
        Deploy mode: deploy
        Speed booster: v4.5

        uid: 59aeb8e760f1e
    -->

    
<!-- Custom css form theme panel -->
<style type="text/css" media="screen">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</style>

<script>var advads_tracking_ads = [];</script><link rel='stylesheet' id='sg_animate-css'  href='http://fashionweekonline.com/wp-content/plugins/popup-builderPro/style/animate.css' type='text/css' media='all' />
<link rel='stylesheet' id='sg_colorbox_theme-css'  href='http://fashionweekonline.com/wp-content/plugins/popup-builderPro/style/sgcolorbox/colorbox1.css' type='text/css' media='all' />
<link rel='stylesheet' id='sg_colorbox_theme2-css'  href='http://fashionweekonline.com/wp-content/plugins/popup-builderPro/style/sgcolorbox/colorbox2.css' type='text/css' media='all' />
<link rel='stylesheet' id='sg_colorbox_theme3-css'  href='http://fashionweekonline.com/wp-content/plugins/popup-builderPro/style/sgcolorbox/colorbox3.css' type='text/css' media='all' />
<link rel='stylesheet' id='sg_colorbox_theme4-css'  href='http://fashionweekonline.com/wp-content/plugins/popup-builderPro/style/sgcolorbox/colorbox4.css' type='text/css' media='all' />
<link rel='stylesheet' id='sg_colorbox_theme5-css'  href='http://fashionweekonline.com/wp-content/plugins/popup-builderPro/style/sgcolorbox/colorbox5.css' type='text/css' media='all' />
<link rel='stylesheet' id='uji-countdown-uji-countdown-css'  href='http://fashionweekonline.com/wp-content/plugins/uji-countdown/css/uji-countdown.css' type='text/css' media='all' />
<script type='text/javascript' src='http://fashionweekonline.com/wp-content/plugins/portfolio-slideshow-pro/js/scrollable.min.js'></script>
<script type='text/javascript' src='http://fashionweekonline.com/wp-content/plugins/portfolio-slideshow-pro/js/portfolio-slideshow.min.js'></script>
<script type='text/javascript' src='http://fashionweekonline.com/wp-content/plugins/portfolio-slideshow-pro/js/fancybox/jquery.fancybox-1.3.4.pack.js'></script>
<script type='text/javascript' src='http://fashionweekonline.com/wp-content/plugins/portfolio-slideshow-pro/js/code.photoswipe.jquery-3.0.4.min.js'></script>
<script type='text/javascript' src='http://fashionweekonline.com/wp-content/plugins/portfolio-slideshow-pro/js/jquery.cycle.all.min.js'></script>
<script type='text/javascript' src='https://checkout.stripe.com/checkout.js'></script>
<script type='text/javascript' src='http://fashionweekonline.com/wp-content/plugins/stripe-checkout-pro/assets/js/vendor/parsley.min.js'></script>
<script type='text/javascript' src='http://fashionweekonline.com/wp-content/plugins/stripe-checkout-pro/assets/js/vendor/moment.min.js'></script>
<script type='text/javascript' src='http://fashionweekonline.com/wp-content/plugins/stripe-checkout-pro/assets/js/vendor/pikaday.min.js'></script>
<script type='text/javascript' src='http://fashionweekonline.com/wp-content/plugins/stripe-checkout-pro/assets/js/vendor/pikaday-jquery.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sc_coup = {"ajaxurl":"http:\/\/fashionweekonline.com\/wp-admin\/admin-ajax.php"};
var sc_script = null;
/* ]]> */
</script>
<script type='text/javascript' src='http://fashionweekonline.com/wp-content/plugins/stripe-checkout-pro/assets/js/public-main.min.js'></script>
<script type='text/javascript' src='http://fashionweekonline.com/wp-content/plugins/yuzo-related-post/assets/js/jquery.equalizer.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var lazyload_video_settings = {"youtube":{"theme":"dark","colour":"red","showinfo":true,"relations":true,"buttonstyle":"","controls":true,"loadpolicy":true,"responsive":false,"thumbnailquality":"0","preroll":"","postroll":"","displaybranding":false,"callback":"<!--YOUTUBE_CALLBACK-->"},"vimeo":{"buttonstyle":"","playercolour":"","responsive":false,"preroll":"","postroll":"","show_title":false,"displaybranding":false,"callback":"<!--VIMEO_CALLBACK-->"}};
/* ]]> */
</script>
<script type='text/javascript' src='http://fashionweekonline.com/wp-content/plugins/lazy-load-for-videos/assets/js/lazyload-all.js'></script>
<script type='text/javascript' src='http://fashionweekonline.com/wp-content/themes/FWO2.1/js/tagdiv_theme.min.js'></script>
<script type='text/javascript' src='http://fashionweekonline.com/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var advadsTracking = {"ajaxurl":"http:\/\/fashionweekonline.com\/wp-admin\/admin-ajax.php?action=advanced-ads-tracking-track","method":"onrequest"};
/* ]]> */
</script>
<script type='text/javascript' src='http://fashionweekonline.com/wp-content/uploads/604/670/public/assets/js/469.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var BJLL_options = {"threshold":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='http://fashionweekonline.com/wp-content/plugins/bj-lazy-load/js/bj-lazy-load.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ubermenu_data = {"remove_conflicts":"on","reposition_on_load":"off","intent_delay":"300","intent_interval":"100","intent_threshold":"7","scrollto_offset":"50","scrollto_duration":"1000","responsive_breakpoint":"959","accessible":"on","retractor_display_strategy":"responsive","touch_off_close":"on","v":"3.2.1.1","configurations":["main"],"ajax_url":"http:\/\/fashionweekonline.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://fashionweekonline.com/wp-content/plugins/ubermenu/assets/js/ubermenu.min.js'></script>
<script type='text/javascript' src='http://fashionweekonline.com/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='http://fashionweekonline.com/wp-content/plugins/popup-builderPro/javascript/sg_popup_frontend.js'></script>
<script type='text/javascript' src='http://fashionweekonline.com/wp-content/plugins/popup-builderPro/javascript/jquery.cookie.js'></script>
<script type='text/javascript' src='http://fashionweekonline.com/wp-content/plugins/popup-builderPro/javascript/jquery.sgcolorbox-min.js'></script>
<script type='text/javascript' src='http://fashionweekonline.com/wp-content/plugins/popup-builderPro/javascript/sg_popup_pro.js'></script>
<script type='text/javascript' src='http://fashionweekonline.com/wp-content/plugins/popup-builderPro/javascript/sg_popup_support_plugins.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"platform":"wordpress@4.8.1","language":""},"disqusIdentifier":"35594 http:\/\/fashionweekonline.com\/?p=35594","disqusShortname":"fashionweekonline","disqusTitle":"Want to Shop at NYFW? Here\u2019s How.","disqusUrl":"http:\/\/fashionweekonline.com\/want-shop-nyfw-heres","options":{"manualSync":false},"postId":"35594"};
/* ]]> */
</script>
<script type='text/javascript' src='http://fashionweekonline.com/wp-content/plugins/disqus-comment-system/media/js/disqus.js'></script>
<script type='text/javascript' src='http://fashionweekonline.com/wp-content/plugins/uji-countdown/js/jquery.countdown.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ujiCount = {"ajaxUrl":"http:\/\/fashionweekonline.com\/wp-admin\/admin-ajax.php","uji_plugin":"http:\/\/fashionweekonline.com\/wp-content\/plugins","uji_style":"classic","expire":"2017\/09\/07 1:00","exp_days":"1552","Years":"Years","Year":"Year","Months":"Months","Month":"Month","Weeks":"Weeks","Week":"Week","Days":"Days","Day":"Day","Hours":"Hours","Hour":"Hour","Minutes":"Minutes","Minute":"Minute","Seconds":"Seconds","Second":"Second","ujic_txt_size":"18","ujic_thick":null,"ujic_col_dw":"#3a3a3a","ujic_col_up":"#635b63","ujic_col_txt":"#ffffff","ujic_col_sw":"#000000","ujic_col_lab":"#000000","ujic_lab_sz":"10","ujic_txt":"true","ujic_ani":"true","ujic_url":"","ujic_goof":"none","uji_center":" ujic-classic","ujic_d":"true","ujic_h":"true","ujic_m":"true","ujic_s":"true","ujic_y":null,"ujic_o":null,"ujic_w":null,"uji_time":"Sep 5, 2017 10:47:02+0000","uji_hide":"true","ujic_rtl":"","uji_utime":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://fashionweekonline.com/wp-content/plugins/uji-countdown/js/uji-countdown.js'></script>
<script type='text/javascript' src='http://fashionweekonline.com/?ai1ec_render_js=common_frontend&#038;is_backend=false&#038;ver=2.5.22'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"fashionweekonline"};
/* ]]> */
</script>
<script type='text/javascript' src='http://fashionweekonline.com/wp-content/plugins/disqus-comment-system/media/js/count.js'></script>
<script>var advads_placement_tests = [];
var advads_passive_ads = {"10958":{"elementid":["fashi-0c1d902de7cee2404616bb2c7ab8e83e"],"ads":{"10958":{"id":10958,"title":"Adsense (Large Rectangle)","expiry_date":0,"visitors":[],"content":"<script async src=\"\/\/pagead2.googlesyndication.com\/pagead\/js\/adsbygoogle.js\"><\/script>\n<ins class=\"adsbygoogle\" style=\"display:inline-block;width:336px;height:280px;\" \ndata-ad-client=\"ca-pub-5915055271735121\" \ndata-ad-slot=\"6434411734\"><\/ins> \n<script> \n(adsbygoogle = window.adsbygoogle || []).push({}); \n<\/script>\n","once_per_page":0,"debugmode":false,"tracking_enabled":true}}}};
var advads_passive_groups = {};
var advads_passive_placements = {};
var advads_ajax_queries = [];
var advads_has_ads = [];
jQuery( document ).ready(function() {advanced_ads_pro.process_passive_cb();});</script>
<!-- JS generated by theme -->

<script>
    

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[35594]");
                });
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://fashionweekonline.com/wp-content/themes/FWO2.1/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://fashionweekonline.com/wp-content/themes/FWO2.1';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


<!-- Header style compiled by theme -->

<style>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</style>



</body>
</html>