<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-US"> <!--<![endif]-->
<head><meta charset="UTF-8" />
<script data-ezscrex='false' data-cfasync='false' data-pagespeed-no-defer>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</script><script data-ezscrex='false' data-cfasync='false' data-pagespeed-no-defer>__ez.pel=(function(){var pixels=[],pxURL="/porpoiseant/army.gif";function AddAndFirePixel(adSlot,pixelData){AddPixel(adSlot,pixelData,0,0,0,0,0);Fire();}
function AddAndFireOrigPixel(adSlot,pixelData){AddPixel(adSlot,pixelData,0,0,0,0,0,true);Fire();}
function GetCurrentPixels(){return pixels;}
function AddPixel(adSlot,pixelData,revenue,est_revenue,bid_floor_filled,bid_floor_prev,stat_source_id,isOrig){if(!__ez.dot.isDefined(adSlot)||__ez.dot.isAnyDefined(adSlot.getSlotElementId,adSlot.ElementId)==false){return;}
var ad_position_id=parseInt(__ez.dot.getTargeting(adSlot,'ap'));var impId=__ez.dot.getSlotIID(adSlot),adUnit=__ez.dot.getAdUnit(adSlot,isOrig);var compId=parseInt(__ez.dot.getTargeting(adSlot,"compid"));var lineItemId=0;var creativeId=0;var ezimData=getEzimData(adSlot);if(typeof ezimData=='object'){if(ezimData.creative_id!==undefined){creativeId=ezimData.creative_id;}
if(ezimData.line_item_id!==undefined){lineItemId=ezimData.line_item_id;}}
if(__ez.dot.isDefined(impId,adUnit)&&__ez.dot.isValid(pixelData)){pixels.push({type:"impression",impression_id:impId,domain_id:__ez.dot.getDID(),unit:adUnit,t_epoch:__ez.dot.getEpoch(0),revenue:revenue,est_revenue:est_revenue,ad_position:ad_position_id,ad_size:"",bid_floor_filled:bid_floor_filled,bid_floor_prev:bid_floor_prev,stat_source_id:stat_source_id,country_code:__ez.dot.getCC(),pageview_id:__ez.dot.getPageviewId(),comp_id:compId,line_item_id:lineItemId,creative_id:creativeId,data:__ez.dot.dataToStr(pixelData),is_orig:isOrig||__ez.template.isOrig,});}}
function AddPixelById(impFullId,pixelData,isOrig){var vals=impFullId.split('/');if(__ez.dot.isDefined(impFullId)&&vals.length===3&&__ez.dot.isValid(pixelData)){var adUnit=vals[0],impId=vals[2];pixels.push({type:"impression",impression_id:impId,domain_id:__ez.dot.getDID(),unit:adUnit,t_epoch:__ez.dot.getEpoch(0),pageview_id:__ez.dot.getPageviewId(),data:__ez.dot.dataToStr(pixelData),is_orig:isOrig||__ez.template.isOrig});}}
function Fire(){if(typeof document.visibilityState!=='undefined'&&document.visibilityState==="prerender")return;if(__ez.dot.isDefined(pixels)&&pixels.length>0){var allPixels=[pixels.filter(pixel=>pixel.is_orig),pixels.filter(pixel=>!pixel.is_orig)];allPixels.forEach(pixels=>{while(pixels.length>0){var isOrig=pixels[0].is_orig||false;var j=5;if(j>pixels.length){j=pixels.length;}
var pushPixels=pixels.splice(0,j);var pixelURL=__ez.dot.getURL(pxURL)+"?orig="+(isOrig===true?1:0)+"&sts="+btoa(JSON.stringify(pushPixels));if(typeof window.isAmp!=='undefined'&&isAmp&&typeof window._ezaq!=='undefined'&&_ezaq.hasOwnProperty("domain_id")){pixelURL+="&visit_uuid="+_ezaq['visit_uuid'];}
(new Image()).src=pixelURL;}})}
pixels=[];}
function getEzimData(adSlot){if(typeof _ezim_d=="undefined"){return false}
var adUnitName=__ez.dot.getAdUnitPath(adSlot).split('/').pop();if(typeof _ezim_d==='object'&&_ezim_d.hasOwnProperty(adUnitName)){return _ezim_d[adUnitName];}
for(var ezimKey in _ezim_d){if(ezimKey.split('/').pop()===adUnitName){return _ezim_d[ezimKey];}}
return false;}
return{Add:AddPixel,AddAndFire:AddAndFirePixel,AddAndFireOrig:AddAndFireOrigPixel,AddById:AddPixelById,Fire:Fire,GetPixels:GetCurrentPixels,};})();__ez.queue.addFile('/detroitchicago/raleigh.js', '/detroitchicago/raleigh.js?gcb=191-2&cb=2', false, [], true, false, true, false);__ez.queue.addFile('/detroitchicago/tampa.js', '/detroitchicago/tampa.js?gcb=191-2&cb=1', false, [], true, false, true, false);</script>
<script data-ezscrex="false" data-cfasync="false">(function(){if("function"===typeof window.CustomEvent)return!1;window.CustomEvent=function(c,a){a=a||{bubbles:!1,cancelable:!1,detail:null};var b=document.createEvent("CustomEvent");b.initCustomEvent(c,a.bubbles,a.cancelable,a.detail);return b}})();</script><script data-ezscrex="false" data-cfasync="false">__ez.queue.addFile('/detroitchicago/tulsa.js', '/detroitchicago/tulsa.js?gcb=191-2&cb=2', false, [], true, false, true, false);</script>
    
    
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://fashionweekonline.com/xmlrpc.php" />
    <meta property="og:image" content="https://fashionweekonline.com/wp-content/uploads/2020/10/swim-week-cover.jpg" />
	<!-- This site is optimized with the Yoast SEO plugin v14.9 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Swim Week Sizzle Comes to the Faena This Halloween | Fashion Week Online®</title><link rel="stylesheet" href="https://cdn-0.fashionweekonline.com/wp-content/cache/min/1/04c4b82e8ccdb801c9375b79b19041dc.css" media="all" data-minify="1"/>
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://fashionweekonline.com/swim-week-sizzle-comes-to-the-faena-this-halloween" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Swim Week Sizzle Comes to the Faena This Halloween | Fashion Week Online®" />
	<meta property="og:description" content="Swim Week Sizzle Comes to the Faena This Halloween The producers of DC Swim Week (@dcswimweekofficial) revived their swim week plans for a pop-up experience on Friday, October 30th, and a night of shows featuring designers such as local Miami label Syrena Swimwear, and the Genesis Shows featuring  Rick Sykes from “Marrying Millions” on October [&hellip;]" />
	<meta property="og:url" content="https://fashionweekonline.com/swim-week-sizzle-comes-to-the-faena-this-halloween" />
	<meta property="og:site_name" content="Fashion Week Online®" />
	<meta property="article:publisher" content="https://www.facebook.com/FashionWeekOnline/" />
	<meta property="article:published_time" content="2020-10-28T12:33:04+00:00" />
	<meta property="og:image" content="https://fashionweekonline.com/wp-content/uploads/2020/10/swim-week-cover.jpg" />
	<meta property="og:image:width" content="1000" />
	<meta property="og:image:height" content="1117" />
	<meta name="twitter:card" content="summary" />
	<meta name="twitter:creator" content="@FashionWkOnline" />
	<meta name="twitter:site" content="@FashionWkOnline" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://fashionweekonline.com/#website","url":"https://fashionweekonline.com/","name":"Fashion Week Online\u00ae","description":"Where Every Week Is Your Fashion Week","potentialAction":[{"@type":"SearchAction","target":"https://fashionweekonline.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"ImageObject","@id":"https://fashionweekonline.com/swim-week-sizzle-comes-to-the-faena-this-halloween#primaryimage","inLanguage":"en-US","url":"https://fashionweekonline.com/wp-content/uploads/2020/10/swim-week-cover.jpg","width":1000,"height":1117},{"@type":"WebPage","@id":"https://fashionweekonline.com/swim-week-sizzle-comes-to-the-faena-this-halloween#webpage","url":"https://fashionweekonline.com/swim-week-sizzle-comes-to-the-faena-this-halloween","name":"Swim Week Sizzle Comes to the Faena This Halloween | Fashion Week Online\u00ae","isPartOf":{"@id":"https://fashionweekonline.com/#website"},"primaryImageOfPage":{"@id":"https://fashionweekonline.com/swim-week-sizzle-comes-to-the-faena-this-halloween#primaryimage"},"datePublished":"2020-10-28T12:33:04+00:00","dateModified":"2020-10-28T12:33:04+00:00","author":{"@id":"https://fashionweekonline.com/#/schema/person/56dd7bb902d8cf6e8b606fc582619171"},"inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://fashionweekonline.com/swim-week-sizzle-comes-to-the-faena-this-halloween"]}]},{"@type":"Person","@id":"https://fashionweekonline.com/#/schema/person/56dd7bb902d8cf6e8b606fc582619171","name":"FWO","image":{"@type":"ImageObject","@id":"https://fashionweekonline.com/#personlogo","inLanguage":"en-US","url":"https://fashionweekonline.com/wp-content/uploads/2017/12/fwo-favicon-favico-150x150.png","caption":"FWO"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//checkout.stripe.com' />
<link rel='dns-prefetch' href='//js.stripe.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="Fashion Week Online® &raquo; Feed" href="https://fashionweekonline.com/feed" />
<link rel="alternate" type="application/rss+xml" title="Fashion Week Online® &raquo; Comments Feed" href="https://fashionweekonline.com/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Fashion Week Online® &raquo; Swim Week Sizzle Comes to the Faena This Halloween Comments Feed" href="https://fashionweekonline.com/swim-week-sizzle-comes-to-the-faena-this-halloween/feed" />
<!-- fashionweekonline.com is managing ads with Advanced Ads – https://wpadvancedads.com/ --><!--noptimize--><script>
						advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
						</script>
		<!--/noptimize--><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	






<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Playfair+Display%3A400%7COpen+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=8.8.2&#038;display=swap' type='text/css' media='all' />



<style id='rocket-lazyload-inline-css' type='text/css'>
.rll-youtube-player{position:relative;padding-bottom:56.23%;height:0;overflow:hidden;max-width:100%;}.rll-youtube-player iframe{position:absolute;top:0;left:0;width:100%;height:100%;z-index:100;background:0 0}.rll-youtube-player img{bottom:0;display:block;left:0;margin:auto;max-width:100%;width:100%;position:absolute;right:0;top:0;border:none;height:auto;cursor:pointer;-webkit-transition:.4s all;-moz-transition:.4s all;transition:.4s all}.rll-youtube-player img:hover{-webkit-filter:brightness(75%)}.rll-youtube-player .play{height:72px;width:72px;left:50%;top:50%;margin-left:-36px;margin-top:-36px;position:absolute;background:url(https://cdn-0.fashionweekonline.com/wp-content/plugins/wp-rocket/assets/img/youtube.png) no-repeat;cursor:pointer}
</style>
<script type="text/javascript" src="https://cdn-0.fashionweekonline.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp" id="jquery-core-js"></script>
<script type="text/javascript" src="https://cdn-0.fashionweekonline.com/wp-content/plugins/enable-jquery-migrate-helper/js/jquery-migrate-1.4.1-wp.js?ver=1.4.1-wp" id="jquery-migrate-js"></script>
<script type="text/javascript" src="https://cdn-0.fashionweekonline.com/wp-content/plugins/popup-builderPro/javascript/sg_popup_core.js?ver=1" id="sg_popup_core-js"></script>
<link rel="https://api.w.org/" href="https://fashionweekonline.com/wp-json/" /><link rel="alternate" type="application/json" href="https://fashionweekonline.com/wp-json/wp/v2/posts/109701" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://fashionweekonline.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://fashionweekonline.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.5.1" />
<link rel='shortlink' href='https://fashionweekonline.com/?p=109701' />
<script type='text/javascript'>SG_POPUP_DATA = [];SG_APP_POPUP_URL = 'https://fashionweekonline.com/wp-content/plugins/popup-builderPro';</script><script type='text/javascript'>SG_POPUP_DATA[49] ={"id":"49","title":"Memberships Pop Up-Desktop","type":"html","effect":"swing","0":"width","1":"762","height":"633","delay":0,"duration":1,"2":"initialWidth","3":"762","initialHeight":"633","width":"762","escKey":"on","scrolling":"","reposition":"on","overlayClose":"on","contentClick":"","opacity":"0.8","sgOverlayColor":"","popupFixed":"on","fixedPostion":"5","maxWidth":"762","maxHeight":"633","initialWidth":"762","closeButton":"on","theme":"colorbox4.css","onScrolling":"","beforeScrolingPrsent":0,"forMobile":"on","openMobile":"","repeatPopup":"on","autoClosePopup":"","disablePopup":"","popupClosingTimer":"","yesButtonLabel":"","noButtonLabel":"","restrictionUrl":"","yesButtonBackgroundColor":"","noButtonBackgroundColor":"","yesButtonTextColor":"","noButtonTextColor":"","yesButtonRadius":0,"noButtonRadius":0,"pushToBottom":"","socialButtons":"{\"sgTwitterStatus\":\"\",\"sgFbStatus\":\"\",\"sgEmailStatus\":\"\",\"sgLinkedinStatus\":\"\",\"sgGoogleStatus\":\"\",\"sgPinterestStatus\":\"\",\"pushToBottom\":\"\"}","socialOptions":"{\"sgSocialTheme\":\"\",\"sgSocialButtonsSize\":\"\",\"sgSocialLabel\":\"\",\"sgSocialShareCount\":\"\",\"sgRoundButton\":\"\",\"fbShareLabel\":\"\",\"lindkinLabel\":\"\",\"sgShareUrl\":\"\",\"shareUrlType\":\"\",\"googLelabel\":\"\",\"twitterLabel\":\"\",\"pinterestLabel\":\"\",\"sgMailSubject\":\"\",\"sgMailLable\":\"\"}","countdownOptions":"{\"pushToBottom\":\"\",\"countdownNumbersBgColor\":\"\",\"countdownNumbersTextColor\":\"\",\"sg-due-date\":\"\",\"countdown-position\":\"\",\"counts-language\":\"\",\"sg-time-zone\":\"\",\"sg-countdown-type\":\"\"}","exitIntentOptions":"{\"exit-intent-type\":\"\",\"exit-intent-expire-time\":\"\",\"exit-intent-alert\":\"\"}","videoOptions":"{\"video-autoplay\":\"\"}","fblikeOptions":"{\"fblike-like-url\":\"\",\"fblike-layout\":\"\"}","html":"<div style=\"border: solid thick black;border-width: 3px;margin: 2px;width: 699px;padding: 66px\">\r\n\r\n<p style=\"text-align: center\"><span style=\"font-family: mbi;font-size: 16pt;line-height: 166%\"><em>Limited-time price<\/em><\/span><\/p>\r\n\r\n<a href=\"http:\/\/fashionweekonline.com\/register\/join\"><p style=\"text-align: center\"><span style=\"font-family: mbi\"><span style=\"font-size: 49pt;line-height: 133%\"><span style=\"padding-bottom: 3px;border-bottom: 1px solid currentColor;text-decoration: none\">Become a fashion week VIP for <font color=\"#ff0000\">$14.99<\/font> for a whole year<\/span><\/span><\/span><\/p><\/a>\r\n\r\n<p style=\"text-align: center\"><span style=\"font-family: mbi\"><span style=\"font-family: s;font-size: 19pt;line-height: 111%\">(Get discount tickets to select open-to-the-public shows. \u2764\ufe0f)<\/span> <\/span><\/p>\r\n<\/div>"};</script><script type="text/javascript">

			sgAddEvent(window, 'load',function() {
				sgOnScrolling = (SG_POPUP_DATA [49]['onScrolling']) ? SG_POPUP_DATA [49]['onScrolling']: ''; ;
				beforeScrolingPrsent = (SG_POPUP_DATA [49]['onScrolling']) ?  SG_POPUP_DATA [49]['beforeScrolingPrsent']: '';
				autoClosePopup = (SG_POPUP_DATA [49]['autoClosePopup']) ?  SG_POPUP_DATA [49]['autoClosePopup']: '';
				popupClosingTimer = (SG_POPUP_DATA [49]['popupClosingTimer']) ?  SG_POPUP_DATA [49]['popupClosingTimer']: '';
				sgPoupFrontendObj = new SGPopup();
				if(sgOnScrolling) {
					sgPoupFrontendObj.onScrolling(49);
				}
				else {

					sgPoupFrontendObj.showPopup(49,true);
				}
			});
		</script>
<!-- Portfolio Slideshow-->
<noscript></noscript><style type="text/css">.centered .ps-next {} .scrollable {height:75px;} .ps-prev {top:42.5px} .ps-next {top:-47.5px} .slideshow-wrapper .pscarousel img {margin-right:8px !important; margin-bottom:8px !important;}</style><script type="text/javascript">/* <![CDATA[ */var psTimeout = new Array(); psAudio = new Array(); var psAutoplay = new Array(); var psDelay = new Array(); var psFluid = new Array(); var psTrans = new Array(); var psRandom = new Array(); var psCarouselSize = new Array(); var touchWipe = new Array(); var psPagerStyle = new Array(); psCarousel = new Array(); var psSpeed = new Array(); var psLoop = new Array(); var psClickOpens = new Array(); /* ]]> */</script>
<!--//Portfolio Slideshow-->
<script type="text/javascript">document.documentElement.className += " js";</script>
<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://fashionweekonline.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="https://fashionweekonline.com/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]-->
<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

	        if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

	        if ( navigator.userAgent.indexOf("Edge") > -1 ) {
                htmlTag.className += ' ieEdge';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

            if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
                htmlTag.className += ' td-md-is-iemobile';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_ajax_url="https:\/\/fashionweekonline.com\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=8.8.2";
var td_get_template_directory_uri="https:\/\/fashionweekonline.com\/wp-content\/themes\/FWO2.1";
var tds_snap_menu="snap";
var tds_logo_on_sticky="show";
var tds_header_style="10";
var td_please_wait="Please wait...";
var td_email_user_pass_incorrect="User or password incorrect!";
var td_email_user_incorrect="Email or username incorrect!";
var td_email_incorrect="Email incorrect!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="1";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#333333";
var tds_smart_sidebar="enabled";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Previous (Left arrow key)";
var td_magnific_popup_translation_tNext="Next (Right arrow key)";
var td_magnific_popup_translation_tCounter="%curr% of %total%";
var td_magnific_popup_translation_ajax_tError="The content from %url% could not be loaded.";
var td_magnific_popup_translation_image_tError="The image #%curr% could not be loaded.";
var tdDateNamesI18n={"month_names":["January","February","March","April","May","June","July","August","September","October","November","December"],"month_names_short":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"day_names":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"day_names_short":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"]};
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>


<!-- Header style compiled by theme -->

<style>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</style>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-28432990-23', 'auto');
  ga('send', 'pageview');

</script><script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://fashionweekonline.com/",
                                "name": "Home"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://fashionweekonline.com/category/miami",
                                "name": "Miami"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://fashionweekonline.com/swim-week-sizzle-comes-to-the-faena-this-halloween",
                                "name": "Swim Week Sizzle Comes to the Faena This Halloween"                                
                            }
                        }    ]
                        }
                       </script>		<style type="text/css" id="wp-custom-css">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</style>
		<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript>    
    <!-- this was trafficcop aka monetize more code 
	<script type="text/javascript" src="//m2d.m2.ai/pg.fashionweekonline.com.js" async></script>
    end trafficcop aka monetize more code -->
		

<script data-ezscrex="false" data-cfasync="false" type="text/javascript">window.google_analytics_uacct = "UA-134920573-18";</script>
<script data-ezscrex="false" data-cfasync="false" type="text/javascript">
var _gaq = _gaq || [];
_gaq.push(function(){
	_gat._createTracker('UA-134920573-18', 'e');
});
_gaq.push(function(){
	_gat._createTracker('UA-38339005-1', 'f');
});
_gaq.push(['e._setDomainName', 'fashionweekonline.com']);
_gaq.push(['f._setDomainName', 'fashionweekonline.com']);
_gaq.push(['e._setCustomVar',1,'template','old_site_gc',3]);
_gaq.push(['e._setCustomVar',2,'t','126',3]);
_gaq.push(['e._setCustomVar',3,'rid','0',2]);
_gaq.push(['e._setCustomVar',4,'bra','mod21-c',3]);
_gaq.push(['e._setAllowAnchor',true]);
_gaq.push(['e._setSiteSpeedSampleRate', 10]);
_gaq.push(['f._setCustomVar',1,'template','old_site_gc',3]);
_gaq.push(['f._setCustomVar',2,'domain','fashionweekonline.com',3]);
_gaq.push(['f._setSiteSpeedSampleRate', 20]);
_gaq.push(['e._trackPageview']);
_gaq.push(['f._trackPageview']);


(function() {
 var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
 ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
 var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
})();
</script>
<script type="text/javascript">var ezouid = "1";</script><base href="https://fashionweekonline.com/swim-week-sizzle-comes-to-the-faena-this-halloween"><script type='text/javascript'>
var ezoTemplate = 'old_site_gc';
if(typeof ezouid == 'undefined')
{
    var ezouid = 'none';
}
var ezoFormfactor = '1';
var ezo_elements_to_check = Array();
</script><!-- START EZHEAD -->
<script data-ezscrex="false" type='text/javascript'>
var soc_app_id = '0';
var did = 120941;
var ezdomain = 'fashionweekonline.com';
var ezoicSearchable = 1;
</script>
<!--{jquery}-->
<!-- END EZHEAD -->
<script data-ezscrex="false" type="text/javascript" data-cfasync="false">var _ezaq = {"ad_cache_level":0,"ad_lazyload_version":0,"city":"Ashburn","country":"US","days_since_last_visit":-1,"domain_id":120941,"domain_test_group":20200408,"engaged_time_visit":0,"ezcache_level":0,"forensiq_score":-1,"form_factor_id":1,"framework_id":1,"is_return_visitor":false,"is_sitespeed":0,"last_page_load":"","last_pageview_id":"","lt_cache_level":0,"metro_code":511,"page_ad_positions":"","page_view_count":0,"page_view_id":"324062ca-de2a-4b00-7e49-252969dc4d5f","position_selection_id":0,"postal_code":"20149","pv_event_count":0,"response_time_orig":1496,"serverid":"107.22.138.192:6440","state":"VA","t_epoch":1603967061,"template_id":126,"time_on_site_visit":0,"url":"https://fashionweekonline.com/swim-week-sizzle-comes-to-the-faena-this-halloween","user_id":0,"word_count":557,"worst_bad_word_level":0};var _ezExtraQueries = "&ez_orig=1";</script><script data-ezscrex='false' data-cfasync='false' type="text/javascript" src="/detroitchicago/rochester.js?cb=191-2&v=9" async></script>
<script data-ezscrex='false' data-pagespeed-no-defer data-cfasync='false'>
function create_ezolpl(pvID, rv) {
    var d = new Date();
    d.setTime(d.getTime() + (365*24*60*60*1000));
    var expires = "expires="+d.toUTCString();
    __ez.ck.setByCat("ezux_lpl_120941=" + new Date().getTime() + "|" + pvID + "|" + rv + "; " + expires, 3);
}
function attach_ezolpl(pvID, rv) {
    if (document.readyState === "complete") {
        create_ezolpl(pvID, rv);
    }
    if(window.attachEvent) {
        window.attachEvent("onload", create_ezolpl, pvID, rv);
    } else {
        if(window.onload) {
            var curronload = window.onload;
            var newonload = function(evt) {
                curronload(evt);
                create_ezolpl(pvID, rv);
            };
            window.onload = newonload;
        } else {
            window.onload = create_ezolpl.bind(null, pvID, rv);
        }
    }
}

__ez.queue.addFunc("attach_ezolpl", "attach_ezolpl", ["324062ca-de2a-4b00-7e49-252969dc4d5f", "false"], false, ['/detroitchicago/boise.js'], true, false, false, false);
</script></head>

<body class="post-template-default single single-post postid-109701 single-format-standard swim-week-sizzle-comes-to-the-faena-this-halloween global-block-template-1 td-fashion single_template_4 wpb-js-composer js-comp-ver-4.12.1 vc_responsive td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/FashionWeekOnline/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/fashionweekonline/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/fashionwkonline" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-main-menu-container"><ul id="menu-main-menu" class="td-mobile-main-menu"><li id="menu-item-94600" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-first menu-item-94600"><a href="https://fashionweekonline.com/vip">BECOME A MEMBER<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-94658" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-94658"><a href="https://fashionweekonline.com/login">Member Login</a></li>
</ul>
</li>
<li id="menu-item-99559" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-99559"><a href="https://fashionweekonline.com/fashion-week-dates">Dates</a></li>
<li id="menu-item-99736" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-99736"><a href="https://fashionweekonline.com/digital">Watch Digital Events</a></li>
<li id="menu-item-94601" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-94601"><a href="https://fashionweekonline.com/schedule">Schedules<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-98804" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-98804"><a href="https://fashionweekonline.com/digital">Digital Fashion Events</a></li>
	<li id="menu-item-94602" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-94602"><a href="https://fashionweekonline.com/new-york/schedule">New York Fashion Week</a></li>
	<li id="menu-item-94603" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-94603"><a href="https://fashionweekonline.com/london/schedule">London Fashion Week</a></li>
	<li id="menu-item-94604" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-94604"><a href="https://fashionweekonline.com/milan/schedule">Milan Fashion Week</a></li>
	<li id="menu-item-94605" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-94605"><a href="https://fashionweekonline.com/paris/schedule">Paris Fashion Week</a></li>
	<li id="menu-item-94612" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-94612"><a href="https://fashionweekonline.com/miami/schedule">Miami Swim Week</a></li>
	<li id="menu-item-94606" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-94606"><a href="https://fashionweekonline.com/bridal">Bridal Shows</a></li>
	<li id="menu-item-94607" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-94607"><a href="https://fashionweekonline.com/mens">Men&#8217;s Shows</a></li>
</ul>
</li>
<li id="menu-item-94619" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-94619"><a href="#">News<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-94620" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-94620"><a href="https://fashionweekonline.com/new-york">New York</a></li>
	<li id="menu-item-94621" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-94621"><a href="https://fashionweekonline.com/london">London</a></li>
	<li id="menu-item-94622" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-94622"><a href="https://fashionweekonline.com/milan">Milan</a></li>
	<li id="menu-item-94623" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-94623"><a href="https://fashionweekonline.com/paris">Paris</a></li>
	<li id="menu-item-94624" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-94624"><a href="https://fashionweekonline.com/miami">Miami Swim</a></li>
	<li id="menu-item-94625" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-94625"><a href="https://fashionweekonline.com/bridal">Bridal</a></li>
	<li id="menu-item-94626" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-94626"><a href="https://fashionweekonline.com/mens">Men&#8217;s</a></li>
	<li id="menu-item-94627" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-94627"><a href="https://fashionweekonline.com/hongkong">Hong Kong</a></li>
	<li id="menu-item-94611" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-94611"><a href="https://fashionweekonline.com/modeling">Modeling</a></li>
</ul>
</li>
<li id="menu-item-94609" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-94609"><a href="https://fashionweekonline.com/faq">FAQ<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-94610" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-94610"><a href="https://fashionweekonline.com/attend-or-buy-tickets-to-fashion-week">Attend</a></li>
</ul>
</li>
<li id="menu-item-98706" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-98706"><a href="https://fashionweekonline.com/classifieds">Classifieds</a></li>
<li id="menu-item-99720" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-99720"><a href="#">Featured:</a></li>
<li id="menu-item-99023" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-99023"><a href="https://fashionweekonline.com/hongkong">Hong Kong</a></li>
<li id="menu-item-99827" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-99827"><a href="https://fashionweekonline.com/miami/schedule">Miami Swim</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://fashionweekonline.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Search</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 10
-->

<div class="td-header-wrap td-header-style-10 ">
    
	<div class="td-header-top-menu-full td-container-wrap ">
		<div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	<div class="menu-top-container"><ul id="menu-top-menu" class="top-header-menu"><li id="menu-item-6312" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-6312"><a href="https://fashionweekonline.com/">Home</a></li>
<li id="menu-item-100064" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-100064"><a href="https://fashionweekonline.com/about">About</a></li>
<li id="menu-item-21278" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-21278"><a href="https://fashionweekonline.com/submit">Submit Event</a></li>
<li id="menu-item-6314" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-6314"><a href="https://fashionweekonline.com/advertise">Advertise</a></li>
<li id="menu-item-52809" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-52809"><a href="https://fashionweekonline.com/modeling">Modeling</a></li>
<li id="menu-item-7423" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-7423"><a href="https://fashionweekonline.com/faq">FAQ</a></li>
<li id="menu-item-23735" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-23735"><a href="https://fashionweekonline.com/classifieds">Classifieds</a>
<ul class="sub-menu">
	<li id="menu-item-24124" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-24124"><a href="https://fashionweekonline.com/classifieds/post">Post Classified</a></li>
</ul>
</li>
<li id="menu-item-30456" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-30456"><a href="https://fashionweekonline.com/attend-or-buy-tickets-to-fashion-week">Attend</a></li>
<li id="menu-item-45059" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-45059"><a target="_blank" rel="noopener noreferrer" href="http://vrfashionweek.com">VR</a></li>
<li id="menu-item-52331" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-52331"><a href="https://fashionweekonline.com/vip">VIP Area</a>
<ul class="sub-menu">
	<li id="menu-item-53308" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-53308"><a href="https://fashionweekonline.com/login">Sign In</a></li>
	<li id="menu-item-52330" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-52330"><a href="https://fashionweekonline.com/account">My Account</a></li>
</ul>
</li>
<li id="menu-item-99765" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-99765"><a target="_blank" rel="noopener noreferrer" href="https://linktr.ee/fnlnetwork">Watch FNL Network</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
    
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/FashionWeekOnline/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/fashionweekonline/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/fashionwkonline" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>    </div>    </div>

<!-- LOGIN MODAL -->
		</div>
	</div>

    <div class="td-banner-wrap-full td-logo-wrap-full td-logo-mobile-loaded td-container-wrap ">
        <div class="td-header-sp-logo">
            		<a class="td-main-logo" href="https://fashionweekonline.com/">
			<img class="td-retina-data" data-retina="https://fashionweekonline.com/wp-content/uploads/2016/11/FWO-500w.png" src="data:image/svg+xml,%3Csvg%20xmlns=&#39;http://www.w3.org/2000/svg&#39;%20viewBox=&#39;0%200%20500%200&#39;%3E%3C/svg%3E" alt="" width="500" data-lazy-src="https://cdn-0.fashionweekonline.com/wp-content/uploads/2016/11/FWO-500w.png"/><noscript><img class="td-retina-data"  data-retina="https://fashionweekonline.com/wp-content/uploads/2016/11/FWO-500w.png" src="https://fashionweekonline.com/wp-content/uploads/2016/11/FWO-500w.png" alt="" width="500"/></noscript>
			<span class="td-visual-hidden">Fashion Week Online®</span>
		</a>
	        </div>
    </div>

	<div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-gradient ">
			<div class="td-container td-header-row td-header-main-menu">
				<div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-mobile" href="https://fashionweekonline.com/">
			<img class="td-retina-data" data-retina="https://fashionweekonline.com/wp-content/uploads/2016/10/FWO-logo-VERTICAL-black-transparent-272.png" src="data:image/svg+xml,%3Csvg%20xmlns=&#39;http://www.w3.org/2000/svg&#39;%20viewBox=&#39;0%200%200%200&#39;%3E%3C/svg%3E" alt="" data-lazy-src="https://cdn-0.fashionweekonline.com/wp-content/uploads/2016/10/FWO-logo-VERTICAL-black-transparent-272.png"/><noscript><img class="td-retina-data" data-retina="https://fashionweekonline.com/wp-content/uploads/2016/10/FWO-logo-VERTICAL-black-transparent-272.png" src="https://fashionweekonline.com/wp-content/uploads/2016/10/FWO-logo-VERTICAL-black-transparent-272.png" alt=""/></noscript>
		</a>
			<a class="td-header-logo td-sticky-mobile" href="https://fashionweekonline.com/">
			<img class="td-retina-data" data-retina="https://fashionweekonline.com/wp-content/uploads/2016/11/FWO-500w.png" src="data:image/svg+xml,%3Csvg%20xmlns=&#39;http://www.w3.org/2000/svg&#39;%20viewBox=&#39;0%200%200%200&#39;%3E%3C/svg%3E" alt="" data-lazy-src="https://cdn-0.fashionweekonline.com/wp-content/uploads/2016/11/FWO-500w.png"/><noscript><img class="td-retina-data" data-retina="https://fashionweekonline.com/wp-content/uploads/2016/11/FWO-500w.png" src="https://fashionweekonline.com/wp-content/uploads/2016/11/FWO-500w.png" alt=""/></noscript>
		</a>
	    </div>
    <div class="menu-main-menu-container"><ul id="menu-main-menu-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-first td-menu-item td-normal-menu menu-item-94600"><a href="https://fashionweekonline.com/vip">BECOME A MEMBER</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-94658"><a href="https://fashionweekonline.com/login">Member Login</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-99559"><a href="https://fashionweekonline.com/fashion-week-dates">Dates</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-99736"><a href="https://fashionweekonline.com/digital">Watch Digital Events</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-94601"><a href="https://fashionweekonline.com/schedule">Schedules</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-98804"><a href="https://fashionweekonline.com/digital">Digital Fashion Events</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-94602"><a href="https://fashionweekonline.com/new-york/schedule">New York Fashion Week</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-94603"><a href="https://fashionweekonline.com/london/schedule">London Fashion Week</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-94604"><a href="https://fashionweekonline.com/milan/schedule">Milan Fashion Week</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-94605"><a href="https://fashionweekonline.com/paris/schedule">Paris Fashion Week</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-94612"><a href="https://fashionweekonline.com/miami/schedule">Miami Swim Week</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-94606"><a href="https://fashionweekonline.com/bridal">Bridal Shows</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-94607"><a href="https://fashionweekonline.com/mens">Men&#8217;s Shows</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-94619"><a href="#">News</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-94620"><a href="https://fashionweekonline.com/new-york">New York</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-94621"><a href="https://fashionweekonline.com/london">London</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-94622"><a href="https://fashionweekonline.com/milan">Milan</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-94623"><a href="https://fashionweekonline.com/paris">Paris</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-94624"><a href="https://fashionweekonline.com/miami">Miami Swim</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-94625"><a href="https://fashionweekonline.com/bridal">Bridal</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-94626"><a href="https://fashionweekonline.com/mens">Men&#8217;s</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-94627"><a href="https://fashionweekonline.com/hongkong">Hong Kong</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-94611"><a href="https://fashionweekonline.com/modeling">Modeling</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-94609"><a href="https://fashionweekonline.com/faq">FAQ</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-94610"><a href="https://fashionweekonline.com/attend-or-buy-tickets-to-fashion-week">Attend</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-98706"><a href="https://fashionweekonline.com/classifieds">Classifieds</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-99720"><a href="#">Featured:</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-99023"><a href="https://fashionweekonline.com/hongkong">Hong Kong</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-99827"><a href="https://fashionweekonline.com/miami/schedule">Miami Swim</a></li>
</ul></div></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://fashionweekonline.com/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
			</div>
		</div>
	</div>

    
</div><article id="post-109701" class="td-post-template-4 post-109701 post type-post status-publish format-standard has-post-thumbnail hentry category-miami tag-featured td-container-wrap" itemscope itemtype="https://schema.org/Article">
    <div class="td-post-header td-container">
        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://fashionweekonline.com/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="View all posts in Miami" class="entry-crumb" href="https://fashionweekonline.com/category/miami">Miami</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Swim Week Sizzle Comes to the Faena This Halloween</span></div></div>
        <div class="td-post-header-holder td-image-gradient">
            <div class="td-post-featured-image"><a href="https://cdn-0.fashionweekonline.com/wp-content/uploads/2020/10/swim-week-cover.jpg" data-caption=""><img width="1000" height="1117" class="entry-thumb td-modal-image" src="data:image/svg+xml,%3Csvg%20xmlns=&#39;http://www.w3.org/2000/svg&#39;%20viewBox=&#39;0%200%201000%201117&#39;%3E%3C/svg%3E" data-lazy-srcset="https://cdn-0.fashionweekonline.com/wp-content/uploads/2020/10/swim-week-cover.jpg 1000w, https://cdn-0.fashionweekonline.com/wp-content/uploads/2020/10/swim-week-cover-269x300.jpg 269w, https://cdn-0.fashionweekonline.com/wp-content/uploads/2020/10/swim-week-cover-917x1024.jpg 917w, https://cdn-0.fashionweekonline.com/wp-content/uploads/2020/10/swim-week-cover-768x858.jpg 768w, https://cdn-0.fashionweekonline.com/wp-content/uploads/2020/10/swim-week-cover-696x777.jpg 696w, https://cdn-0.fashionweekonline.com/wp-content/uploads/2020/10/swim-week-cover-376x420.jpg 376w" data-lazy-sizes="(max-width: 1000px) 100vw, 1000px" alt="" title="swim week cover" data-lazy-src="https://cdn-0.fashionweekonline.com/wp-content/uploads/2020/10/swim-week-cover.jpg"/><noscript><img width="1000" height="1117" class="entry-thumb td-modal-image" src="https://fashionweekonline.com/wp-content/uploads/2020/10/swim-week-cover.jpg" srcset="https://fashionweekonline.com/wp-content/uploads/2020/10/swim-week-cover.jpg 1000w, https://fashionweekonline.com/wp-content/uploads/2020/10/swim-week-cover-269x300.jpg 269w, https://fashionweekonline.com/wp-content/uploads/2020/10/swim-week-cover-917x1024.jpg 917w, https://fashionweekonline.com/wp-content/uploads/2020/10/swim-week-cover-768x858.jpg 768w, https://fashionweekonline.com/wp-content/uploads/2020/10/swim-week-cover-696x777.jpg 696w, https://fashionweekonline.com/wp-content/uploads/2020/10/swim-week-cover-376x420.jpg 376w" sizes="(max-width: 1000px) 100vw, 1000px" alt="" title="swim week cover"/></noscript></a></div>
            <header class="td-post-title">
                <ul class="td-category"><li class="entry-category"><a  href="https://fashionweekonline.com/category/miami">Miami</a></li></ul>                <h1 class="entry-title">Swim Week Sizzle Comes to the Faena This Halloween</h1>

                

                <div class="td-module-meta-info">
                    <div class="td-post-author-name"><div class="td-author-by">By</div> <a href="https://fashionweekonline.com/author/event-intern">FWO</a><div class="td-author-line"> - </div> </div>                    <span class="td-post-date td-post-date-no-dot"><time class="entry-date updated td-module-date" datetime="2020-10-28T08:33:04+00:00" >October 28, 2020</time></span>                                                        </div>

            </header>
        </div>
    </div>

    <div class="td-container">
        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <div class="author-box-wrap"><a href="https://fashionweekonline.com/author/event-intern"><img width="96" height="96" src="data:image/svg+xml,%3Csvg%20xmlns=&#39;http://www.w3.org/2000/svg&#39;%20viewBox=&#39;0%200%2096%2096&#39;%3E%3C/svg%3E" class="avatar avatar-96 photo" alt="" data-lazy-srcset="https://cdn-0.fashionweekonline.com/wp-content/uploads/2017/12/fwo-favicon-favico-150x150.png 150w, https://cdn-0.fashionweekonline.com/wp-content/uploads/2017/12/fwo-favicon-favico.png 260w" data-lazy-sizes="(max-width: 96px) 100vw, 96px" data-lazy-src="https://cdn-0.fashionweekonline.com/wp-content/uploads/2017/12/fwo-favicon-favico-150x150.png"/><noscript><img width="96" height="96" src="https://fashionweekonline.com/wp-content/uploads/2017/12/fwo-favicon-favico-150x150.png" class="avatar avatar-96 photo" alt="" srcset="https://fashionweekonline.com/wp-content/uploads/2017/12/fwo-favicon-favico-150x150.png 150w, https://fashionweekonline.com/wp-content/uploads/2017/12/fwo-favicon-favico.png 260w" sizes="(max-width: 96px) 100vw, 96px" /></noscript></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://fashionweekonline.com/author/event-intern">FWO</a></span></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div>
    <div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Ffashionweekonline.com%2Fswim-week-sizzle-comes-to-the-faena-this-halloween">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Swim+Week+Sizzle+Comes+to+the+Faena+This+Halloween&url=https%3A%2F%2Ffashionweekonline.com%2Fswim-week-sizzle-comes-to-the-faena-this-halloween&via=Fashion+Week+Online%C2%AE">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=https://fashionweekonline.com/swim-week-sizzle-comes-to-the-faena-this-halloween">
                                        <div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
                                        <div class="td-social-but-text">Google+</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://fashionweekonline.com/swim-week-sizzle-comes-to-the-faena-this-halloween&amp;media=https://fashionweekonline.com/wp-content/uploads/2020/10/swim-week-cover.jpg&description=Swim+Week+Sizzle+Comes+to+the+Faena+This+Halloween">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Swim Week Sizzle Comes to the Faena This Halloween %0A%0A https://fashionweekonline.com/swim-week-sizzle-comes-to-the-faena-this-halloween">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>


    <div class="td-post-content">

        <h3>Swim Week Sizzle Comes to the Faena This Halloween</h3>
<p><span style="font-family: mbi; font-size: 600px; font-color: #000000; display: block; padding-top: 211px; padding-bottom: 199px; padding-right: 100px; float: left;">T</span><span class="lead">he producers of DC Swim Week (@<a href="https://www.instagram.com/dcswimweekofficial/?hl=en" rel="noopener noreferrer" target="_blank">dcswimweekofficial</a>) revived their swim week plans for a pop-up experience on Friday, October 30th, and a night of shows featuring designers such as local Miami label <a href="https://www.instagram.com/syrena_swimwear/">Syrena Swimwear</a>, and the Genesis Shows featuring  Rick Sykes from “Marrying Millions” on October 31 st. </span></p>
<p>The two day event will take place in cooperation with The Faena hotel in a COVID compliant manner with limited guests, face masks required and a live stream for everyone to be a part of the event even if they can’t be there in person.</p>
<p><img class="aligncenter size-full wp-image-109704" src="data:image/svg+xml,%3Csvg%20xmlns=&#39;http://www.w3.org/2000/svg&#39;%20viewBox=&#39;0%200%20700%20875&#39;%3E%3C/svg%3E" alt="" width="700" height="875" data-lazy-srcset="https://cdn-0.fashionweekonline.com/wp-content/uploads/2020/10/swim-week-body.jpg 700w, https://cdn-0.fashionweekonline.com/wp-content/uploads/2020/10/swim-week-body-240x300.jpg 240w, https://cdn-0.fashionweekonline.com/wp-content/uploads/2020/10/swim-week-body-696x870.jpg 696w, https://cdn-0.fashionweekonline.com/wp-content/uploads/2020/10/swim-week-body-336x420.jpg 336w" data-lazy-sizes="(max-width: 700px) 100vw, 700px" data-lazy-src="https://cdn-0.fashionweekonline.com/wp-content/uploads/2020/10/swim-week-body.jpg"/><noscript><img class="aligncenter size-full wp-image-109704" src="https://fashionweekonline.com/wp-content/uploads/2020/10/swim-week-body.jpg" alt="" width="700" height="875" srcset="https://fashionweekonline.com/wp-content/uploads/2020/10/swim-week-body.jpg 700w, https://fashionweekonline.com/wp-content/uploads/2020/10/swim-week-body-240x300.jpg 240w, https://fashionweekonline.com/wp-content/uploads/2020/10/swim-week-body-696x870.jpg 696w, https://fashionweekonline.com/wp-content/uploads/2020/10/swim-week-body-336x420.jpg 336w" sizes="(max-width: 700px) 100vw, 700px" /></noscript></p>
<p>The event will kick off with the Splash Swim pop up experience open to the public October 30, 2020 from 1 pm to 6 pm. It is <a href="https://dcswimweek.com/miami-swim-lounge-2020/">free with a reservation</a>. The next day there will be a COVID compliant evening of runway shows complete with a red-carpet reception, live DJ and performances and a VIP lounge and swag bags for those lucky enough to snag a ticket on October 31, 2020. Tickets for the runway shows are available for purchase for $199 <a href="https://www.eventbrite.com/e/miami-swim-week-2020-the-genesis-show-tickets-124268515475">here</a>.</p>
<p>Can’t make it in person. Fashion Week Online will be offering the live stream of the schedule below.</p>
<p>6:30 pm &#8211; Syrena Swimwear<br />
7:00 pm &#8211; Genesis World Show [Karyn Coo, RELLECIGA]<br />
8:00 pm &#8211;  Genesis Earth Show [Maru Jordan Swimwear, KASS by Keiann Corlise,<br />
JAMS by Jillian, ABACAXÍ KEENI, Eltee swim, Belle D’Amour, Livia Monte Carlo X<br />
Patrizia Moreira Jewelry]<br />
9:30 pm &#8211; Genesis Beach Show [Banana Moon, Virago Swim &#8211; USA, Evita X Santuario, So Flo Beach Co, Cioccolato Couture]</p>
<p>##</p>
<p><span class="specialtitle">Learn More</span></p>
<p><a href="https://www.instagram.com/dcswimweekofficial/" target="_blank" rel="noopener noreferrer">@dcswimweekofficial</a><br />
<a href="https://dcswimweek.com/genesis-miami-2020/" target="_blank" rel="noopener noreferrer">Genesis Miami 2020</a><br />
<a href="https://dcswimweek.com/miami-swim-lounge-2020/" target="_blank" rel="noopener noreferrer">Miami Swim Lounge 2020</a></p>
<p>With love,</p>
<p><span class="fwo">FWO</span></p>

 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom td_uid_1_5f9a98562bc86_rand td_block_template_1 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-5915055271735121" data-ad-slot="4423412133"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-5915055271735121" data-ad-slot="4423412133"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-5915055271735121" data-ad-slot="4423412133"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-5915055271735121" data-ad-slot="4423412133"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 


    </div>





    <footer>

        
        


        <div class="td-post-source-tags">

            
            
        </div>



        <div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe loading="lazy" frameBorder="0" src="about:blank" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;" data-rocket-lazyload="fitvidscompatible" data-lazy-src="https://www.facebook.com/plugins/like.php?href=https://fashionweekonline.com/swim-week-sizzle-comes-to-the-faena-this-halloween&#038;layout=button_count&#038;show_faces=false&#038;width=105&#038;action=like&#038;colorscheme=light&#038;height=21"></iframe><noscript><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://fashionweekonline.com/swim-week-sizzle-comes-to-the-faena-this-halloween&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></noscript></div></div>
        <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Previous article</span><a href="https://fashionweekonline.com/luminescent-candles-brings-sustainable-clean-wholesome-luxury">Luminescent Candles Brings Sustainable, Clean, Wholesome Luxury</a></div></div><div class="td-next-prev-separator"></div></div>
        
	    <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="FWO"></span><meta itemprop="datePublished" content="2020-10-28T08:33:04+00:00"><meta itemprop="dateModified" content="2020-10-28T08:33:04-04:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://fashionweekonline.com/swim-week-sizzle-comes-to-the-faena-this-halloween"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://fashionweekonline.com/wp-content/uploads/2016/11/FWO-500w.png"></span><meta itemprop="name" content="Fashion Week Online®"></span><meta itemprop="headline " content="Swim Week Sizzle Comes to the Faena This Halloween"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://fashionweekonline.com/wp-content/uploads/2020/10/swim-week-cover.jpg"><meta itemprop="width" content="1000"><meta itemprop="height" content="1117"></span>
    </footer>



    


                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside class="td_block_template_1 widget widget_text">			<div class="textwidget"><a href="http://fwo.io/fsnyfw" target="_blank" rel="noopener noreferrer"><img src="data:image/svg+xml,%3Csvg%20xmlns=&#39;http://www.w3.org/2000/svg&#39;%20viewBox=&#39;0%200%20350%200&#39;%3E%3C/svg%3E" width="350" data-lazy-src="https://cdn-0.fashionweekonline.com/wp-content/uploads/2020/04/show-at-NYFW-399.jpg"><noscript><img src="https://fashionweekonline.com/wp-content/uploads/2020/04/show-at-NYFW-399.jpg" width="350"></noscript></a>
</div>
		</aside><aside class="td_block_template_1 widget widget_text">			<div class="textwidget"><div style="margin-bottom: 33px"></div>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px;" 
data-ad-client="ca-pub-5915055271735121" 
data-ad-slot="9413166933"></ins> 
<script> 
(adsbygoogle = window.adsbygoogle || []).push({}); 
</script>

</div>
		</aside><aside class="td_block_template_1 widget widget_text">			<div class="textwidget"><!-- <div style="margin-bottom: 20px"></div>
<span style="font-family: agxlt; font-size: 50px; line-height: 133%;">Classifieds</span> --></div>
		</aside><aside class="td_block_template_1 widget widget_text">			<div class="textwidget"><!-- &nbsp;&nbsp;<span style="font-family: agxlt; letter-spacing: 1px; color: #333333; font-weight: bold; font-size: 14px;"><a href="https://fashionweekonline.com/classifieds/browse-ads">more classifieds</a> | <a href="https://fashionweekonline.com/classifieds/place-ad">post classified</a></span>
<div style="padding-bottom: 25px"></div> --></div>
		</aside><aside class="td_block_template_1 widget widget_text">			<div class="textwidget"><a href="https://fashionweekonline.com/calendar"><div style="font-family: agxlt; font-size: 40px; line-height: 133%; margin-top: 40px">Fashion Week Calendar</div></a></div>
		</aside><aside class="td_block_template_1 widget widget_text">			<div class="textwidget"><a href="https://fashionweekonline.com/fashion-week-dates"><img src="data:image/svg+xml,%3Csvg%20xmlns=&#39;http://www.w3.org/2000/svg&#39;%20viewBox=&#39;0%200%20276%20220&#39;%3E%3C/svg%3E" width="276" height="220" data-lazy-src="https://cdn-0.fashionweekonline.com/wp-content/uploads/2016/11/fashion-calendar-2.jpg"/><noscript><img src="https://fashionweekonline.com/wp-content/uploads/2016/11/fashion-calendar-2.jpg" width="276" height="220"/></noscript></a>
<div style="display: block; margin-bottom: 5px"></div></div>
		</aside><aside class="td_block_template_1 widget widget_text">			<div class="textwidget"><div style="margin-bottom:25px"></div>
</div>
		</aside><aside class="td_block_template_1 widget widget_text">			<div class="textwidget"><!-- Ezoic - sidebar 104 - sidebar -->
<div id="ezoic-pub-ad-placeholder-104"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 336x280-ImageOnly -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-5915055271735121"
     data-ad-slot="6434411734"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<!-- End Ezoic - sidebar 104 - sidebar -->
</div>
		</aside><aside class="td_block_template_1 widget widget_text">			<div class="textwidget"><!-- <div style="margin-top: 20px"></div>
<span style="font-family: agxlt; font-size: 50px; line-height: 133%;">Upcoming Fashion Weeks</span> --></div>
		</aside><aside class="td_block_template_1 widget widget_text">			<div class="textwidget"><!-- <div style="margin-top: -5px"></div>
<span style="font-family: agxlt; letter-spacing: 1px; color: #333333; font-weight: bold; font-size: 14px;"><a href="https://fashionweekonline.com/fashion-week-dates">more events</a> | <a href="https://fashionweekonline.com/submit">submit event</a></span>
<div style="padding-bottom: 25px"></div> --></div>
		</aside><aside class="td_block_template_1 widget widget_text">			<div class="textwidget"><a href="http://fwo.io/fsnyfw" target="_blank" rel="noopener noreferrer"><img src="data:image/svg+xml,%3Csvg%20xmlns=&#39;http://www.w3.org/2000/svg&#39;%20viewBox=&#39;0%200%20350%200&#39;%3E%3C/svg%3E" width="350" data-lazy-src="https://cdn-0.fashionweekonline.com/wp-content/uploads/2020/04/show-at-NYFW-399.jpg"><noscript><img src="https://fashionweekonline.com/wp-content/uploads/2020/04/show-at-NYFW-399.jpg" width="350"></noscript></a>
</div>
		</aside>                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</article> <!-- /.post -->

<!-- Instagram -->




	<!-- Footer -->
	<div class="td-footer-wrapper td-container-wrap ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <aside class="td_block_template_1 widget widget_text">			<div class="textwidget"><div style="margin-bottom: 16px"></div><div align="left"><a href="http://rnwy.com" target="_blank" rel="noopener noreferrer"><span style="display: block; font-size: 12px;letter-spacing: 1px">A RNWY Company</span>
<img src="data:image/svg+xml,%3Csvg%20xmlns=&#39;http://www.w3.org/2000/svg&#39;%20viewBox=&#39;0%200%20125%200&#39;%3E%3C/svg%3E" width="125" data-lazy-src="https://cdn-0.fashionweekonline.com/wp-content/uploads/2018/04/RNWY-white-letters.png"/><noscript><img src="https://fashionweekonline.com/wp-content/uploads/2018/04/RNWY-white-letters.png" width="125" /></noscript></a></div></div>
		</aside>            </div>

            <div class="td-pb-span4">
                <aside class="td_block_template_1 widget widget_text">			<div class="textwidget"><div style="margin-bottom: 36px"></div>
<div align="left"><a href="http://runwaybuy.com/" target="_blank" rel="noopener noreferrer"><img src="data:image/svg+xml,%3Csvg%20xmlns=&#39;http://www.w3.org/2000/svg&#39;%20viewBox=&#39;0%200%20200%200&#39;%3E%3C/svg%3E" width="200" data-lazy-src="https://cdn-0.fashionweekonline.com/wp-content/uploads/2018/06/runway-buy-logo.png"/><noscript><img src="https://fashionweekonline.com/wp-content/uploads/2018/06/runway-buy-logo.png" width="200" /></noscript></a></div>
</div>
		</aside>            </div>

            <div class="td-pb-span4">
                <aside class="td_block_template_1 widget widget_text">			<div class="textwidget"><div style="margin-bottom: 16px"></div>
<div align="left"><a href="http://vrfashionweek.com" target="_blank" rel="noopener noreferrer"><img src="data:image/svg+xml,%3Csvg%20xmlns=&#39;http://www.w3.org/2000/svg&#39;%20viewBox=&#39;0%200%2099%200&#39;%3E%3C/svg%3E" width="99" data-lazy-src="https://cdn-0.fashionweekonline.com/wp-content/uploads/2018/04/virtual-reality-fashion-week-logo-300.png"/><noscript><img src="https://fashionweekonline.com/wp-content/uploads/2018/04/virtual-reality-fashion-week-logo-300.png" width="99" /></noscript></a></div>
</div>
		</aside>            </div>
        </div>
    </div>
<div class="td-footer-bottom-full">
    <div class="td-container">
        <div class="td-pb-row">
            <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://fashionweekonline.com/"><img class="td-retina-data" src="data:image/svg+xml,%3Csvg%20xmlns=&#39;http://www.w3.org/2000/svg&#39;%20viewBox=&#39;0%200%20166%200&#39;%3E%3C/svg%3E" data-retina="https://fashionweekonline.com/wp-content/uploads/2016/01/FWO-logo-VERTICAL-white-transparent-1.png" alt="Fashion Week Online" title="Fashion Week Online" width="166" data-lazy-src="https://cdn-0.fashionweekonline.com/wp-content/uploads/2016/10/FWO-logo-VERTICAL-white-transparent-1-166.png"/><noscript><img class="td-retina-data" src="https://fashionweekonline.com/wp-content/uploads/2016/10/FWO-logo-VERTICAL-white-transparent-1-166.png" data-retina="https://fashionweekonline.com/wp-content/uploads/2016/01/FWO-logo-VERTICAL-white-transparent-1.png" alt="Fashion Week Online" title="Fashion Week Online" width="166" /></noscript></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>ABOUT US</span></div>FashionWeekOnline.com is your one-stop fashion week resource, with live streams from the Big 4, private runway shows, interviews with fashion influencers, designers, stylists and models, plus shopping during fashion week.<div class="footer-email-wrap">Contact us: <a href="mailto:contact AT fwo.io">contact AT fwo.io</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>FOLLOW US</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/FashionWeekOnline/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/fashionweekonline/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/fashionwkonline" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span></aside></div>        </div>
    </div>
</div>
</div>
	<!-- Sub Footer -->
	    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                    <div class="menu-1-mobile-footer-container"><ul id="menu-1-mobile-footer" class="td-subfooter-menu"><li id="menu-item-23167" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-23167"><a href="https://fashionweekonline.com/">Home</a></li>
<li id="menu-item-22573" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-22573"><a href="https://fashionweekonline.com/faq">FAQ</a></li>
<li id="menu-item-22575" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-22575"><a href="https://fashionweekonline.com/submit">Submit Event</a></li>
<li id="menu-item-34530" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-34530"><a href="https://fashionweekonline.com/ad-contact">Advertise</a></li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; FWO. <a href="https://fashionweekonline.com/contact"><font color="#ffffff">Contact</font></a> | <a href="https://fashionweekonline.com/ad-contact"><font color="#ffffff">Advertise</font></a> | <a href="https://fashionweekonline.com/privacy"><font color="#ffffff">Privacy</font></a> | <a href="https://fashionweekonline.com/terms-and-conditions"><font color="#ffffff">Terms</font></a> | In collaboration with the <a href="http://fashionweekcouncil.org" target="_blank"><font color="#ffffff">Fashion Week Council</a>.                </div>
            </div>
        </div>
    </div>


</div><!--close td-outer-wrap-->

<a rel="nofollow" style="display:none;" href="https://fashionweekonline.com/?blackhole=dcdf18aef3" title="Blackhole for Bad Bots">Do NOT follow this link or you will be banned from the site!</a>
<script type='text/javascript'>/* <![CDATA[ */ var portfolioSlideshowOptions = { psFancyBox:true, psHash:false, psThumbSize:'75', psFluid:false, psTouchSwipe:true, psKeyboardNav:true, psBackgroundImages:false, psInfoTxt:'of' };/* ]]> */</script>

    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 8.8.2 (rara)
        Deploy mode: deploy
        
        uid: 5f9a985670ffb
    -->

    
<!-- Custom css form theme panel -->
<style type="text/css" media="screen">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</style>







<script type="text/javascript" src="https://cdn-0.fashionweekonline.com/wp-content/plugins/portfolio-slideshow-pro/js/scrollable.min.js?ver=1.2.5" id="scrollable-js"></script>
<script type="text/javascript" src="https://cdn-0.fashionweekonline.com/wp-content/plugins/portfolio-slideshow-pro/js/portfolio-slideshow.min.js?ver=1.8.7" id="portfolio-slideshow-js"></script>
<script type="text/javascript" src="https://cdn-0.fashionweekonline.com/wp-content/plugins/portfolio-slideshow-pro/js/fancybox/jquery.fancybox-1.3.4.pack.js?ver=1.3.4a" id="fancybox-js"></script>
<script type="text/javascript" src="https://cdn-0.fashionweekonline.com/wp-content/plugins/portfolio-slideshow-pro/js/code.photoswipe.jquery-3.0.4.min.js?ver=3.0.4" id="ps-photoswipe-script-js"></script>
<script type="text/javascript" src="https://cdn-0.fashionweekonline.com/wp-content/plugins/portfolio-slideshow-pro/js/jquery.cycle.all.min.js?ver=2.99" id="cycle-js"></script>
<script type="text/javascript" src="https://cdn-0.fashionweekonline.com/wp-content/plugins/metronet-profile-picture/js/mpp-frontend.js?ver=2.3.11" id="mpp_gutenberg_tabs-js"></script>
<script type='text/javascript' src='https://checkout.stripe.com/checkout.js' id='stripe-checkout-js'></script>
<script type="text/javascript" src="https://cdn-0.fashionweekonline.com/wp-content/plugins/wp-simple-pay-pro-3/assets/js/vendor/accounting.min.js?ver=3.3.10" id="simpay-accounting-js"></script>
<script type='text/javascript' id='simpay-shared-js-extra'>
/* <![CDATA[ */
var spGeneral = {"strings":{"currency":"USD","currencySymbol":"$","currencyPosition":"left","decimalSeparator":".","thousandSeparator":",","ajaxurl":"https:\/\/fashionweekonline.com\/wp-admin\/admin-ajax.php"},"booleans":{"isZeroDecimal":false,"scriptDebug":false},"i18n":{"mediaTitle":"Insert Media","mediaButtonText":"Use Image","limitPaymentButtonField":"You may only add one Payment Button field per form.","limitCustomAmountField":"You may only add one Custom Amount Field per form.","limitPlanSelectField":"You may only add one Subscription Plan Select field per form.","limitCouponField":"You may only add one Coupon field per form.","limitRecurringAmountToggleField":"You may only add one Recurring Amount Toggle field per form.","limitEmailField":"You may only add one Email field per form.","limitCardField":"You may only add one Card field per form.","limitZipCodeField":"You may only add one Postal\/Zip Code field per form.","limitCheckoutButtonField":"You may only add one Checkout Button field per form.","limitMaxFields":"The maximum number of fields is 20.","couponPercentOffText":"% off","couponAmountOffText":"off"},"integers":{"decimalPlaces":2,"minAmount":1}};
/* ]]> */
</script>
<script type="text/javascript" src="https://cdn-0.fashionweekonline.com/wp-content/plugins/wp-simple-pay-pro-3/assets/js/shared.min.js?ver=3.3.10" id="simpay-shared-js"></script>
<script type='text/javascript' id='simpay-public-js-extra'>
/* <![CDATA[ */
var simplePayForms = [];
/* ]]> */
</script>
<script type="text/javascript" src="https://cdn-0.fashionweekonline.com/wp-content/plugins/wp-simple-pay-pro-3/assets/js/public.min.js?ver=3.3.10" id="simpay-public-js"></script>
<script type="text/javascript" src="https://cdn-0.fashionweekonline.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4" id="jquery-ui-core-js"></script>
<script type="text/javascript" src="https://cdn-0.fashionweekonline.com/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.11.4" id="jquery-ui-datepicker-js"></script>
<script type='text/javascript' id='jquery-ui-datepicker-js-after'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Close","currentText":"Today","monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"nextText":"Next","prevText":"Previous","dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"dateFormat":"MM d, yy","firstDay":1,"isRTL":false});});
</script>
<script type="text/javascript" src="https://cdn-0.fashionweekonline.com/wp-content/plugins/wp-simple-pay-pro-3/assets/js/public-pro.min.js?ver=3.3.10" id="simpay-public-pro-js"></script>
<script type='text/javascript' src='https://js.stripe.com/v3/' id='simpay-stripe-js-v3-js'></script>
<script type="text/javascript" src="https://cdn-0.fashionweekonline.com/wp-content/themes/FWO2.1/js/tagdiv_theme.min.js?ver=8.8.2" id="td-site-min-js"></script>
<script type="text/javascript" src="https://cdn-0.fashionweekonline.com/wp-includes/js/comment-reply.min.js?ver=5.5.1" id="comment-reply-js"></script>
<script type="text/javascript" src="https://cdn-0.fashionweekonline.com/wp-content/plugins/popup-builderPro/javascript/sg_popup_frontend.js?ver=5.5.1" id="sg_popup_frontend-js"></script>
<script type="text/javascript" src="https://cdn-0.fashionweekonline.com/wp-content/plugins/popup-builderPro/javascript/jquery.cookie.js?ver=5.5.1" id="sg_cookie-js"></script>
<script type="text/javascript" src="https://cdn-0.fashionweekonline.com/wp-content/plugins/popup-builderPro/javascript/jquery.sgcolorbox-min.js?ver=5.0" id="sg_colorbox-js"></script>
<script type="text/javascript" src="https://cdn-0.fashionweekonline.com/wp-content/plugins/popup-builderPro/javascript/sg_popup_pro.js?ver=5.5.1" id="sgPopupPro-js"></script>
<script type="text/javascript" src="https://cdn-0.fashionweekonline.com/wp-content/plugins/popup-builderPro/javascript/sg_popup_support_plugins.js?ver=5.5.1" id="sg_popup_support_plugins-js"></script>

<!-- JS generated by theme -->

<script>
    

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[109701]");
                });
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://fashionweekonline.com/wp-content/themes/FWO2.1/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://fashionweekonline.com/wp-content/themes/FWO2.1';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>

<script>window.lazyLoadOptions={elements_selector:"img[data-lazy-src],.rocket-lazyload,iframe[data-lazy-src]",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){return}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){return}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async="" src="https://cdn-0.fashionweekonline.com/wp-content/plugins/wp-rocket/assets/js/lazyload/16.1/lazyload.min.js"></script><script>function lazyLoadThumb(e){var t='<img loading="lazy" data-lazy-src="https://i.ytimg.com/vi/ID/hqdefault.jpg" alt="" width="480" height="360"><noscript><img src="https://i.ytimg.com/vi/ID/hqdefault.jpg" alt="" width="480" height="360"></noscript>',a='<div class="play"></div>';return t.replace("ID",e)+a}function lazyLoadYoutubeIframe(){var e=document.createElement("iframe"),t="ID?autoplay=1";t+=0===this.dataset.query.length?'':'&'+this.dataset.query;e.setAttribute("src",t.replace("ID",this.dataset.src)),e.setAttribute("frameborder","0"),e.setAttribute("allowfullscreen","1"),e.setAttribute("allow", "accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture"),this.parentNode.replaceChild(e,this)}document.addEventListener("DOMContentLoaded",function(){var e,t,a=document.getElementsByClassName("rll-youtube-player");for(t=0;t<a.length;t++)e=document.createElement("div"),e.setAttribute("data-id",a[t].dataset.id),e.setAttribute("data-query", a[t].dataset.query),e.setAttribute("data-src", a[t].dataset.src),e.innerHTML=lazyLoadThumb(a[t].dataset.id),e.onclick=lazyLoadYoutubeIframe,a[t].appendChild(e)});</script>

	<!-- This was the InfoLinks Ad Code 

<script type="text/javascript">
var infolinks_pid = 3234198
var infolinks_wsid = 0;
</script>
<script type="text/javascript" src="//resources.infolinks.com/js/infolinks_main.js"></script>

 End InfoLinks Ad Code -->


<script type='text/javascript' style='display:none;' async>
__ez.queue.addFile('edmonton.php', '/detroitchicago/edmonton.webp?a=a&cb=2&shcb=34', true, ['/detroitchicago/minneapolis.js'], true, false, false, false);
__ez.queue.addFile('jellyfish.php', '/porpoiseant/jellyfish.webp?a=a&cb=2&shcb=34', false, [], true, false, false, false);
</script>

<script>var _audins_dom="fashionweekonline_com",_audins_did=120941;__ez.queue.addDelayFunc("audins.js","__ez.script.add", "//go.ezoic.net/detroitchicago/audins.js?cb=191-2");</script><noscript><div style="display:none;"><img src="//pixel.quantserve.com/pixel/p-31iz6hfFutd16.gif?labels=Domain.fashionweekonline_com,DomainId.120941" border="0" height="1" width="1" alt="Quantcast"/></div></noscript><noscript><img src="https://sb.scorecardresearch.com/p?c1=2&c2=20015427&cv=2.0&cj=1"/></noscript>
<script type='text/javascript' data-cfasync='false'></script></body>
</html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me -->