<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-US" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="http://fashionweekonline.com/xmlrpc.php" />
<meta property="og:image" content="http://fashionweekonline.com/wp-content/uploads/2017/05/maaji-funkshion-miami-swim-week.jpg" /><meta name="author" content="Pablo Starr">
<!-- This site is optimized with the Yoast SEO plugin v4.8 - https://yoast.com/wordpress/plugins/seo/ -->
<title>Miami Swim Week Producers: Funkshion | Fashion Week Online</title>
<link rel="canonical" href="http://fashionweekonline.com/miami-swim-week-producers-funkshion" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Miami Swim Week Producers: Funkshion | Fashion Week Online" />
<meta property="og:description" content="A Funkshion of Success Founded in 2002, Funkshion is currently the oldest &#8212; and one of the biggest &#8212; producers of shows during Miami Swim Week, pre-dating IMG&#8217;s involvement. Founded by Aleksandar Sale Stojanovic and Alain Perez, it&#8217;s helmed by Aleksandar and Natalija Dedic Stojanovic. Funkshion has attracted high-profile designers from Tommy Hilfiger to Betsey &hellip;" />
<meta property="og:url" content="http://fashionweekonline.com/miami-swim-week-producers-funkshion" />
<meta property="og:site_name" content="Fashion Week Online" />
<meta property="article:tag" content="featured" />
<meta property="article:section" content="Miami" />
<meta property="article:published_time" content="2017-05-30T15:57:38-04:00" />
<meta property="article:modified_time" content="2017-05-30T18:44:42-04:00" />
<meta property="og:updated_time" content="2017-05-30T18:44:42-04:00" />
<meta property="og:image" content="http://fashionweekonline.com/wp-content/uploads/2017/05/maaji-funkshion-miami-swim-week.jpg" />
<meta property="og:image:width" content="1000" />
<meta property="og:image:height" content="690" />
<!-- / Yoast SEO plugin. -->
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Fashion Week Online &raquo; Feed" href="http://fashionweekonline.com/feed" />
<link rel="alternate" type="application/rss+xml" title="Fashion Week Online &raquo; Comments Feed" href="http://fashionweekonline.com/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Fashion Week Online &raquo; Miami Swim Week Producers: Funkshion Comments Feed" href="http://fashionweekonline.com/miami-swim-week-producers-funkshion/feed" />
<script type="text/javascript">window._wpemojiSettings={"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/fashionweekonline.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.5"}};!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);</script>
<style type="text/css">img.wp-smiley,img.emoji{display:inline !important;border:none !important;box-shadow:none !important;height:1em !important;width:1em !important;margin:0 .07em !important;vertical-align:-0.1em !important;background:none !important;padding:0 !important}</style>
<link rel='stylesheet' id='ai1ec_style-css'  href='//fashionweekonline.com/wp-content/plugins/all-in-one-event-calendar/cache/5f10a374_ai1ec_parsed_css.css?ver=2.5.19' type='text/css' media='all' />
<link rel='stylesheet' id='portfolio_slideshow-css'  href='http://fashionweekonline.com/wp-content/plugins/portfolio-slideshow-pro/css/portfolio-slideshow.min.css?ver=1.8.7' type='text/css' media='screen' />
<link rel='stylesheet' id='fancybox-css'  href='http://fashionweekonline.com/wp-content/plugins/portfolio-slideshow-pro/js/fancybox/jquery.fancybox-1.3.4.css?ver=1.3.4a' type='text/css' media='screen' />
<link rel='stylesheet' id='ps-photoswipe-style-css'  href='http://fashionweekonline.com/wp-content/plugins/portfolio-slideshow-pro/css/photoswipe.min.css?ver=1.8.7' type='text/css' media='screen' />
<link rel='stylesheet' id='stripe-checkout-button-css'  href='https://checkout.stripe.com/v3/checkout/button.css?ver=2.3.7' type='text/css' media='all' />
<link rel='stylesheet' id='pikaday-css'  href='http://fashionweekonline.com/wp-content/plugins/stripe-checkout-pro/assets/css/vendor/pikaday.min.css?ver=2.3.7' type='text/css' media='all' />
<link rel='stylesheet' id='stripe-checkout-pro-public-css'  href='http://fashionweekonline.com/wp-content/plugins/stripe-checkout-pro/assets/css/public-pro.min.css?ver=2.3.7' type='text/css' media='all' />
<link rel='stylesheet' id='advpsStyleSheet-css'  href='http://fashionweekonline.com/wp-content/plugins/advanced-post-slider/advps-style.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='sb_instagram_styles-css'  href='http://fashionweekonline.com/wp-content/plugins/instagram-feed-pro/css/sb-instagram.css?ver=2.3' type='text/css' media='all' />
<link rel='stylesheet' id='sbi-font-awesome-css'  href='https://maxcdn.bootstrapcdn.com/font-awesome/4.6.3/css/font-awesome.min.css?ver=4.6.3' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='http://fashionweekonline.com/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.2.5.1' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>#rs-demo-id{}</style>
<link rel='stylesheet' id='uaf_client_css-css'  href='http://fashionweekonline.com/wp-content/uploads/useanyfont/uaf.css?ver=1494964462' type='text/css' media='all' />
<link rel='stylesheet' id='front-css-yuzo_related_post-css'  href='http://fashionweekonline.com/wp-content/plugins/yuzo-related-post/assets/css/style.css?ver=5.12.70' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_open_sans-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C400%2C600%2C700&#038;ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_roboto-css'  href='http://fonts.googleapis.com/css?family=Roboto%3A500%2C400italic%2C700%2C900%2C500italic%2C400%2C300&#038;ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='http://fonts.googleapis.com/css?family=Playfair+Display%3A400%2C700&#038;ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='ubermenu-css'  href='http://fashionweekonline.com/wp-content/plugins/ubermenu/pro/assets/css/ubermenu.min.css?ver=3.2.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='ubermenu-black-white-2-css'  href='http://fashionweekonline.com/wp-content/plugins/ubermenu/assets/css/skins/blackwhite2.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='ubermenu-font-awesome-css'  href='http://fashionweekonline.com/wp-content/plugins/ubermenu/assets/css/fontawesome/css/font-awesome.min.css?ver=4.3' type='text/css' media='all' />
<link rel='stylesheet' id='awpcp-frontend-style-css'  href='http://fashionweekonline.com/wp-content/plugins/another-wordpress-classifieds-plugin/resources/css/awpcpstyle.css?ver=3.7.6' type='text/css' media='all' />
<!--[if lte IE 6]>
<link rel='stylesheet' id='awpcp-frontend-style-ie-6-css'  href='http://fashionweekonline.com/wp-content/plugins/another-wordpress-classifieds-plugin/resources/css/awpcpstyle-ie-6.css?ver=3.7.6' type='text/css' media='all' />
<![endif]-->
<!--[if lte IE 7]>
<link rel='stylesheet' id='awpcp-frontend-style-lte-ie-7-css'  href='http://fashionweekonline.com/wp-content/plugins/another-wordpress-classifieds-plugin/resources/css/awpcpstyle-lte-ie-7.css?ver=3.7.6' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='js_composer_front-css'  href='http://fashionweekonline.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=4.12.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://fashionweekonline.com/wp-content/themes/FWO2.1/style.css?ver=7.4' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-demo-style-css'  href='http://fashionweekonline.com/wp-content/themes/FWO2.1/includes/demos/fashion/demo_style.css?ver=7.4' type='text/css' media='all' />
<script type='text/javascript' src='http://fashionweekonline.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://fashionweekonline.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://fashionweekonline.com/wp-content/plugins/advanced-post-slider/js/advps.frnt.script.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://fashionweekonline.com/wp-content/plugins/advanced-post-slider/bxslider/jquery.bxslider.min.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://fashionweekonline.com/wp-content/plugins/popup-builderPro/javascript/sg_popup_core.js?ver=1'></script>
<script type='text/javascript' src='http://fashionweekonline.com/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.2.5.1'></script>
<script type='text/javascript' src='http://fashionweekonline.com/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.2.5.1'></script>
<script type='text/javascript' src='http://fashionweekonline.com/wp-content/uploads/604/830/public/assets/js/advanced.js?ver=1.7.25'></script>
<script type='text/javascript'>var advanced_ads_pro_ajax_object={"ajax_url":"http:\/\/fashionweekonline.com\/wp-admin\/admin-ajax.php"};</script>
<script type='text/javascript' src='http://fashionweekonline.com/wp-content/uploads/604/358/641/730/741/576.js?ver=4.7.5'></script>
<link rel='https://api.w.org/' href='http://fashionweekonline.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://fashionweekonline.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://fashionweekonline.com/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 4.7.5" />
<link rel='shortlink' href='http://fashionweekonline.com/?p=29695' />
<link rel="alternate" type="application/json+oembed" href="http://fashionweekonline.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Ffashionweekonline.com%2Fmiami-swim-week-producers-funkshion" />
<link rel="alternate" type="text/xml+oembed" href="http://fashionweekonline.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Ffashionweekonline.com%2Fmiami-swim-week-producers-funkshion&#038;format=xml" />
<script type="text/javascript">document.documentElement.className+=" js";</script>
<script type='text/javascript'>SG_POPUP_DATA=[];SG_APP_POPUP_URL='http://fashionweekonline.com/wp-content/plugins/popup-builderPro';</script><script type='text/javascript'>SG_POPUP_DATA[30]={"id":"30","title":"Popup Rotator (Controls Popup Parameters)","type":"shortcode","effect":"fadeIn","0":"width","1":"500","height":"650","delay":0,"duration":1,"2":"initialWidth","3":"500","initialHeight":"650","width":"500","escKey":"on","scrolling":"","reposition":"on","overlayClose":"on","contentClick":"","opacity":"0.8","sgOverlayColor":"","popupFixed":"","fixedPostion":"2","maxWidth":"500","maxHeight":"650","initialWidth":"500","closeButton":"on","theme":"colorbox4.css","onScrolling":"","beforeScrolingPrsent":0,"forMobile":"on","openMobile":"","repeatPopup":"on","autoClosePopup":"","disablePopup":"","popupClosingTimer":"","yesButtonLabel":"","noButtonLabel":"","restrictionUrl":"","yesButtonBackgroundColor":"","noButtonBackgroundColor":"","yesButtonTextColor":"","noButtonTextColor":"","yesButtonRadius":0,"noButtonRadius":0,"pushToBottom":"","socialButtons":"{\"sgTwitterStatus\":\"\",\"sgFbStatus\":\"\",\"sgEmailStatus\":\"\",\"sgLinkedinStatus\":\"\",\"sgGoogleStatus\":\"\",\"sgPinterestStatus\":\"\",\"pushToBottom\":\"\"}","socialOptions":"{\"sgSocialTheme\":\"\",\"sgSocialButtonsSize\":\"\",\"sgSocialLabel\":\"\",\"sgSocialShareCount\":\"\",\"sgRoundButton\":\"\",\"fbShareLabel\":\"\",\"lindkinLabel\":\"\",\"sgShareUrl\":\"\",\"shareUrlType\":\"\",\"googLelabel\":\"\",\"twitterLabel\":\"\",\"pinterestLabel\":\"\",\"sgMailSubject\":\"\",\"sgMailLable\":\"\"}","countdownOptions":"{\"pushToBottom\":\"\",\"countdownNumbersBgColor\":\"\",\"countdownNumbersTextColor\":\"\",\"sg-due-date\":\"\",\"countdown-position\":\"\",\"counts-language\":\"\",\"sg-time-zone\":\"\",\"sg-countdown-type\":\"\"}","exitIntentOptions":"{\"exit-intent-type\":\"\",\"exit-intent-expire-time\":\"\",\"exit-intent-alert\":\"\"}","videoOptions":"{\"video-autoplay\":\"\"}","fblikeOptions":"{\"fblike-like-url\":\"\",\"fblike-layout\":\"\"}","shortcode":"<a href=\"http:\/\/rnwy.com\/magazine\" target=\"_blank\"><img src=\"http:\/\/fashionweekonline.com\/wp-content\/uploads\/2017\/04\/submit-RNWY.jpg\" width=\"450\"><\/a>\r\n"};</script><script type="text/javascript">sgAddEvent(window,'load',function(){sgOnScrolling=(SG_POPUP_DATA[30]['onScrolling'])?SG_POPUP_DATA[30]['onScrolling']:'';;beforeScrolingPrsent=(SG_POPUP_DATA[30]['onScrolling'])?SG_POPUP_DATA[30]['beforeScrolingPrsent']:'';autoClosePopup=(SG_POPUP_DATA[30]['autoClosePopup'])?SG_POPUP_DATA[30]['autoClosePopup']:'';popupClosingTimer=(SG_POPUP_DATA[30]['popupClosingTimer'])?SG_POPUP_DATA[30]['popupClosingTimer']:'';sgPoupFrontendObj=new SGPopup();if(sgOnScrolling){sgPoupFrontendObj.onScrolling(30);}
else{sgPoupFrontendObj.showPopup(30,true);}});</script>
<!-- Portfolio Slideshow-->
<noscript><link rel="stylesheet" type="text/css" href="http://fashionweekonline.com/wp-content/plugins/portfolio-slideshow-pro/css/portfolio-slideshow-noscript.css?ver=1.8.7" /></noscript><style type="text/css">.centered .ps-next{}.scrollable{height:75px}.ps-prev{top:42.5px}.ps-next{top:-47.5px}.slideshow-wrapper .pscarousel img{margin-right:8px !important;margin-bottom:8px !important}</style><script type="text/javascript">var psTimeout=new Array();psAudio=new Array();var psAutoplay=new Array();var psDelay=new Array();var psFluid=new Array();var psTrans=new Array();var psRandom=new Array();var psCarouselSize=new Array();var touchWipe=new Array();var psPagerStyle=new Array();psCarousel=new Array();var psSpeed=new Array();var psLoop=new Array();var psClickOpens=new Array();</script>
<!--//Portfolio Slideshow-->
<style id="ubermenu-custom-generated-css">.ubermenu-main{background-color:#fff;background:-webkit-gradient(linear,left top,left bottom,from(#ffffff),to(#ffffff));background:-webkit-linear-gradient(top,#ffffff,#ffffff);background:-moz-linear-gradient(top,#ffffff,#ffffff);background:-ms-linear-gradient(top,#ffffff,#ffffff);background:-o-linear-gradient(top,#ffffff,#ffffff);background:linear-gradient(top,#ffffff,#ffffff);border:1px solid #fff}.ubermenu.ubermenu-main{background:none;border:none;box-shadow:none}.ubermenu.ubermenu-main .ubermenu-item-level-0>.ubermenu-target{border:none;box-shadow:none}.ubermenu-main .ubermenu-item-level-0>.ubermenu-target{font-size:14px;color:#333;padding-top:7px;padding-bottom:7px}.ubermenu-main .ubermenu-nav .ubermenu-item.ubermenu-item-level-0>.ubermenu-target{font-weight:bold}.ubermenu-main .ubermenu-item-level-0.ubermenu-current-menu-item>.ubermenu-target,.ubermenu-main .ubermenu-item-level-0.ubermenu-current-menu-parent>.ubermenu-target,.ubermenu-main .ubermenu-item-level-0.ubermenu-current-menu-ancestor>.ubermenu-target{color:#fff}.ubermenu-main .ubermenu-submenu.ubermenu-submenu-drop{background-color:#fff}.ubermenu-main .ubermenu-submenu .ubermenu-item-header>.ubermenu-target,.ubermenu-main .ubermenu-tab>.ubermenu-target{font-size:16px}.ubermenu-main .ubermenu-item-normal>.ubermenu-target{color:#000;font-size:24px}.ubermenu .ubermenu-target-text{letter-spacing:0px}.ubermenu.ubermenu-main{font-family:itcfg,agxlt;border-bottom:1px solid #ddd;border-top:1px solid #ddd;display:block;padding-top:12px;padding-bottom:10px;margin-top:30px;margin-bottom:10px}.ubermenu-skin-black-white-2.ubermenu-responsive-toggle{background:#222;font-size:14px;text-transform:uppercase;font-weight:bold;font-family:itcfg;letter-spacing:2px}</style><!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://fashionweekonline.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://fashionweekonline.com/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]--><meta name="generator" content="Powered by Slider Revolution 5.2.5.1 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />
<!-- JS generated by theme -->
<script>var tdBlocksArray=[];function tdBlock(){this.id='';this.block_type=1;this.atts='';this.td_column_number='';this.td_current_page=1;this.post_count=0;this.found_posts=0;this.max_num_pages=0;this.td_filter_value='';this.is_ajax_running=false;this.td_user_action='';this.header_color='';this.ajax_pagination_infinite_stop='';}
(function(){var htmlTag=document.getElementsByTagName("html")[0];if(navigator.userAgent.indexOf("MSIE 10.0")>-1){htmlTag.className+=' ie10';}
if(!!navigator.userAgent.match(/Trident.*rv\:11\./)){htmlTag.className+=' ie11';}
if(/(iPad|iPhone|iPod)/g.test(navigator.userAgent)){htmlTag.className+=' td-md-is-ios';}
var user_agent=navigator.userAgent.toLowerCase();if(user_agent.indexOf("android")>-1){htmlTag.className+=' td-md-is-android';}
if(-1!==navigator.userAgent.indexOf('Mac OS X')){htmlTag.className+=' td-md-is-os-x';}
if(/chrom(e|ium)/.test(navigator.userAgent.toLowerCase())){htmlTag.className+=' td-md-is-chrome';}
if(-1!==navigator.userAgent.indexOf('Firefox')){htmlTag.className+=' td-md-is-firefox';}
if(-1!==navigator.userAgent.indexOf('Safari')&&-1===navigator.userAgent.indexOf('Chrome')){htmlTag.className+=' td-md-is-safari';}})();var tdLocalCache={};(function(){"use strict";tdLocalCache={data:{},remove:function(resource_id){delete tdLocalCache.data[resource_id];},exist:function(resource_id){return tdLocalCache.data.hasOwnProperty(resource_id)&&tdLocalCache.data[resource_id]!==null;},get:function(resource_id){return tdLocalCache.data[resource_id];},set:function(resource_id,cachedData){tdLocalCache.remove(resource_id);tdLocalCache.data[resource_id]=cachedData;}};})();var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];var td_ajax_url="http:\/\/fashionweekonline.com\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=7.4";var td_get_template_directory_uri="http:\/\/fashionweekonline.com\/wp-content\/themes\/FWO2.1";var tds_snap_menu="snap";var tds_logo_on_sticky="show";var tds_header_style="10";var td_please_wait="Please wait...";var td_email_user_pass_incorrect="User or password incorrect!";var td_email_user_incorrect="Email or username incorrect!";var td_email_incorrect="Email incorrect!";var tds_more_articles_on_post_enable="show";var tds_more_articles_on_post_time_to_wait="1";var tds_more_articles_on_post_pages_distance_from_top=0;var tds_theme_color_site_wide="#333333";var tds_smart_sidebar="enabled";var tdThemeName="Newspaper";var td_magnific_popup_translation_tPrev="Previous (Left arrow key)";var td_magnific_popup_translation_tNext="Next (Right arrow key)";var td_magnific_popup_translation_tCounter="%curr% of %total%";var td_magnific_popup_translation_ajax_tError="The content from %url% could not be loaded.";var td_magnific_popup_translation_image_tError="The image #%curr% could not be loaded.";var td_ad_background_click_link="";var td_ad_background_click_target="";</script>
<script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');ga('create','UA-28432990-23','auto');ga('send','pageview');</script><noscript><style type="text/css">.wpb_animate_when_almost_visible{opacity:1}</style></noscript>
<!-- Many Mobile Icons -->
<link rel="apple-touch-icon" sizes="57x57" href="/apple-touch-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="/apple-touch-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="/apple-touch-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="/apple-touch-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="/apple-touch-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="/apple-touch-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="/apple-touch-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="/apple-touch-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon-180x180.png">
<link rel="icon" type="image/png" href="/favicon-32x32.png" sizes="32x32">
<link rel="icon" type="image/png" href="/android-chrome-192x192.png" sizes="192x192">
<link rel="icon" type="image/png" href="/favicon-96x96.png" sizes="96x96">
<link rel="icon" type="image/png" href="/favicon-16x16.png" sizes="16x16">
<link rel="manifest" href="/manifest.json">
<meta name="msapplication-TileColor" content="#da532c">
<meta name="msapplication-TileImage" content="/mstile-144x144.png">
<meta name="theme-color" content="#ffffff">
<!-- Icons End -->
<style>@media screen and (max-width:600px){.td_module_mob_1 .item-details{margin-left:200px!important;min-height:85px!important}.td_module_mob_1 .td-module-thumb{position:absolute;overflow:hidden;left:0;top:0;width:185px!important;height:120px!important}}</style>
</head>
<body class="post-template-default single single-post postid-29695 single-format-standard miami-swim-week-producers-funkshion td-fashion single_template_4 wpb-js-composer js-comp-ver-4.12.1 vc_responsive td-full-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">
<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background"></div>
<div id="td-mobile-nav">
<div class="td-mobile-container">
<!-- mobile menu top section -->
<div class="td-menu-socials-wrap">
<!-- socials -->
<div class="td-menu-socials">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/FashionWeekOnline/" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/fashionweekonline/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/fashionwkonline" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span> </div>
<!-- close button -->
<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>
<!-- login section -->
<!-- menu section -->
<div class="td-mobile-content">
<!-- UberMenu [Configuration:main] [Theme Loc:header-menu] [Integration:auto] -->
<a class="ubermenu-responsive-toggle ubermenu-responsive-toggle-main ubermenu-skin-black-white-2 ubermenu-loc-header-menu ubermenu-responsive-toggle-content-align-left ubermenu-responsive-toggle-align-full " data-ubermenu-target="ubermenu-main-416-header-menu"><i class="fa fa-bars"></i>Menu</a><nav id="ubermenu-main-416-header-menu" class="ubermenu ubermenu-nojs ubermenu-main ubermenu-menu-416 ubermenu-loc-header-menu ubermenu-responsive ubermenu-responsive-default ubermenu-responsive-collapse ubermenu-horizontal ubermenu-transition-shift ubermenu-trigger-hover_intent ubermenu-skin-black-white-2 ubermenu-has-border ubermenu-bar-align-full ubermenu-items-align-center ubermenu-disable-submenu-scroll ubermenu-sub-indicators ubermenu-retractors-responsive"><ul id="ubermenu-nav-main-416-header-menu" class="ubermenu-nav"><li id="menu-item-22217" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-has-children ubermenu-item-first ubermenu-item-22217 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-drop ubermenu-has-submenu-mega" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://fashionweekonline.com/calendar" tabindex="0"><span class="ubermenu-target-title ubermenu-target-text">Calendars</span></a><ul class="ubermenu-submenu ubermenu-submenu-id-22217 ubermenu-submenu-type-auto ubermenu-submenu-type-mega ubermenu-submenu-drop ubermenu-submenu-align-full_width" ><li id="menu-item-23733" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-td-no-down-arrow ubermenu-item-23733 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-auto" ><div class="ubermenu-content-block ubermenu-custom-content ubermenu-custom-content-padded"><a href="http://fashionweekonline.com/calendar"><img src="http://fashionweekonline.com/wp-content/uploads/2016/12/fashion-week-Christopher-Macsurak.jpg"></a><br>
&nbsp;
<div style="max-width:225px; font-size: 9px; font-family: agxlt;"><i>Christopher Macsurak</i></div></div></li><li class="  ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-has-children ubermenu-td-no-down-arrow ubermenu-item-23618 ubermenu-item-level-1 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-23618"><ul class="ubermenu-submenu ubermenu-submenu-id-23618 ubermenu-submenu-type-stack" ><li id="menu-item-23617" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-td-no-down-arrow ubermenu-item-23617 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><div class="ubermenu-content-block ubermenu-custom-content ubermenu-custom-content-padded"><a href="http://fashionweekonline.com/calendar"><span style="font-size: 26pt; font-family: mbi;  padding-bottom: 3px; color:#333333;">Calendars</span></a><br>

&nbsp;<br>
<div style="line-height: 166%; font-family: agxlt; font-size: 14px; color: #000000; max-width: 550px">Calendars show upcoming fashion weeks. There are two: one for the "Big 4," and one for all other fashion weeks (worldwide).</div>
&nbsp;<br>
<a href="http://fashionweekonline.com/calendar"><span style="line-height: 155%; font-family: agxlt; font-size: 26px; color: #000000;">Big 4 (NY, London, Milan, Paris) | </span></a><a href="http://fashionweekonline.com/fashion-week-dates"><span style="line-height: 155%; font-family: agxlt; font-size: 26px; color: #000000;">Quick View</span></a>
&nbsp;<br>
<a href="http://fashionweekonline.com/international/calendar"><span style="line-height: 155%; font-family: agxlt; font-size: 26px; color: #000000;">Worldwide (All Cities)</span></a>
<div style="display:block; margin-bottom: 40px"></div>
</div></li></ul></li><li class="ubermenu-retractor ubermenu-retractor-mobile"><i class="fa fa-times"></i> Close</li></ul></li><li id="menu-item-28732" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-has-children ubermenu-item-28732 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-drop ubermenu-has-submenu-mega" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://fashionweekonline.com/schedule" tabindex="0"><span class="ubermenu-target-title ubermenu-target-text">Schedules</span></a><ul class="ubermenu-submenu ubermenu-submenu-id-28732 ubermenu-submenu-type-auto ubermenu-submenu-type-mega ubermenu-submenu-drop ubermenu-submenu-align-full_width" ><li id="menu-item-28733" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-td-no-down-arrow ubermenu-item-28733 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-auto" ><div class="ubermenu-content-block ubermenu-custom-content ubermenu-custom-content-padded"><a href="http://fashionweekonline.com/schedule"><img src="http://fashionweekonline.com/wp-content/uploads/2016/12/fashion-week-Christopher-Macsurak.jpg" width="300"></a><br>
&nbsp;
<div style="max-width:225px; font-size: 9px; font-family: agxlt;"><i>Creative Commons (cc) photos distributed by Mainstream via Aveda Corporation.</i></div></div></li><li class="  ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-has-children ubermenu-td-no-down-arrow ubermenu-item-28735 ubermenu-item-level-1 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-28735"><ul class="ubermenu-submenu ubermenu-submenu-id-28735 ubermenu-submenu-type-stack" ><li id="menu-item-28734" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-td-no-down-arrow ubermenu-item-28734 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><div class="ubermenu-content-block ubermenu-custom-content ubermenu-custom-content-padded"><a href="http://fashionweekonline.com/schedule"><span style="font-size: 29pt; font-family: mbi;  padding-bottom: 3px; color:#333333;">Schedules</span></a><br>

&nbsp;<br>
<div style="line-height: 166%; font-family: agxlt; font-size: 14px; color: #000000; max-width: 550px">Schedules drill down into specific hour-by-hour events for different fashion weeks, where available.</div>
&nbsp;<br>
<a href="http://fashionweekonline.com/new-york/schedule"><span style="line-height: 155%; font-family: agxlt; font-size: 26px; color: #000000;">New York</span></a>
&nbsp;<br>
<a href="http://fashionweekonline.com/london/schedule"><span style="line-height: 155%; font-family: agxlt; font-size: 26px; color: #000000;">London</span></a>
&nbsp;<br>
<a href="http://fashionweekonline.com/milan/schedule"><span style="line-height: 155%; font-family: agxlt; font-size: 26px; color: #000000;">Milan</span></a>
&nbsp;<br>
<a href="http://fashionweekonline.com/paris/schedule"><span style="line-height: 155%; font-family: agxlt; font-size: 26px; color: #000000;">Paris</span></a>
&nbsp;<br>
<a href="http://fashionweekonline.com/mens"><span style="line-height: 155%; font-family: agxlt; font-size: 26px; color: #000000;">Men's</span></a>
&nbsp;<br>
<a href="http://fashionweekonline.com/miami/schedule"><span style="line-height: 155%; font-family: agxlt; font-size: 26px; color: #000000;">Miami Swim Week</span></a>
&nbsp;<br>
<div style="display:block; margin-bottom: 20px"></div>
</div></li></ul></li><li class="ubermenu-retractor ubermenu-retractor-mobile"><i class="fa fa-times"></i> Close</li></ul></li><li id="menu-item-29213" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-29213 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="#" tabindex="0"><span class="ubermenu-target-title ubermenu-target-text">|</span></a></li><li id="menu-item-29361" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-29361 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://fashionweekonline.com/mens" tabindex="0"><span class="ubermenu-target-title ubermenu-target-text">Men&#8217;s</span></a></li><li id="menu-item-28730" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-has-children ubermenu-item-28730 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-drop ubermenu-has-submenu-mega" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://fashionweekonline.com/miami" tabindex="0"><span class="ubermenu-target-title ubermenu-target-text">Miami</span></a><ul class="ubermenu-submenu ubermenu-submenu-id-28730 ubermenu-submenu-type-auto ubermenu-submenu-type-mega ubermenu-submenu-drop ubermenu-submenu-align-full_width" ><li id="menu-item-28758" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-td-no-down-arrow ubermenu-item-28758 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-auto" ><div class="ubermenu-content-block ubermenu-custom-content ubermenu-custom-content-padded"><a href="http://fashionweekonline.com/miami"><img src="http://fashionweekonline.com/wp-content/uploads/2017/04/miami-swim-week-4.jpg" width="300"></a><br>
&nbsp;
<div style="max-width:225px; font-size: 9px; font-family: agxlt;"></div></div></li><li class="  ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-has-children ubermenu-td-no-down-arrow ubermenu-item-28748 ubermenu-item-level-1 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-28748"><ul class="ubermenu-submenu ubermenu-submenu-id-28748 ubermenu-submenu-type-stack" ><li id="menu-item-28759" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-td-no-down-arrow ubermenu-item-28759 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><div class="ubermenu-content-block ubermenu-custom-content ubermenu-custom-content-padded"><a href="http://fashionweekonline.com/miami"><span style="font-size: 33pt; font-family: mbi;  padding-bottom: 3px; color:#333333;">Miami Swim Week</span></a><br>
&nbsp;<br>
<a href="http://fashionweekonline.com/miami"><span style="line-height: 155%; font-family: agxlt; font-size: 26px; color: #000000;">News</span></a>
&nbsp;<br>
<a href="http://fashionweekonline.com/miami/schedule"><span style="line-height: 155%; font-family: agxlt; font-size: 26px; color: #000000;">Schedule of Shows</span></a>
&nbsp;<br>
<a href="http://fashionweekonline.com/miami/replays"><span style="line-height: 155%; font-family: agxlt; font-size: 26px; color: #000000;">Replays</span></a>
&nbsp;<br>
<a href="http://fashionweekonline.com/miami/instagram"><span style="line-height: 155%; font-family: agxlt; font-size: 26px; color: #000000;">Instagram</span></a>
</div></li></ul></li><li class="ubermenu-retractor ubermenu-retractor-mobile"><i class="fa fa-times"></i> Close</li></ul></li><li id="menu-item-20965" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-has-children ubermenu-item-20965 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-drop ubermenu-has-submenu-mega" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://fashionweekonline.com/new-york" tabindex="0"><span class="ubermenu-target-title ubermenu-target-text">New York</span></a><ul class="ubermenu-submenu ubermenu-submenu-id-20965 ubermenu-submenu-type-auto ubermenu-submenu-type-mega ubermenu-submenu-drop ubermenu-submenu-align-full_width" ><li id="menu-item-20974" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-td-no-down-arrow ubermenu-item-20974 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-auto" ><div class="ubermenu-content-block ubermenu-custom-content ubermenu-custom-content-padded"><a href="http://fashionweekonline.com/new-york"><img src="http://fashionweekonline.com/wp-content/uploads/2015/12/menu-show.jpg"></a><br>
&nbsp;
<div style="max-width:225px; font-size: 9px; font-family: agxlt;"><i>Creative Commons (cc) photos distributed by Mainstream via Aveda Corporation.</i></div></div></li><li class="  ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-has-children ubermenu-td-no-down-arrow ubermenu-item-20972 ubermenu-item-level-1 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-20972"><ul class="ubermenu-submenu ubermenu-submenu-id-20972 ubermenu-submenu-type-stack" ><li id="menu-item-20975" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-td-no-down-arrow ubermenu-item-20975 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><div class="ubermenu-content-block ubermenu-custom-content ubermenu-custom-content-padded"><a href="http://fashionweekonline.com/new-york"><span style="font-size: 33pt; font-family: mbi;  padding-bottom: 3px; color:#333333;">New York</span></a><br>
&nbsp;<br>
<span style="line-height: 155%; font-family: agxlt; font-size: 26px; color: #000000;">
<a href="http://fashionweekonline.com/new-york">News</a>
&nbsp;<br>
<a href="http://fashionweekonline.com/new-york/schedule">Schedule | Industry Shows</a> | <a href="http://fashionweekonline.com/new-york/tickets"><font color="#000000">Tickets</font></a>
&nbsp;<br>
<a href="http://fashionweekonline.com/new-york/live">Live Streams</a>
&nbsp;<br>
<a href="http://fashionweekonline.com/new-york/replays">Replays</a>
&nbsp;<br>
<a href="http://fashionweekonline.com/new-york/instagram">Instagram</a>
</span>
</div></li></ul></li><li class="ubermenu-retractor ubermenu-retractor-mobile"><i class="fa fa-times"></i> Close</li></ul></li><li id="menu-item-20966" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-has-children ubermenu-item-20966 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-drop ubermenu-has-submenu-mega" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://fashionweekonline.com/london" tabindex="0"><span class="ubermenu-target-title ubermenu-target-text">London</span></a><ul class="ubermenu-submenu ubermenu-submenu-id-20966 ubermenu-submenu-type-auto ubermenu-submenu-type-mega ubermenu-submenu-drop ubermenu-submenu-align-full_width" ><li id="menu-item-20980" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-td-no-down-arrow ubermenu-item-20980 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-auto" ><div class="ubermenu-content-block ubermenu-custom-content ubermenu-custom-content-padded"><a href="http://fashionweekonline.com/london"><img src="http://fashionweekonline.com/wp-content/uploads/2015/12/menu-makeup.jpg" width="300"></a><br>
&nbsp;
<div style="max-width:225px; font-size: 9px; font-family: agxlt;"><i>Steven Alan. Creative Commons (cc) photos distributed by Mainstream via Aveda Corporation.</i></div></div></li><li class="  ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-has-children ubermenu-td-no-down-arrow ubermenu-item-20981 ubermenu-item-level-1 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-20981"><ul class="ubermenu-submenu ubermenu-submenu-id-20981 ubermenu-submenu-type-stack" ><li id="menu-item-20982" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-td-no-down-arrow ubermenu-item-20982 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><div class="ubermenu-content-block ubermenu-custom-content ubermenu-custom-content-padded"><a href="http://fashionweekonline.com/london"><span style="font-size: 33pt; font-family: mbi;  padding-bottom: 3px; color:#333333;">London</span></a><br>
&nbsp;<br>
<span style="line-height: 155%; font-family: agxlt; font-size: 26px">
<a href="http://fashionweekonline.com/london">News</a>
&nbsp;<br>
<a href="http://fashionweekonline.com/london/schedule">Schedule of Shows</a>
&nbsp;<br>
<a href="http://fashionweekonline.com/london/live">Live Streams</a>
&nbsp;<br>
<a href="http://fashionweekonline.com/london/replays">Replays</a>
&nbsp;<br>
<a href="http://fashionweekonline.com/london/instagram">Instagram</a>
</span>
</div></li></ul></li><li class="ubermenu-retractor ubermenu-retractor-mobile"><i class="fa fa-times"></i> Close</li></ul></li><li id="menu-item-20967" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-has-children ubermenu-item-20967 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-drop ubermenu-has-submenu-mega" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://fashionweekonline.com/milan" tabindex="0"><span class="ubermenu-target-title ubermenu-target-text">Milan</span></a><ul class="ubermenu-submenu ubermenu-submenu-id-20967 ubermenu-submenu-type-auto ubermenu-submenu-type-mega ubermenu-submenu-drop ubermenu-submenu-align-full_width" ><li id="menu-item-20983" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-td-no-down-arrow ubermenu-item-20983 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-auto" ><div class="ubermenu-content-block ubermenu-custom-content ubermenu-custom-content-padded"><a href="http://fashionweekonline.com/milan"><img src="http://fashionweekonline.com/wp-content/uploads/2015/12/menu-makeup2.jpg"></a><br>
&nbsp;
<div style="max-width:225px; font-size: 9px; font-family: agxlt;"><i>Steven Alan. Creative Commons (cc) photos distributed by Mainstream via Aveda Corporation.</i></div></div></li><li class="  ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-has-children ubermenu-td-no-down-arrow ubermenu-item-20984 ubermenu-item-level-1 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-20984"><ul class="ubermenu-submenu ubermenu-submenu-id-20984 ubermenu-submenu-type-stack" ><li id="menu-item-21359" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-td-no-down-arrow ubermenu-item-21359 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><div class="ubermenu-content-block ubermenu-custom-content ubermenu-custom-content-padded"><a href="http://fashionweekonline.com/milan"><span style="font-size: 33pt; font-family: mbi;  padding-bottom: 3px; color:#333333;">Milan</span></a><br>
&nbsp;<br>
<span style="line-height: 155%; font-family: agxlt; font-size: 26px">
<a href="http://fashionweekonline.com/milan">News</a>
&nbsp;<br>
<a href="http://fashionweekonline.com/milan/schedule">Schedule of Shows</a>
&nbsp;<br>
<a href="http://fashionweekonline.com/milan/live">Live Streams</a>
&nbsp;<br>
<a href="http://fashionweekonline.com/milan/replays">Replays</a>
&nbsp;<br>
<a href="http://fashionweekonline.com/milan/instagram">Instagram</a>
</span>
</div></li></ul></li><li class="ubermenu-retractor ubermenu-retractor-mobile"><i class="fa fa-times"></i> Close</li></ul></li><li id="menu-item-20968" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-has-children ubermenu-item-20968 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-drop ubermenu-has-submenu-mega" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://fashionweekonline.com/paris" tabindex="0"><span class="ubermenu-target-title ubermenu-target-text">Paris</span></a><ul class="ubermenu-submenu ubermenu-submenu-id-20968 ubermenu-submenu-type-auto ubermenu-submenu-type-mega ubermenu-submenu-drop ubermenu-submenu-align-full_width" ><li id="menu-item-20986" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-td-no-down-arrow ubermenu-item-20986 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-auto" ><div class="ubermenu-content-block ubermenu-custom-content ubermenu-custom-content-padded"><a href="http://fashionweekonline.com/paris"><img src="http://fashionweekonline.com/wp-content/uploads/2015/12/menu-show2.jpg" width="300"></a><br>
&nbsp;
<div style="max-width:225px; font-size: 9px; font-family: agxlt;"><i>Steven Alan. Creative Commons (cc) photos distributed by Mainstream via Aveda Corporation.</i></div></div></li><li class="  ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-has-children ubermenu-td-no-down-arrow ubermenu-item-20987 ubermenu-item-level-1 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-20987"><ul class="ubermenu-submenu ubermenu-submenu-id-20987 ubermenu-submenu-type-stack" ><li id="menu-item-20988" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-td-no-down-arrow ubermenu-item-20988 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><div class="ubermenu-content-block ubermenu-custom-content ubermenu-custom-content-padded"><a href="http://fashionweekonline.com/paris"><span style="font-size: 33pt; font-family: mbi;  padding-bottom: 3px; color:#333333;">Paris</span></a><br>
&nbsp;<br>
<span style="line-height: 155%; font-family: agxlt; font-size: 26px">
<a href="http://fashionweekonline.com/paris">News</a>
&nbsp;<br>
<a href="http://fashionweekonline.com/paris/schedule">Schedule of Shows</a>
&nbsp;<br>
<a href="http://fashionweekonline.com/paris/live">Live Streams</a>
&nbsp;<br>
<a href="http://fashionweekonline.com/paris/replays">Replays</a>
&nbsp;<br>
<a href="http://fashionweekonline.com/paris/instagram">Instagram</a>
</span>
</div></li></ul></li><li class="ubermenu-retractor ubermenu-retractor-mobile"><i class="fa fa-times"></i> Close</li></ul></li><li id="menu-item-21327" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-has-children ubermenu-item-21327 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-drop ubermenu-has-submenu-mega" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://fashionweekonline.com/international" tabindex="0"><span class="ubermenu-target-title ubermenu-target-text">World</span></a><ul class="ubermenu-submenu ubermenu-submenu-id-21327 ubermenu-submenu-type-auto ubermenu-submenu-type-mega ubermenu-submenu-drop ubermenu-submenu-align-full_width" ><li id="menu-item-28218" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-td-no-down-arrow ubermenu-item-28218 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-auto" ><div class="ubermenu-content-block ubermenu-custom-content ubermenu-custom-content-padded"><a href="http://fashionweekonline.com/international"><img src="http://fashionweekonline.com/wp-content/uploads/2017/03/menu-intn.png" width="300"></a><br>
&nbsp;
<div style="max-width:225px; font-size: 9px; font-family: agxlt;"><i>Creative Commons (cc) photos distributed by Mainstream via Aveda Corporation.</i></div></div></li><li class="  ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-has-children ubermenu-td-no-down-arrow ubermenu-item-21328 ubermenu-item-level-1 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-21328"><ul class="ubermenu-submenu ubermenu-submenu-id-21328 ubermenu-submenu-type-stack" ><li id="menu-item-28219" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-td-no-down-arrow ubermenu-item-28219 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><div class="ubermenu-content-block ubermenu-custom-content ubermenu-custom-content-padded"><a href="http://fashionweekonline.com/international"><span style="font-size: 29pt; font-family: mbi;  padding-bottom: 3px; color:#333333;">Worldwide</span></a><br>
&nbsp;<br>
&nbsp;<br>
<div style="font-size: 19pt; font-family: agxlt;  padding-bottom: 3px; color:#333333;">Featured Fashion Weeks</div><br>
<table>
<tr>
<td>
<a href="http://fashionweekonline.com/dubai"><img src="http://fashionweekonline.com/wp-content/uploads/2017/03/Arab-Fashion-Week-FWO-Drop-Menu-Image-2.jpg" width="100"></a><br>
<a href="http://fashionweekonline.com/dubai"><span style="line-height: 155%; font-family: agxlt; font-size: 26px; color: #000000;">Dubai</span></a>
</td>
<td>&nbsp;&nbsp;</td>
<td>
<a href="http://fashionweekonline.com/miami"><img src="http://fashionweekonline.com/wp-content/uploads/2017/04/miami-swim-week-1.jpg" width="100"></a><br>
<a href="http://fashionweekonline.com/miami"><span style="line-height: 155%; font-family: agxlt; font-size: 26px; color: #000000;">Miami</span></a>
</td>
</td>
<td>&nbsp;&nbsp;</td>
<td>
<a href="http://fashionweekonline.com/la"><img src="http://fashionweekonline.com/wp-content/uploads/2017/04/la-fashion-week-los-angeles.jpg" width="100"></a><br>
<a href="http://fashionweekonline.com/la"><span style="line-height: 155%; font-family: agxlt; font-size: 26px; color: #000000;">L.A.</span></a>
</td>
<td>&nbsp;&nbsp;</td>
<td>
<a href="http://fashionweekonline.com/mens"><img src="http://fashionweekonline.com/wp-content/uploads/2017/04/mens-fashion-week-schedule-menu.jpg"  width="100"></a><br>
<a href="http://fashionweekonline.com/mens"><span style="line-height: 155%; font-family: agxlt; font-size: 26px; color: #000000;">Men's</span></a>
</tr>
<tr><td colspan="5">&nbsp;<br></td></tr>
<tr>
<td>
<a href="http://fashionweekonline.com/bridal"><img src="http://fashionweekonline.com/wp-content/uploads/2017/04/bridal-fashion-week-1.jpg"  width="100"></a><br>
<a href="http://fashionweekonline.com/bridal"><span style="line-height: 155%; font-family: agxlt; font-size: 26px; color: #000000;">Bridal</span></a>
</td>
<td>&nbsp;&nbsp;</td>
<td>
<a href="http://fashionweekonline.com/international/calendar"><img src="http://fashionweekonline.com/wp-content/uploads/2017/04/international-fashion-week-schedule-thumb.png"  width="100"></a><br>
<a href="http://fashionweekonline.com/international/calendar"><span style="line-height: 155%; font-family: agxlt; font-size: 26px; color: #000000;">All</span></a>
</td>
<td></td>
<td>
<a href="http://fashionweekonline.com/map"><img src="http://fashionweekonline.com/wp-content/uploads/2017/04/world-fashion-week-maps-1.png"  width="100"></a><br>
<a href="http://fashionweekonline.com/map"><span style="line-height: 155%; font-family: agxlt; font-size: 26px; color: #000000;">Map</span></a>
</td>
<td>&nbsp;&nbsp;</td>
<td>
</td>
</tr>
<td>&nbsp;&nbsp;</td>
<td>
</td>
</tr>
</table>
</div></li></ul></li><li class="ubermenu-retractor ubermenu-retractor-mobile"><i class="fa fa-times"></i> Close</li></ul></li></ul></nav>
<!-- End UberMenu -->
</div>
</div>
<!-- register/login section -->
</div> <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="http://fashionweekonline.com/">
<!-- close button -->
<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>Search</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
</div>
</form>
<div id="td-aj-search-mob"></div>
</div>
</div>
<div id="td-outer-wrap">
<!--
Header style 10
-->
<div class="td-header-wrap td-header-style-10">
<div class="td-header-top-menu-full">
<div class="td-container td-header-row td-header-top-menu">
<div class="top-bar-style-1">
<div class="td-header-sp-top-menu">
<div class="menu-top-container"><ul id="menu-1-top" class="top-header-menu"><li id="menu-item-6312" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-6312"><a href="http://fashionweekonline.com/">Home</a></li>
<li id="menu-item-6313" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-6313"><a href="http://fashionweekonline.com/about">About Us</a></li>
<li id="menu-item-21278" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-21278"><a href="http://fashionweekonline.com/submit">Submit Event</a></li>
<li id="menu-item-6314" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-6314"><a href="http://fashionweekonline.com/advertise">Advertise</a></li>
<li id="menu-item-7423" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-7423"><a href="http://fashionweekonline.com/faq">FAQ</a></li>
<li id="menu-item-23735" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-23735"><a href="http://fashionweekonline.com/classifieds/browse-ads">Classifieds</a>
<ul class="sub-menu">
<li id="menu-item-24124" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-24124"><a href="http://fashionweekonline.com/classifieds/place-ad">Post Classified</a></li>
</ul>
</li>
<li id="menu-item-29160" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-29160"><a href="http://fashionweekonline.com/map">Map</a></li>
</ul></div></div>
<div class="td-header-sp-top-widget">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/FashionWeekOnline/" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/fashionweekonline/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/fashionwkonline" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span></div>
</div>
<!-- LOGIN MODAL -->
<div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
<div class="td-login-wrap">
<a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
<div id="td-login-div" class="td-login-form-div td-display-block">
<div class="td-login-panel-title">Sign in</div>
<div class="td-login-panel-descr">Welcome! Log into your account</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>your username</label></div>
<div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>your password</label></div>
<input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
<div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
</div>
<div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
<div class="td-login-panel-title">Password recovery</div>
<div class="td-login-panel-descr">Recover your password</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>your email</label></div>
<input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
<div class="td-login-info-text">A password shall be emailed to you.</div>
</div>
</div>
</div>
</div>
</div>
<div class="td-banner-wrap-full td-logo-wrap-full td-logo-mobile-loaded">
<div class="td-header-sp-logo">
<a class="td-main-logo" href="http://fashionweekonline.com/">
<img class="td-retina-data"  data-retina="http://fashionweekonline.com/wp-content/uploads/2016/11/FWO-500w.png" src="http://fashionweekonline.com/wp-content/uploads/2016/11/FWO-500w.png" alt=""/>
<span class="td-visual-hidden">Fashion Week Online</span>
</a>
</div>
</div>
<div class="td-header-menu-wrap-full">
<div class="td-header-menu-wrap td-header-gradient">
<div class="td-container td-header-row td-header-main-menu">
<div id="td-header-menu" role="navigation">
<div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
<div class="td-main-menu-logo td-logo-in-header">
<a class="td-mobile-logo td-sticky-mobile" href="http://fashionweekonline.com/">
<img class="td-retina-data" data-retina="http://fashionweekonline.com/wp-content/uploads/2016/10/FWO-logo-VERTICAL-black-transparent-272.png" src="http://fashionweekonline.com/wp-content/uploads/2016/10/FWO-logo-VERTICAL-black-transparent-272.png" alt=""/>
</a>
<a class="td-header-logo td-sticky-mobile" href="http://fashionweekonline.com/">
<img class="td-retina-data" data-retina="http://fashionweekonline.com/wp-content/uploads/2016/11/FWO-500w.png" src="http://fashionweekonline.com/wp-content/uploads/2016/11/FWO-500w.png" alt=""/>
</a>
</div>
<!-- UberMenu [Configuration:main] [Theme Loc:header-menu] [Integration:auto] -->
<a class="ubermenu-responsive-toggle ubermenu-responsive-toggle-main ubermenu-skin-black-white-2 ubermenu-loc-header-menu ubermenu-responsive-toggle-content-align-left ubermenu-responsive-toggle-align-full " data-ubermenu-target="ubermenu-main-416-header-menu-2"><i class="fa fa-bars"></i>Menu</a><nav id="ubermenu-main-416-header-menu-2" class="ubermenu ubermenu-nojs ubermenu-main ubermenu-menu-416 ubermenu-loc-header-menu ubermenu-responsive ubermenu-responsive-default ubermenu-responsive-collapse ubermenu-horizontal ubermenu-transition-shift ubermenu-trigger-hover_intent ubermenu-skin-black-white-2 ubermenu-has-border ubermenu-bar-align-full ubermenu-items-align-center ubermenu-disable-submenu-scroll ubermenu-sub-indicators ubermenu-retractors-responsive"><ul id="ubermenu-nav-main-416-header-menu" class="ubermenu-nav"><li class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-has-children ubermenu-item-first ubermenu-td-menu-item ubermenu-td-normal-menu ubermenu-item-22217 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-drop ubermenu-has-submenu-mega" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://fashionweekonline.com/calendar" tabindex="0"><span class="ubermenu-target-title ubermenu-target-text">Calendars</span></a><ul class="ubermenu-submenu ubermenu-submenu-id-22217 ubermenu-submenu-type-auto ubermenu-submenu-type-mega ubermenu-submenu-drop ubermenu-submenu-align-full_width" ><li class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-td-no-down-arrow ubermenu-td-menu-item ubermenu-td-normal-menu ubermenu-item-23733 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-auto" ><div class="ubermenu-content-block ubermenu-custom-content ubermenu-custom-content-padded"><a href="http://fashionweekonline.com/calendar"><img src="http://fashionweekonline.com/wp-content/uploads/2016/12/fashion-week-Christopher-Macsurak.jpg"></a><br>
&nbsp;
<div style="max-width:225px; font-size: 9px; font-family: agxlt;"><i>Christopher Macsurak</i></div></div></li><li class="  ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-has-children ubermenu-td-no-down-arrow ubermenu-td-menu-item ubermenu-td-normal-menu ubermenu-item-23618 ubermenu-item-level-1 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-23618"><ul class="ubermenu-submenu ubermenu-submenu-id-23618 ubermenu-submenu-type-stack" ><li class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-td-no-down-arrow ubermenu-td-menu-item ubermenu-td-normal-menu ubermenu-item-23617 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><div class="ubermenu-content-block ubermenu-custom-content ubermenu-custom-content-padded"><a href="http://fashionweekonline.com/calendar"><span style="font-size: 26pt; font-family: mbi;  padding-bottom: 3px; color:#333333;">Calendars</span></a><br>

&nbsp;<br>
<div style="line-height: 166%; font-family: agxlt; font-size: 14px; color: #000000; max-width: 550px">Calendars show upcoming fashion weeks. There are two: one for the "Big 4," and one for all other fashion weeks (worldwide).</div>
&nbsp;<br>
<a href="http://fashionweekonline.com/calendar"><span style="line-height: 155%; font-family: agxlt; font-size: 26px; color: #000000;">Big 4 (NY, London, Milan, Paris) | </span></a><a href="http://fashionweekonline.com/fashion-week-dates"><span style="line-height: 155%; font-family: agxlt; font-size: 26px; color: #000000;">Quick View</span></a>
&nbsp;<br>
<a href="http://fashionweekonline.com/international/calendar"><span style="line-height: 155%; font-family: agxlt; font-size: 26px; color: #000000;">Worldwide (All Cities)</span></a>
<div style="display:block; margin-bottom: 40px"></div>
</div></li></ul></li><li class="ubermenu-retractor ubermenu-retractor-mobile"><i class="fa fa-times"></i> Close</li></ul></li><li class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-has-children ubermenu-td-menu-item ubermenu-td-normal-menu ubermenu-item-28732 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-drop ubermenu-has-submenu-mega" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://fashionweekonline.com/schedule" tabindex="0"><span class="ubermenu-target-title ubermenu-target-text">Schedules</span></a><ul class="ubermenu-submenu ubermenu-submenu-id-28732 ubermenu-submenu-type-auto ubermenu-submenu-type-mega ubermenu-submenu-drop ubermenu-submenu-align-full_width" ><li class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-td-no-down-arrow ubermenu-td-menu-item ubermenu-td-normal-menu ubermenu-item-28733 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-auto" ><div class="ubermenu-content-block ubermenu-custom-content ubermenu-custom-content-padded"><a href="http://fashionweekonline.com/schedule"><img src="http://fashionweekonline.com/wp-content/uploads/2016/12/fashion-week-Christopher-Macsurak.jpg" width="300"></a><br>
&nbsp;
<div style="max-width:225px; font-size: 9px; font-family: agxlt;"><i>Creative Commons (cc) photos distributed by Mainstream via Aveda Corporation.</i></div></div></li><li class="  ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-has-children ubermenu-td-no-down-arrow ubermenu-td-menu-item ubermenu-td-normal-menu ubermenu-item-28735 ubermenu-item-level-1 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-28735"><ul class="ubermenu-submenu ubermenu-submenu-id-28735 ubermenu-submenu-type-stack" ><li class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-td-no-down-arrow ubermenu-td-menu-item ubermenu-td-normal-menu ubermenu-item-28734 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><div class="ubermenu-content-block ubermenu-custom-content ubermenu-custom-content-padded"><a href="http://fashionweekonline.com/schedule"><span style="font-size: 29pt; font-family: mbi;  padding-bottom: 3px; color:#333333;">Schedules</span></a><br>

&nbsp;<br>
<div style="line-height: 166%; font-family: agxlt; font-size: 14px; color: #000000; max-width: 550px">Schedules drill down into specific hour-by-hour events for different fashion weeks, where available.</div>
&nbsp;<br>
<a href="http://fashionweekonline.com/new-york/schedule"><span style="line-height: 155%; font-family: agxlt; font-size: 26px; color: #000000;">New York</span></a>
&nbsp;<br>
<a href="http://fashionweekonline.com/london/schedule"><span style="line-height: 155%; font-family: agxlt; font-size: 26px; color: #000000;">London</span></a>
&nbsp;<br>
<a href="http://fashionweekonline.com/milan/schedule"><span style="line-height: 155%; font-family: agxlt; font-size: 26px; color: #000000;">Milan</span></a>
&nbsp;<br>
<a href="http://fashionweekonline.com/paris/schedule"><span style="line-height: 155%; font-family: agxlt; font-size: 26px; color: #000000;">Paris</span></a>
&nbsp;<br>
<a href="http://fashionweekonline.com/mens"><span style="line-height: 155%; font-family: agxlt; font-size: 26px; color: #000000;">Men's</span></a>
&nbsp;<br>
<a href="http://fashionweekonline.com/miami/schedule"><span style="line-height: 155%; font-family: agxlt; font-size: 26px; color: #000000;">Miami Swim Week</span></a>
&nbsp;<br>
<div style="display:block; margin-bottom: 20px"></div>
</div></li></ul></li><li class="ubermenu-retractor ubermenu-retractor-mobile"><i class="fa fa-times"></i> Close</li></ul></li><li class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-td-menu-item ubermenu-td-normal-menu ubermenu-item-29213 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="#" tabindex="0"><span class="ubermenu-target-title ubermenu-target-text">|</span></a></li><li class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-td-menu-item ubermenu-td-normal-menu ubermenu-item-29361 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://fashionweekonline.com/mens" tabindex="0"><span class="ubermenu-target-title ubermenu-target-text">Men&#8217;s</span></a></li><li class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-has-children ubermenu-td-menu-item ubermenu-td-normal-menu ubermenu-item-28730 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-drop ubermenu-has-submenu-mega" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://fashionweekonline.com/miami" tabindex="0"><span class="ubermenu-target-title ubermenu-target-text">Miami</span></a><ul class="ubermenu-submenu ubermenu-submenu-id-28730 ubermenu-submenu-type-auto ubermenu-submenu-type-mega ubermenu-submenu-drop ubermenu-submenu-align-full_width" ><li class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-td-no-down-arrow ubermenu-td-menu-item ubermenu-td-normal-menu ubermenu-item-28758 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-auto" ><div class="ubermenu-content-block ubermenu-custom-content ubermenu-custom-content-padded"><a href="http://fashionweekonline.com/miami"><img src="http://fashionweekonline.com/wp-content/uploads/2017/04/miami-swim-week-4.jpg" width="300"></a><br>
&nbsp;
<div style="max-width:225px; font-size: 9px; font-family: agxlt;"></div></div></li><li class="  ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-has-children ubermenu-td-no-down-arrow ubermenu-td-menu-item ubermenu-td-normal-menu ubermenu-item-28748 ubermenu-item-level-1 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-28748"><ul class="ubermenu-submenu ubermenu-submenu-id-28748 ubermenu-submenu-type-stack" ><li class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-td-no-down-arrow ubermenu-td-menu-item ubermenu-td-normal-menu ubermenu-item-28759 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><div class="ubermenu-content-block ubermenu-custom-content ubermenu-custom-content-padded"><a href="http://fashionweekonline.com/miami"><span style="font-size: 33pt; font-family: mbi;  padding-bottom: 3px; color:#333333;">Miami Swim Week</span></a><br>
&nbsp;<br>
<a href="http://fashionweekonline.com/miami"><span style="line-height: 155%; font-family: agxlt; font-size: 26px; color: #000000;">News</span></a>
&nbsp;<br>
<a href="http://fashionweekonline.com/miami/schedule"><span style="line-height: 155%; font-family: agxlt; font-size: 26px; color: #000000;">Schedule of Shows</span></a>
&nbsp;<br>
<a href="http://fashionweekonline.com/miami/replays"><span style="line-height: 155%; font-family: agxlt; font-size: 26px; color: #000000;">Replays</span></a>
&nbsp;<br>
<a href="http://fashionweekonline.com/miami/instagram"><span style="line-height: 155%; font-family: agxlt; font-size: 26px; color: #000000;">Instagram</span></a>
</div></li></ul></li><li class="ubermenu-retractor ubermenu-retractor-mobile"><i class="fa fa-times"></i> Close</li></ul></li><li class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-has-children ubermenu-td-menu-item ubermenu-td-normal-menu ubermenu-item-20965 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-drop ubermenu-has-submenu-mega" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://fashionweekonline.com/new-york" tabindex="0"><span class="ubermenu-target-title ubermenu-target-text">New York</span></a><ul class="ubermenu-submenu ubermenu-submenu-id-20965 ubermenu-submenu-type-auto ubermenu-submenu-type-mega ubermenu-submenu-drop ubermenu-submenu-align-full_width" ><li class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-td-no-down-arrow ubermenu-td-menu-item ubermenu-td-normal-menu ubermenu-item-20974 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-auto" ><div class="ubermenu-content-block ubermenu-custom-content ubermenu-custom-content-padded"><a href="http://fashionweekonline.com/new-york"><img src="http://fashionweekonline.com/wp-content/uploads/2015/12/menu-show.jpg"></a><br>
&nbsp;
<div style="max-width:225px; font-size: 9px; font-family: agxlt;"><i>Creative Commons (cc) photos distributed by Mainstream via Aveda Corporation.</i></div></div></li><li class="  ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-has-children ubermenu-td-no-down-arrow ubermenu-td-menu-item ubermenu-td-normal-menu ubermenu-item-20972 ubermenu-item-level-1 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-20972"><ul class="ubermenu-submenu ubermenu-submenu-id-20972 ubermenu-submenu-type-stack" ><li class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-td-no-down-arrow ubermenu-td-menu-item ubermenu-td-normal-menu ubermenu-item-20975 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><div class="ubermenu-content-block ubermenu-custom-content ubermenu-custom-content-padded"><a href="http://fashionweekonline.com/new-york"><span style="font-size: 33pt; font-family: mbi;  padding-bottom: 3px; color:#333333;">New York</span></a><br>
&nbsp;<br>
<span style="line-height: 155%; font-family: agxlt; font-size: 26px; color: #000000;">
<a href="http://fashionweekonline.com/new-york">News</a>
&nbsp;<br>
<a href="http://fashionweekonline.com/new-york/schedule">Schedule | Industry Shows</a> | <a href="http://fashionweekonline.com/new-york/tickets"><font color="#000000">Tickets</font></a>
&nbsp;<br>
<a href="http://fashionweekonline.com/new-york/live">Live Streams</a>
&nbsp;<br>
<a href="http://fashionweekonline.com/new-york/replays">Replays</a>
&nbsp;<br>
<a href="http://fashionweekonline.com/new-york/instagram">Instagram</a>
</span>
</div></li></ul></li><li class="ubermenu-retractor ubermenu-retractor-mobile"><i class="fa fa-times"></i> Close</li></ul></li><li class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-has-children ubermenu-td-menu-item ubermenu-td-normal-menu ubermenu-item-20966 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-drop ubermenu-has-submenu-mega" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://fashionweekonline.com/london" tabindex="0"><span class="ubermenu-target-title ubermenu-target-text">London</span></a><ul class="ubermenu-submenu ubermenu-submenu-id-20966 ubermenu-submenu-type-auto ubermenu-submenu-type-mega ubermenu-submenu-drop ubermenu-submenu-align-full_width" ><li class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-td-no-down-arrow ubermenu-td-menu-item ubermenu-td-normal-menu ubermenu-item-20980 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-auto" ><div class="ubermenu-content-block ubermenu-custom-content ubermenu-custom-content-padded"><a href="http://fashionweekonline.com/london"><img src="http://fashionweekonline.com/wp-content/uploads/2015/12/menu-makeup.jpg" width="300"></a><br>
&nbsp;
<div style="max-width:225px; font-size: 9px; font-family: agxlt;"><i>Steven Alan. Creative Commons (cc) photos distributed by Mainstream via Aveda Corporation.</i></div></div></li><li class="  ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-has-children ubermenu-td-no-down-arrow ubermenu-td-menu-item ubermenu-td-normal-menu ubermenu-item-20981 ubermenu-item-level-1 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-20981"><ul class="ubermenu-submenu ubermenu-submenu-id-20981 ubermenu-submenu-type-stack" ><li class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-td-no-down-arrow ubermenu-td-menu-item ubermenu-td-normal-menu ubermenu-item-20982 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><div class="ubermenu-content-block ubermenu-custom-content ubermenu-custom-content-padded"><a href="http://fashionweekonline.com/london"><span style="font-size: 33pt; font-family: mbi;  padding-bottom: 3px; color:#333333;">London</span></a><br>
&nbsp;<br>
<span style="line-height: 155%; font-family: agxlt; font-size: 26px">
<a href="http://fashionweekonline.com/london">News</a>
&nbsp;<br>
<a href="http://fashionweekonline.com/london/schedule">Schedule of Shows</a>
&nbsp;<br>
<a href="http://fashionweekonline.com/london/live">Live Streams</a>
&nbsp;<br>
<a href="http://fashionweekonline.com/london/replays">Replays</a>
&nbsp;<br>
<a href="http://fashionweekonline.com/london/instagram">Instagram</a>
</span>
</div></li></ul></li><li class="ubermenu-retractor ubermenu-retractor-mobile"><i class="fa fa-times"></i> Close</li></ul></li><li class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-has-children ubermenu-td-menu-item ubermenu-td-normal-menu ubermenu-item-20967 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-drop ubermenu-has-submenu-mega" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://fashionweekonline.com/milan" tabindex="0"><span class="ubermenu-target-title ubermenu-target-text">Milan</span></a><ul class="ubermenu-submenu ubermenu-submenu-id-20967 ubermenu-submenu-type-auto ubermenu-submenu-type-mega ubermenu-submenu-drop ubermenu-submenu-align-full_width" ><li class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-td-no-down-arrow ubermenu-td-menu-item ubermenu-td-normal-menu ubermenu-item-20983 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-auto" ><div class="ubermenu-content-block ubermenu-custom-content ubermenu-custom-content-padded"><a href="http://fashionweekonline.com/milan"><img src="http://fashionweekonline.com/wp-content/uploads/2015/12/menu-makeup2.jpg"></a><br>
&nbsp;
<div style="max-width:225px; font-size: 9px; font-family: agxlt;"><i>Steven Alan. Creative Commons (cc) photos distributed by Mainstream via Aveda Corporation.</i></div></div></li><li class="  ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-has-children ubermenu-td-no-down-arrow ubermenu-td-menu-item ubermenu-td-normal-menu ubermenu-item-20984 ubermenu-item-level-1 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-20984"><ul class="ubermenu-submenu ubermenu-submenu-id-20984 ubermenu-submenu-type-stack" ><li class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-td-no-down-arrow ubermenu-td-menu-item ubermenu-td-normal-menu ubermenu-item-21359 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><div class="ubermenu-content-block ubermenu-custom-content ubermenu-custom-content-padded"><a href="http://fashionweekonline.com/milan"><span style="font-size: 33pt; font-family: mbi;  padding-bottom: 3px; color:#333333;">Milan</span></a><br>
&nbsp;<br>
<span style="line-height: 155%; font-family: agxlt; font-size: 26px">
<a href="http://fashionweekonline.com/milan">News</a>
&nbsp;<br>
<a href="http://fashionweekonline.com/milan/schedule">Schedule of Shows</a>
&nbsp;<br>
<a href="http://fashionweekonline.com/milan/live">Live Streams</a>
&nbsp;<br>
<a href="http://fashionweekonline.com/milan/replays">Replays</a>
&nbsp;<br>
<a href="http://fashionweekonline.com/milan/instagram">Instagram</a>
</span>
</div></li></ul></li><li class="ubermenu-retractor ubermenu-retractor-mobile"><i class="fa fa-times"></i> Close</li></ul></li><li class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-has-children ubermenu-td-menu-item ubermenu-td-normal-menu ubermenu-item-20968 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-drop ubermenu-has-submenu-mega" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://fashionweekonline.com/paris" tabindex="0"><span class="ubermenu-target-title ubermenu-target-text">Paris</span></a><ul class="ubermenu-submenu ubermenu-submenu-id-20968 ubermenu-submenu-type-auto ubermenu-submenu-type-mega ubermenu-submenu-drop ubermenu-submenu-align-full_width" ><li class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-td-no-down-arrow ubermenu-td-menu-item ubermenu-td-normal-menu ubermenu-item-20986 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-auto" ><div class="ubermenu-content-block ubermenu-custom-content ubermenu-custom-content-padded"><a href="http://fashionweekonline.com/paris"><img src="http://fashionweekonline.com/wp-content/uploads/2015/12/menu-show2.jpg" width="300"></a><br>
&nbsp;
<div style="max-width:225px; font-size: 9px; font-family: agxlt;"><i>Steven Alan. Creative Commons (cc) photos distributed by Mainstream via Aveda Corporation.</i></div></div></li><li class="  ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-has-children ubermenu-td-no-down-arrow ubermenu-td-menu-item ubermenu-td-normal-menu ubermenu-item-20987 ubermenu-item-level-1 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-20987"><ul class="ubermenu-submenu ubermenu-submenu-id-20987 ubermenu-submenu-type-stack" ><li class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-td-no-down-arrow ubermenu-td-menu-item ubermenu-td-normal-menu ubermenu-item-20988 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><div class="ubermenu-content-block ubermenu-custom-content ubermenu-custom-content-padded"><a href="http://fashionweekonline.com/paris"><span style="font-size: 33pt; font-family: mbi;  padding-bottom: 3px; color:#333333;">Paris</span></a><br>
&nbsp;<br>
<span style="line-height: 155%; font-family: agxlt; font-size: 26px">
<a href="http://fashionweekonline.com/paris">News</a>
&nbsp;<br>
<a href="http://fashionweekonline.com/paris/schedule">Schedule of Shows</a>
&nbsp;<br>
<a href="http://fashionweekonline.com/paris/live">Live Streams</a>
&nbsp;<br>
<a href="http://fashionweekonline.com/paris/replays">Replays</a>
&nbsp;<br>
<a href="http://fashionweekonline.com/paris/instagram">Instagram</a>
</span>
</div></li></ul></li><li class="ubermenu-retractor ubermenu-retractor-mobile"><i class="fa fa-times"></i> Close</li></ul></li><li class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-has-children ubermenu-td-menu-item ubermenu-td-normal-menu ubermenu-item-21327 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-drop ubermenu-has-submenu-mega" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://fashionweekonline.com/international" tabindex="0"><span class="ubermenu-target-title ubermenu-target-text">World</span></a><ul class="ubermenu-submenu ubermenu-submenu-id-21327 ubermenu-submenu-type-auto ubermenu-submenu-type-mega ubermenu-submenu-drop ubermenu-submenu-align-full_width" ><li class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-td-no-down-arrow ubermenu-td-menu-item ubermenu-td-normal-menu ubermenu-item-28218 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-auto" ><div class="ubermenu-content-block ubermenu-custom-content ubermenu-custom-content-padded"><a href="http://fashionweekonline.com/international"><img src="http://fashionweekonline.com/wp-content/uploads/2017/03/menu-intn.png" width="300"></a><br>
&nbsp;
<div style="max-width:225px; font-size: 9px; font-family: agxlt;"><i>Creative Commons (cc) photos distributed by Mainstream via Aveda Corporation.</i></div></div></li><li class="  ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-has-children ubermenu-td-no-down-arrow ubermenu-td-menu-item ubermenu-td-normal-menu ubermenu-item-21328 ubermenu-item-level-1 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-21328"><ul class="ubermenu-submenu ubermenu-submenu-id-21328 ubermenu-submenu-type-stack" ><li class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-td-no-down-arrow ubermenu-td-menu-item ubermenu-td-normal-menu ubermenu-item-28219 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><div class="ubermenu-content-block ubermenu-custom-content ubermenu-custom-content-padded"><a href="http://fashionweekonline.com/international"><span style="font-size: 29pt; font-family: mbi;  padding-bottom: 3px; color:#333333;">Worldwide</span></a><br>
&nbsp;<br>
&nbsp;<br>
<div style="font-size: 19pt; font-family: agxlt;  padding-bottom: 3px; color:#333333;">Featured Fashion Weeks</div><br>
<table>
<tr>
<td>
<a href="http://fashionweekonline.com/dubai"><img src="http://fashionweekonline.com/wp-content/uploads/2017/03/Arab-Fashion-Week-FWO-Drop-Menu-Image-2.jpg" width="100"></a><br>
<a href="http://fashionweekonline.com/dubai"><span style="line-height: 155%; font-family: agxlt; font-size: 26px; color: #000000;">Dubai</span></a>
</td>
<td>&nbsp;&nbsp;</td>
<td>
<a href="http://fashionweekonline.com/miami"><img src="http://fashionweekonline.com/wp-content/uploads/2017/04/miami-swim-week-1.jpg" width="100"></a><br>
<a href="http://fashionweekonline.com/miami"><span style="line-height: 155%; font-family: agxlt; font-size: 26px; color: #000000;">Miami</span></a>
</td>
</td>
<td>&nbsp;&nbsp;</td>
<td>
<a href="http://fashionweekonline.com/la"><img src="http://fashionweekonline.com/wp-content/uploads/2017/04/la-fashion-week-los-angeles.jpg" width="100"></a><br>
<a href="http://fashionweekonline.com/la"><span style="line-height: 155%; font-family: agxlt; font-size: 26px; color: #000000;">L.A.</span></a>
</td>
<td>&nbsp;&nbsp;</td>
<td>
<a href="http://fashionweekonline.com/mens"><img src="http://fashionweekonline.com/wp-content/uploads/2017/04/mens-fashion-week-schedule-menu.jpg"  width="100"></a><br>
<a href="http://fashionweekonline.com/mens"><span style="line-height: 155%; font-family: agxlt; font-size: 26px; color: #000000;">Men's</span></a>
</tr>
<tr><td colspan="5">&nbsp;<br></td></tr>
<tr>
<td>
<a href="http://fashionweekonline.com/bridal"><img src="http://fashionweekonline.com/wp-content/uploads/2017/04/bridal-fashion-week-1.jpg"  width="100"></a><br>
<a href="http://fashionweekonline.com/bridal"><span style="line-height: 155%; font-family: agxlt; font-size: 26px; color: #000000;">Bridal</span></a>
</td>
<td>&nbsp;&nbsp;</td>
<td>
<a href="http://fashionweekonline.com/international/calendar"><img src="http://fashionweekonline.com/wp-content/uploads/2017/04/international-fashion-week-schedule-thumb.png"  width="100"></a><br>
<a href="http://fashionweekonline.com/international/calendar"><span style="line-height: 155%; font-family: agxlt; font-size: 26px; color: #000000;">All</span></a>
</td>
<td></td>
<td>
<a href="http://fashionweekonline.com/map"><img src="http://fashionweekonline.com/wp-content/uploads/2017/04/world-fashion-week-maps-1.png"  width="100"></a><br>
<a href="http://fashionweekonline.com/map"><span style="line-height: 155%; font-family: agxlt; font-size: 26px; color: #000000;">Map</span></a>
</td>
<td>&nbsp;&nbsp;</td>
<td>
</td>
</tr>
<td>&nbsp;&nbsp;</td>
<td>
</td>
</tr>
</table>
</div></li></ul></li><li class="ubermenu-retractor ubermenu-retractor-mobile"><i class="fa fa-times"></i> Close</li></ul></li></ul></nav>
<!-- End UberMenu -->
</div>
<div class="td-search-wrapper">
<div id="td-top-search">
<!-- Search -->
<div class="header-search-wrap">
<div class="dropdown header-search">
<a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
<a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
</div>
</div>
</div>
</div>
<div class="header-search-wrap">
<div class="dropdown header-search">
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="http://fashionweekonline.com/">
<div role="search" class="td-head-form-search-wrap">
<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search" />
</div>
</form>
<div id="td-aj-search"></div>
</div>
</div>
</div>	</div>
</div>
</div>
<div class="td-banner-wrap-full td-banner-bg">
<div class="td-container-header td-header-row td-header-header">
<div class="td-header-sp-recs">
<div class="td-header-rec-wrap">
</div> </div>
</div>
</div>
</div><article id="post-29695" class="td-post-template-4 post-29695 post type-post status-publish format-standard has-post-thumbnail hentry category-miami tag-featured" itemscope itemtype="http://schema.org/Article">
<div class="td-post-header td-container">
<div class="td-crumb-container"><div class="entry-crumbs"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="" class="entry-crumb" itemprop="url" href="http://fashionweekonline.com/"><span itemprop="title">Home</span></a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="View all posts in Miami" class="entry-crumb" itemprop="url" href="http://fashionweekonline.com/category/miami"><span itemprop="title">Miami</span></a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><meta itemprop="title" content = "Miami Swim Week Producers: Funkshion"><meta itemprop="url" content = "http://fashionweekonline.com/miami-swim-week-producers-funkshion">Miami Swim Week Producers: Funkshion</span></div></div>
<div class="td-post-header-holder td-image-gradient">
<div class="td-post-featured-image"><a href="http://fashionweekonline.com/wp-content/uploads/2017/05/maaji-funkshion-miami-swim-week.jpg" data-caption=""><img width="1000" height="690" class="entry-thumb td-modal-image" src="http://fashionweekonline.com/wp-content/uploads/2017/05/maaji-funkshion-miami-swim-week.jpg" srcset="http://fashionweekonline.com/wp-content/uploads/2017/05/maaji-funkshion-miami-swim-week.jpg 1000w, http://fashionweekonline.com/wp-content/uploads/2017/05/maaji-funkshion-miami-swim-week-300x207.jpg 300w, http://fashionweekonline.com/wp-content/uploads/2017/05/maaji-funkshion-miami-swim-week-768x530.jpg 768w, http://fashionweekonline.com/wp-content/uploads/2017/05/maaji-funkshion-miami-swim-week-1024x707.jpg 1024w, http://fashionweekonline.com/wp-content/uploads/2017/05/maaji-funkshion-miami-swim-week-100x70.jpg 100w, http://fashionweekonline.com/wp-content/uploads/2017/05/maaji-funkshion-miami-swim-week-218x150.jpg 218w, http://fashionweekonline.com/wp-content/uploads/2017/05/maaji-funkshion-miami-swim-week-696x480.jpg 696w, http://fashionweekonline.com/wp-content/uploads/2017/05/maaji-funkshion-miami-swim-week-609x420.jpg 609w" sizes="(max-width: 1000px) 100vw, 1000px" alt="" title="maaji-funkshion-miami-swim-week"/></a></div>
<header class="td-post-title">
<ul class="td-category"><li class="entry-category"><a  href="http://fashionweekonline.com/category/miami">Miami</a></li></ul> <h1 class="entry-title">Miami Swim Week Producers: Funkshion</h1>
<div class="td-module-meta-info">
<div class="td-post-author-name"><div class="td-author-by">By</div> <a href="http://fashionweekonline.com/author/pablostarr">Pablo Starr</a><div class="td-author-line"> - </div> </div> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-05-30T15:57:38+00:00" >May 30, 2017</time></span> </div>
</header>
</div>
</div>
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span8 td-main-content" role="main">
<div class="td-ss-main-content">
<div class="td-post-sharing td-post-sharing-top ">
<div class="td-default-sharing">
<a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Ffashionweekonline.com%2Fmiami-swim-week-producers-funkshion" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Share on Facebook</div></a>
<a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Miami+Swim+Week+Producers%3A+Funkshion&url=http%3A%2F%2Ffashionweekonline.com%2Fmiami-swim-week-producers-funkshion&via=Fashion+Week+Online"  ><i class="td-icon-twitter"></i><div class="td-social-but-text">Tweet on Twitter</div></a>
<a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://fashionweekonline.com/miami-swim-week-producers-funkshion" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
<a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://fashionweekonline.com/miami-swim-week-producers-funkshion&amp;media=http://fashionweekonline.com/wp-content/uploads/2017/05/maaji-funkshion-miami-swim-week.jpg&description=Miami+Swim+Week+Producers%3A+Funkshion" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
<a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Miami+Swim+Week+Producers%3A+Funkshion%20-%20http%3A%2F%2Ffashionweekonline.com%2Fmiami-swim-week-producers-funkshion" ><i class="td-icon-whatsapp"></i></a>
</div></div> <div class="author-box-wrap"><a href="http://fashionweekonline.com/author/pablostarr"><img width="96" height="96" src="http://fashionweekonline.com/wp-content/uploads/2017/05/pablo-starr-500x500-150x150.jpg" class="avatar avatar-96 photo" alt="" srcset="http://fashionweekonline.com/wp-content/uploads/2017/05/pablo-starr-500x500-150x150.jpg 150w, http://fashionweekonline.com/wp-content/uploads/2017/05/pablo-starr-500x500-300x300.jpg 300w, http://fashionweekonline.com/wp-content/uploads/2017/05/pablo-starr-500x500-420x420.jpg 420w, http://fashionweekonline.com/wp-content/uploads/2017/05/pablo-starr-500x500.jpg 500w" sizes="(max-width: 96px) 100vw, 96px" /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="http://fashionweekonline.com/author/pablostarr">Pablo Starr</a></span></div><div class="td-author-url"><a href="http://pablostarr.com">http://pablostarr.com</a></div><div class="td-author-description">Publisher of <i>FWO</i> and <i><a href="http://rnwy.com">RNWY</a></i>, and author of forthcoming <i>RNWY: A Novel</i>. (<a href="http://fashionweekonline.com/pablo-starr">More info. here</a>)</div><div class="td-author-social">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://instagram.com/lovepablostarr" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span></div><div class="clearfix"></div></div></div>
<div class="td-post-content">
<p><iframe width="699" height="393" src="https://www.youtube.com/embed/pNqeo6Be2MM?rel=0&amp;controls=1&amp;showinfo=0;autoplay=1" frameborder="0" allowfullscreen></iframe></p>
<h3>A Funkshion of Success</h3>
<p><span style="font-family: mbi; font-size: 600px; font-color: #000000; display: block; padding-top: 211px; padding-bottom: 199px; padding-right: 100px; float: left;">F</span><span class="lead">ounded in 2002, Funkshion is currently the oldest &#8212; and one of the biggest &#8212; producers of shows during <a href="http://fashionweekonline.com/miami">Miami Swim Week</a>, pre-dating IMG&#8217;s involvement.</span></p>
<p>Founded by <strong>Aleksandar Sale Stojanovic</strong> and <strong>Alain Perez</strong>, it&#8217;s helmed by Aleksandar and <strong>Natalija Dedic Stojanovic</strong>. Funkshion has attracted high-profile designers from <strong>Tommy Hilfiger</strong> to <strong>Betsey Johnson</strong>, among many others.</p>
<p>&nbsp;<br />
<span class="specialtitle">In the Swim</span></p>
<script type="text/javascript">psTimeout[966648]=4000;psAudio[966648]=false;psAutoplay[966648]=false;psDelay[966648]=0;psTrans[966648]='fade';psLoop[966648]=true;psCarouselSize[966648]=6;psSpeed[966648]=400;psPagerStyle[966648]='thumbs';psClickOpens[966648]='advance';</script><div id="slideshow-wrapper966648" class="slideshow-wrapper clearfix toggle-closed"><a id="psprev966648" href="javascript: void(0);"></a><a id="psnext966648" href="javascript: void(0);"></a>
<div id="slideshow-nav966648" class="slideshow-nav graphical"><a class="pause psp-icon psp-icon-replace" data-icon="&#35;" style="display:none" href="javascript:void(0);">Pause</a><a class="play psp-icon psp-icon-replace" data-icon="&#34;" href="javascript:void(0);">Play</a><a class="restart psp-icon psp-icon-replace" data-icon="&#34;" style="display:none" href="javascript: void(0);">Play</a><a class="slideshow-prev psp-icon psp-icon-replace" data-icon="&#37;" href="javascript: void(0);">Prev</a><span class="sep">|</span><a class="slideshow-next psp-icon psp-icon-replace" data-icon="&#38;" href="javascript: void(0);">Next</a><span class="slideshow-info966648 slideshow-info"></span></div><!-- .slideshow-nav-->
<div id="portfolio-slideshow966648" class="portfolio-slideshow showloader">
<div class="slideshow-content">
<a href="javascript: void(0);" class="slideshow-next"><img class="psp-active" height="800" width="532" data-img="http://fashionweekonline.com/wp-content/uploads/2017/05/AnnaK-70022.jpg" src="http://fashionweekonline.com/wp-content/uploads/2017/05/AnnaK-70022.jpg" alt="AnnaK-70022" /><noscript><img src="http://fashionweekonline.com/wp-content/uploads/2017/05/AnnaK-70022.jpg" alt="AnnaK-70022" /></noscript></a></div><!-- .slideshow-content -->
<div class="not-first slideshow-content">
<a href="javascript: void(0);" class="slideshow-next"><img class="psp-active" height="800" width="532" data-img="http://fashionweekonline.com/wp-content/uploads/2017/05/Blue-Life-70170.jpg" src="http://fashionweekonline.com/wp-content/uploads/2017/05/Blue-Life-70170.jpg" alt="Blue-Life-70170" /><noscript><img src="http://fashionweekonline.com/wp-content/uploads/2017/05/Blue-Life-70170.jpg" alt="Blue-Life-70170" /></noscript></a></div><!-- .slideshow-content -->
<div class="not-first slideshow-content">
<a href="javascript: void(0);" class="slideshow-next"><img class="psp-active" height="800" width="532" data-img="http://fashionweekonline.com/wp-content/uploads/2017/05/Blue-Life-70354.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///ywAAAAAAQABAAACAUwAOw==" alt="Blue-Life-70354" /><noscript><img src="http://fashionweekonline.com/wp-content/uploads/2017/05/Blue-Life-70354.jpg" alt="Blue-Life-70354" /></noscript></a></div><!-- .slideshow-content -->
<div class="not-first slideshow-content">
<a href="javascript: void(0);" class="slideshow-next"><img class="psp-active" height="800" width="532" data-img="http://fashionweekonline.com/wp-content/uploads/2017/05/Kai_Lani-70224.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///ywAAAAAAQABAAACAUwAOw==" alt="Kai_Lani-70224" /><noscript><img src="http://fashionweekonline.com/wp-content/uploads/2017/05/Kai_Lani-70224.jpg" alt="Kai_Lani-70224" /></noscript></a></div><!-- .slideshow-content -->
<div class="not-first slideshow-content">
<a href="javascript: void(0);" class="slideshow-next"><img class="psp-active" height="800" width="532" data-img="http://fashionweekonline.com/wp-content/uploads/2017/05/LeeLani-70794.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///ywAAAAAAQABAAACAUwAOw==" alt="LeeLani-70794" /><noscript><img src="http://fashionweekonline.com/wp-content/uploads/2017/05/LeeLani-70794.jpg" alt="LeeLani-70794" /></noscript></a></div><!-- .slideshow-content -->
<div class="not-first slideshow-content">
<a href="javascript: void(0);" class="slideshow-next"><img class="psp-active" height="800" width="532" data-img="http://fashionweekonline.com/wp-content/uploads/2017/05/Luli-Fama-70235.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///ywAAAAAAQABAAACAUwAOw==" alt="Luli-Fama-70235" /><noscript><img src="http://fashionweekonline.com/wp-content/uploads/2017/05/Luli-Fama-70235.jpg" alt="Luli-Fama-70235" /></noscript></a></div><!-- .slideshow-content -->
<div class="not-first slideshow-content">
<a href="javascript: void(0);" class="slideshow-next"><img class="psp-active" height="800" width="533" data-img="http://fashionweekonline.com/wp-content/uploads/2017/05/MG_0989.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///ywAAAAAAQABAAACAUwAOw==" alt="MG_0989" /><noscript><img src="http://fashionweekonline.com/wp-content/uploads/2017/05/MG_0989.jpg" alt="MG_0989" /></noscript></a></div><!-- .slideshow-content -->
<div class="not-first slideshow-content">
<a href="javascript: void(0);" class="slideshow-next"><img class="psp-active" height="800" width="533" data-img="http://fashionweekonline.com/wp-content/uploads/2017/05/MG_0997.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///ywAAAAAAQABAAACAUwAOw==" alt="MG_0997" /><noscript><img src="http://fashionweekonline.com/wp-content/uploads/2017/05/MG_0997.jpg" alt="MG_0997" /></noscript></a></div><!-- .slideshow-content -->
<div class="not-first slideshow-content">
<a href="javascript: void(0);" class="slideshow-next"><img class="psp-active" height="800" width="533" data-img="http://fashionweekonline.com/wp-content/uploads/2017/05/MG_1191.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///ywAAAAAAQABAAACAUwAOw==" alt="MG_1191" /><noscript><img src="http://fashionweekonline.com/wp-content/uploads/2017/05/MG_1191.jpg" alt="MG_1191" /></noscript></a></div><!-- .slideshow-content -->
<div class="not-first slideshow-content">
<a href="javascript: void(0);" class="slideshow-next"><img class="psp-active" height="800" width="533" data-img="http://fashionweekonline.com/wp-content/uploads/2017/05/MG_2056.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///ywAAAAAAQABAAACAUwAOw==" alt="MG_2056" /><noscript><img src="http://fashionweekonline.com/wp-content/uploads/2017/05/MG_2056.jpg" alt="MG_2056" /></noscript></a></div><!-- .slideshow-content -->
<div class="not-first slideshow-content">
<a href="javascript: void(0);" class="slideshow-next"><img class="psp-active" height="800" width="533" data-img="http://fashionweekonline.com/wp-content/uploads/2017/05/MG_2402.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///ywAAAAAAQABAAACAUwAOw==" alt="MG_2402" /><noscript><img src="http://fashionweekonline.com/wp-content/uploads/2017/05/MG_2402.jpg" alt="MG_2402" /></noscript></a></div><!-- .slideshow-content -->
<div class="not-first slideshow-content">
<a href="javascript: void(0);" class="slideshow-next"><img class="psp-active" height="800" width="533" data-img="http://fashionweekonline.com/wp-content/uploads/2017/05/MG_2475.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///ywAAAAAAQABAAACAUwAOw==" alt="MG_2475" /><noscript><img src="http://fashionweekonline.com/wp-content/uploads/2017/05/MG_2475.jpg" alt="MG_2475" /></noscript></a></div><!-- .slideshow-content -->
<div class="not-first slideshow-content">
<a href="javascript: void(0);" class="slideshow-next"><img class="psp-active" height="800" width="533" data-img="http://fashionweekonline.com/wp-content/uploads/2017/05/MG_9372.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///ywAAAAAAQABAAACAUwAOw==" alt="MG_9372" /><noscript><img src="http://fashionweekonline.com/wp-content/uploads/2017/05/MG_9372.jpg" alt="MG_9372" /></noscript></a></div><!-- .slideshow-content -->
<div class="not-first slideshow-content">
<a href="javascript: void(0);" class="slideshow-next"><img class="psp-active" height="800" width="532" data-img="http://fashionweekonline.com/wp-content/uploads/2017/05/Sinesia-Karol-70600.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///ywAAAAAAQABAAACAUwAOw==" alt="Sinesia-Karol-70600" /><noscript><img src="http://fashionweekonline.com/wp-content/uploads/2017/05/Sinesia-Karol-70600.jpg" alt="Sinesia-Karol-70600" /></noscript></a></div><!-- .slideshow-content -->
<div class="not-first slideshow-content">
<a href="javascript: void(0);" class="slideshow-next"><img class="psp-active" height="800" width="532" data-img="http://fashionweekonline.com/wp-content/uploads/2017/05/VIX-70143.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///ywAAAAAAQABAAACAUwAOw==" alt="VIX-70143" /><noscript><img src="http://fashionweekonline.com/wp-content/uploads/2017/05/VIX-70143.jpg" alt="VIX-70143" /></noscript></a></div><!-- .slideshow-content -->
<div class="not-first slideshow-content">
<a href="javascript: void(0);" class="slideshow-next"><img class="psp-active" height="400" width="600" data-img="http://fashionweekonline.com/wp-content/uploads/2017/05/Kyboe-70155-600x400.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///ywAAAAAAQABAAACAUwAOw==" alt="Kyboe-70155" /><noscript><img src="http://fashionweekonline.com/wp-content/uploads/2017/05/Kyboe-70155-600x400.jpg" alt="Kyboe-70155" /></noscript></a></div><!-- .slideshow-content -->
<div class="not-first slideshow-content">
<a href="javascript: void(0);" class="slideshow-next"><img class="psp-active" height="400" width="600" data-img="http://fashionweekonline.com/wp-content/uploads/2017/05/Kyboe-70245-600x400.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///ywAAAAAAQABAAACAUwAOw==" alt="Kyboe-70245" /><noscript><img src="http://fashionweekonline.com/wp-content/uploads/2017/05/Kyboe-70245-600x400.jpg" alt="Kyboe-70245" /></noscript></a></div><!-- .slideshow-content -->
<div class="not-first slideshow-content">
<a href="javascript: void(0);" class="slideshow-next"><img class="psp-active" height="400" width="600" data-img="http://fashionweekonline.com/wp-content/uploads/2017/05/Kyboe-71122-600x400.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///ywAAAAAAQABAAACAUwAOw==" alt="Kyboe-71122" /><noscript><img src="http://fashionweekonline.com/wp-content/uploads/2017/05/Kyboe-71122-600x400.jpg" alt="Kyboe-71122" /></noscript></a></div><!-- .slideshow-content -->
<div class="not-first slideshow-content">
<a href="javascript: void(0);" class="slideshow-next"><img class="psp-active" height="400" width="600" data-img="http://fashionweekonline.com/wp-content/uploads/2017/05/Love-Lemons-71338-600x400.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///ywAAAAAAQABAAACAUwAOw==" alt="Love-Lemons-71338" /><noscript><img src="http://fashionweekonline.com/wp-content/uploads/2017/05/Love-Lemons-71338-600x400.jpg" alt="Love-Lemons-71338" /></noscript></a></div><!-- .slideshow-content -->
<div class="not-first slideshow-content">
<a href="javascript: void(0);" class="slideshow-next"><img class="psp-active" height="400" width="600" data-img="http://fashionweekonline.com/wp-content/uploads/2017/05/Tori-Praver-71167-600x400.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///ywAAAAAAQABAAACAUwAOw==" alt="Tori-Praver-71167" /><noscript><img src="http://fashionweekonline.com/wp-content/uploads/2017/05/Tori-Praver-71167-600x400.jpg" alt="Tori-Praver-71167" /></noscript></a></div><!-- .slideshow-content -->
<div class="not-first slideshow-content">
<a href="javascript: void(0);" class="slideshow-next"><img class="psp-active" height="400" width="600" data-img="http://fashionweekonline.com/wp-content/uploads/2017/05/MG_7502-600x400.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///ywAAAAAAQABAAACAUwAOw==" alt="MG_7502" /><noscript><img src="http://fashionweekonline.com/wp-content/uploads/2017/05/MG_7502-600x400.jpg" alt="MG_7502" /></noscript></a></div><!-- .slideshow-content -->
</div><!--#portfolio-slideshow--><div class="meta-content"></div><!-- .meta-content --><div class="meta-content not-first "></div><!-- .meta-content --><div class="meta-content not-first "></div><!-- .meta-content --><div class="meta-content not-first "></div><!-- .meta-content --><div class="meta-content not-first "></div><!-- .meta-content --><div class="meta-content not-first "></div><!-- .meta-content --><div class="meta-content not-first "></div><!-- .meta-content --><div class="meta-content not-first "></div><!-- .meta-content --><div class="meta-content not-first "></div><!-- .meta-content --><div class="meta-content not-first "></div><!-- .meta-content --><div class="meta-content not-first "></div><!-- .meta-content --><div class="meta-content not-first "></div><!-- .meta-content --><div class="meta-content not-first "></div><!-- .meta-content --><div class="meta-content not-first "></div><!-- .meta-content --><div class="meta-content not-first "></div><!-- .meta-content --><div class="meta-content not-first "></div><!-- .meta-content --><div class="meta-content not-first "></div><!-- .meta-content --><div class="meta-content not-first "></div><!-- .meta-content --><div class="meta-content not-first "></div><!-- .meta-content --><div class="meta-content not-first "></div><!-- .meta-content --><div class="meta-content not-first "></div><!-- .meta-content --><div class="psthumbs"><div id="pager966648" style="" class="pager items clearfix"><div><span style="height:40px; width:40px;"><span></span><img style="margin-right:8px; margin-bottom:8px;" src="http://fashionweekonline.com/wp-content/uploads/2017/05/AnnaK-70022-40x40.jpg" alt="AnnaK-70022 thumbnail" /></span></div><div><span style="height:40px; width:40px;"><span></span><img style="margin-right:8px; margin-bottom:8px;" src="http://fashionweekonline.com/wp-content/uploads/2017/05/Blue-Life-70170-40x40.jpg" alt="Blue-Life-70170 thumbnail" /></span></div><div><span style="height:40px; width:40px;"><span></span><img style="margin-right:8px; margin-bottom:8px;" src="http://fashionweekonline.com/wp-content/uploads/2017/05/Blue-Life-70354-40x40.jpg" alt="Blue-Life-70354 thumbnail" /></span></div><div><span style="height:40px; width:40px;"><span></span><img style="margin-right:8px; margin-bottom:8px;" src="http://fashionweekonline.com/wp-content/uploads/2017/05/Kai_Lani-70224-40x40.jpg" alt="Kai_Lani-70224 thumbnail" /></span></div><div><span style="height:40px; width:40px;"><span></span><img style="margin-right:8px; margin-bottom:8px;" src="http://fashionweekonline.com/wp-content/uploads/2017/05/LeeLani-70794-40x40.jpg" alt="LeeLani-70794 thumbnail" /></span></div><div><span style="height:40px; width:40px;"><span></span><img style="margin-right:8px; margin-bottom:8px;" src="http://fashionweekonline.com/wp-content/uploads/2017/05/Luli-Fama-70235-40x40.jpg" alt="Luli-Fama-70235 thumbnail" /></span></div><div><span style="height:40px; width:40px;"><span></span><img style="margin-right:8px; margin-bottom:8px;" src="http://fashionweekonline.com/wp-content/uploads/2017/05/MG_0989-40x40.jpg" alt="MG_0989 thumbnail" /></span></div><div><span style="height:40px; width:40px;"><span></span><img style="margin-right:8px; margin-bottom:8px;" src="http://fashionweekonline.com/wp-content/uploads/2017/05/MG_0997-40x40.jpg" alt="MG_0997 thumbnail" /></span></div><div><span style="height:40px; width:40px;"><span></span><img style="margin-right:8px; margin-bottom:8px;" src="http://fashionweekonline.com/wp-content/uploads/2017/05/MG_1191-40x40.jpg" alt="MG_1191 thumbnail" /></span></div><div><span style="height:40px; width:40px;"><span></span><img style="margin-right:8px; margin-bottom:8px;" src="http://fashionweekonline.com/wp-content/uploads/2017/05/MG_2056-40x40.jpg" alt="MG_2056 thumbnail" /></span></div><div><span style="height:40px; width:40px;"><span></span><img style="margin-right:8px; margin-bottom:8px;" src="http://fashionweekonline.com/wp-content/uploads/2017/05/MG_2402-40x40.jpg" alt="MG_2402 thumbnail" /></span></div><div><span style="height:40px; width:40px;"><span></span><img style="margin-right:8px; margin-bottom:8px;" src="http://fashionweekonline.com/wp-content/uploads/2017/05/MG_2475-40x40.jpg" alt="MG_2475 thumbnail" /></span></div><div><span style="height:40px; width:40px;"><span></span><img style="margin-right:8px; margin-bottom:8px;" src="http://fashionweekonline.com/wp-content/uploads/2017/05/MG_9372-40x40.jpg" alt="MG_9372 thumbnail" /></span></div><div><span style="height:40px; width:40px;"><span></span><img style="margin-right:8px; margin-bottom:8px;" src="http://fashionweekonline.com/wp-content/uploads/2017/05/Sinesia-Karol-70600-40x40.jpg" alt="Sinesia-Karol-70600 thumbnail" /></span></div><div><span style="height:40px; width:40px;"><span></span><img style="margin-right:8px; margin-bottom:8px;" src="http://fashionweekonline.com/wp-content/uploads/2017/05/VIX-70143-40x40.jpg" alt="VIX-70143 thumbnail" /></span></div><div><span style="height:40px; width:40px;"><span></span><img style="margin-right:8px; margin-bottom:8px;" src="http://fashionweekonline.com/wp-content/uploads/2017/05/Kyboe-70155-40x40.jpg" alt="Kyboe-70155 thumbnail" /></span></div><div><span style="height:40px; width:40px;"><span></span><img style="margin-right:8px; margin-bottom:8px;" src="http://fashionweekonline.com/wp-content/uploads/2017/05/Kyboe-70245-40x40.jpg" alt="Kyboe-70245 thumbnail" /></span></div><div><span style="height:40px; width:40px;"><span></span><img style="margin-right:8px; margin-bottom:8px;" src="http://fashionweekonline.com/wp-content/uploads/2017/05/Kyboe-71122-40x40.jpg" alt="Kyboe-71122 thumbnail" /></span></div><div><span style="height:40px; width:40px;"><span></span><img style="margin-right:8px; margin-bottom:8px;" src="http://fashionweekonline.com/wp-content/uploads/2017/05/Love-Lemons-71338-40x40.jpg" alt="Love-Lemons-71338 thumbnail" /></span></div><div><span style="height:40px; width:40px;"><span></span><img style="margin-right:8px; margin-bottom:8px;" src="http://fashionweekonline.com/wp-content/uploads/2017/05/Tori-Praver-71167-40x40.jpg" alt="Tori-Praver-71167 thumbnail" /></span></div><div><span style="height:40px; width:40px;"><span></span><img style="margin-right:8px; margin-bottom:8px;" src="http://fashionweekonline.com/wp-content/uploads/2017/05/MG_7502-40x40.jpg" alt="MG_7502 thumbnail" /></span></div></div><!--.pager--></div><!--.psthumbs--></div><!--#slideshow-wrapper-->
<p>&nbsp;<br />
<span class="q"><span class="dc">Q:</span>  How did Funkshion come about, and when? And who’s behind it?</span></p>
<p>Funkshion was established in 2002 to fill a need for fashion week in Miami/Miami Beach. We made it very relaxed and attractive, so in the first two seasons we already had designers such as <strong>Tommy Hilfiger</strong>, <strong>Betsey Johnson</strong>, <strong>Nicole Miller</strong>, <strong>M+F Girbaud</strong>, <strong>Ted Baker</strong>, <strong>Fred Perry</strong>, and others. </p>
<blockquote><p>We made it very relaxed and attractive</p></blockquote>
<p>In the beginning it was twice a year (March and October) and in 2004 we added Swim Fashion Week in July, a year before IMG came to Miami. Alain Perez and I started it back in 2002 and Natalija Dedic joined the team some 10 years ago as a Creative Director. </p>
<p>Over the years we&#8217;ve received many recognitions such as a Fashion Group International Award, three proclamations by the City of Miami Beach, and Key to the City of Miami Beach.</p>
<p><span class="q"><span class="dc">Q:</span> What was Miami Swim Week like when you first started producing shows?</span></p>
<p>Originally we started with the tent in Collins Park, where we still do shows, and then added three Hotels: W Hotel, The Setai Hotel, and The Soho Beach House. </p>
<p><img src="http://fashionweekonline.com/wp-content/uploads/2017/05/MG_0989.jpg" alt="" width="399" class="alignright size-full wp-image-29710" srcset="http://fashionweekonline.com/wp-content/uploads/2017/05/MG_0989.jpg 533w, http://fashionweekonline.com/wp-content/uploads/2017/05/MG_0989-200x300.jpg 200w, http://fashionweekonline.com/wp-content/uploads/2017/05/MG_0989-280x420.jpg 280w" sizes="(max-width: 533px) 100vw, 533px" /> We were concentrated in tents on brands such as <strong>Cosabella</strong>, <strong>Eberjay</strong>, <strong>Liliana Montoya</strong> and in hotels on more exclusive brands such as <strong>Chloe</strong>, <strong>Trina Turk</strong>, <strong>Sinesia Karol</strong>, and others. Over the years we switched the W Hotel to the SLS hotel and last two years to The Nautilus Hotel. </p>
<p>So this year we are in the main tent in Collins Park in front of Bass Museum, the Setai Hotel, the Nautilus Hotel, and 11 11 Garage on Lincoln Rd. In a sense there was more harmony back in the day, as we had a great communication with IMG and the schedule was seamless. We were supporting each other in any possible way to make the week perfect.</p>
<blockquote><p>this year we are in the main tent in Collins Park</p></blockquote>
<p><span class="q"><span class="dc">Q:</span> What&#8217;s it like now, post-IMG? What are the challenges and what are the positives?</span></p>
<p>As I mentioned, we had a great communication with IMG and were doing the schedule together. After IMG left, a few production companies started doing remote shows and communication was lost. I tried to communicate with them but without success. That said, the biggest challenge is making a <a href="http://fashionweekonline.com/miami/schedule">Miami Swim Week schedule</a> work for all. The positive is that all the big brands still do shows, and are pushing the limits creatively. On the other hand, activewear, resort, and lingerie designers started taking part in Swim Week, which just shows the strength of the week.</p>
<blockquote><p>the big brands still do shows, and are pushing the limits creatively</p></blockquote>
<p><img src="http://fashionweekonline.com/wp-content/uploads/2017/05/MG_7502.jpg" alt="" width="699" class="alignnone size-full wp-image-29716" srcset="http://fashionweekonline.com/wp-content/uploads/2017/05/MG_7502.jpg 800w, http://fashionweekonline.com/wp-content/uploads/2017/05/MG_7502-300x200.jpg 300w, http://fashionweekonline.com/wp-content/uploads/2017/05/MG_7502-768x512.jpg 768w, http://fashionweekonline.com/wp-content/uploads/2017/05/MG_7502-696x464.jpg 696w, http://fashionweekonline.com/wp-content/uploads/2017/05/MG_7502-630x420.jpg 630w" sizes="(max-width: 800px) 100vw, 800px" /></p>
<p><span class="q"><span class="dc">Q:</span> What makes Miami Beach special as a place for swimwear collections?</span></p>
<p>Miami Beach is a perfect city for any convention. Just look at Art Basel, Food and Wine. &#8230; Miami Beach is a perfect city because everything is a walk away. Hotels, restaurants, the Convention Center, are all within 3-4 blocks. Miami Beach is also perfectly placed geographically, between Europe and South and North America, and very accessible from other parts of the world. Now add an amazing beach and ocean, and you get perfect setting for swimwear collections. Many designers do their photo shoots while in Miami.</p>
<blockquote><p>Miami Beach is also perfectly placed geographically</p></blockquote>
<p><img src="http://fashionweekonline.com/wp-content/uploads/2017/05/miami-swim-week-funkshion.jpg" alt="" width="699" class="alignnone size-full wp-image-29730" srcset="http://fashionweekonline.com/wp-content/uploads/2017/05/miami-swim-week-funkshion.jpg 848w, http://fashionweekonline.com/wp-content/uploads/2017/05/miami-swim-week-funkshion-300x199.jpg 300w, http://fashionweekonline.com/wp-content/uploads/2017/05/miami-swim-week-funkshion-768x509.jpg 768w, http://fashionweekonline.com/wp-content/uploads/2017/05/miami-swim-week-funkshion-696x461.jpg 696w, http://fashionweekonline.com/wp-content/uploads/2017/05/miami-swim-week-funkshion-634x420.jpg 634w" sizes="(max-width: 848px) 100vw, 848px" /></p>
<p><span class="q"><span class="dc">Q:</span> What do you see for the future of Miami Swim Week? What&#8217;s the dream?</span></p>
<p>I really think it has a potential to be Art Basel of Swim. More and more brands are doing extra things in addition to trade shows and fashions shows. There are brunches, day events, parties. The core of Swim Week is the same as Art Basel  &#8212; trade shows. However, fashion shows are crucial for the development of this week, as well as all other side events. That is what made Art Basel so huge. They attract celebrities, press, blogger, influencers, and guests in general.</p>
<blockquote><p>it has a potential to be Art Basel of Swim</p></blockquote>
<p><span class="q"><span class="dc">Q:</span> What&#8217;s the BEST part of being involved in Miami Swim Week?</span></p>
<p><img src="http://fashionweekonline.com/wp-content/uploads/2017/05/MG_2273.jpg" alt="" width="399" class="alignleft size-full wp-image-29713" />We’ve been producing events and fashion shows for more than 20 years. We’ve done some major shows and events for mega brands like <strong>Chloe</strong>, <strong>YSL</strong>, <strong>Ralph Laurent</strong>, <strong>Missoni</strong>, <strong>Moschino</strong>, <strong>Lanvin</strong>, <strong>Versace</strong>, and many others. </p>
<p>However, swimwear is unique, as these brands do not have major budgets like other brands, which forces them to be very creative. I love seeing that process transform on our runways. We always offer them a blank canvas, and then their creativity makes each show look like a different venue. And I love being a part of that process. Every year they reinvent themselves. </p>
<blockquote><p>their creativity makes each show look like a different venue</p></blockquote>
<p><span class="q"><span class="dc">Q:</span> What can we expect to see this upcoming season?</span></p>
<p>This season we are expanding our venues and events. There will be social events, influencers brunches, panel discussions, pop up shops, designers, and models “Lips and Sips” headquarters, and many more. For the first time we will incorporate an LED screen in the back of the runway, and I am looking forward to seeing designers&#8217; creative juices flowing. </p>
<p>We also added an extra venue this year, so I am looking forward to see how will that play out.</p>
<blockquote><p>This season we are expanding our venues and events</p></blockquote>
<p>&nbsp;<br />
##</p>
<p><span class="specialtitle">Learn More</span></p>
<p><a href="http://funkshion.miami/" target="_blank">funkshion.miami</a></p>
<p>With love,</p>
<p><span class="fwo">FWO</span></p>
<!-- Begin Yuzo --><div class='yuzo_related_post style-1'  data-version='5.12.70'>
</div> <!-- End Yuzo :) --><div class="td-a-rec td-a-rec-id-content_bottom  td-rec-hide-on-m td-rec-hide-on-tl "><span class="td-adspot-title">Advertisement</span><div class="td-all-devices"><a href="#"><img src="http://fashionweekonline.com/wp-content/uploads/2016/10/big_ad_fashion.jpg"/></a></div></div> </div>
<footer>
<div class="td-post-source-tags">
</div>
<div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Previous article</span><a href="http://fashionweekonline.com/miami-swim-week-producers-art-hearts-fashion">Miami Swim Week Producers: Erik Rosete of Art Hearts Fashion</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Next article</span><a href="http://fashionweekonline.com/name-rose-vogues-125th-anniversary-collection-karl-lagerfeld">Name of the Rose: Vogue&#8217;s 125th Anniversary Collection with Karl Lagerfeld</a></div></div></div>
<span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Pablo Starr"></span><meta itemprop="datePublished" content="2017-05-30T15:57:38+00:00"><meta itemprop="dateModified" content="2017-05-30T18:44:42+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://fashionweekonline.com/miami-swim-week-producers-funkshion"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://fashionweekonline.com/wp-content/uploads/2016/11/FWO-500w.png"></span><meta itemprop="name" content="Fashion Week Online"></span><meta itemprop="headline " content="Miami Swim Week Producers: Funkshion"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://fashionweekonline.com/wp-content/uploads/2017/05/maaji-funkshion-miami-swim-week.jpg"><meta itemprop="width" content="1000"><meta itemprop="height" content="690"></span> </footer>
<div id="disqus_thread">
</div>
</div>
</div>
<div class="td-pb-span4 td-main-sidebar" role="complementary">
<div class="td-ss-main-sidebar">
<aside class="widget widget_text">	<div class="textwidget"><div id="fashi-28c0c56d093edf5653fac1755b492323"></div>
&nbsp;<br></div>
</aside><aside class="widget widget_text">	<div class="textwidget"><div style="margin-bottom: 7px"></div>
<a href="http://fashionweekonline.com/calendar"><span style="font-family: agxlt; font-size: 40px; line-height: 133%;">Fashion Week Calendar</span></a></div>
</aside><aside class="widget widget_text">	<div class="textwidget"><a href="http://fashionweekonline.com/calendar"><img src="http://fashionweekonline.com/wp-content/uploads/2016/11/fashion-calendar-2.jpg" width="276" height="220"></a>
<div style="display: block; margin-bottom: 5px"></div></div>
</aside><aside class="widget widget_text">	<div class="textwidget">&nbsp;<br>
<div align="center" style="font-family: agxlt;font-size: 26px;text-transform:uppercase; line-height: 133%; display: block; margin-bottom: 7px">Countdown to Miami Swim Week</div>
<div align="center"><div class="ujic-hold ujic_none"> <div class="ujiCountdown ujic-classic" id="ujiCountdown"></div></div></div>
&nbsp;<br></div>
</aside><aside class="widget widget_text">	<div class="textwidget"><div style="margin-top: 5px"></div><a href="http://fashionweekonline.com/miami"><img src="http://fashionweekonline.com/wp-content/uploads/2016/07/miami-swim-week.jpg" width="300"></a><div style="margin-bottom: -1px"></div></div>
</aside><div class="td_block_wrap td_block_13 td_block_widget td_uid_3_592e5e1b2eb7f_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_3_592e5e1b2eb7f" ><script>var block_td_uid_3_592e5e1b2eb7f=new tdBlock();block_td_uid_3_592e5e1b2eb7f.id="td_uid_3_592e5e1b2eb7f";block_td_uid_3_592e5e1b2eb7f.atts='{"limit":"1","sort":"random_posts","post_ids":"","tag_slug":"showcase","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"Featured","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"load_more","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_3_592e5e1b2eb7f_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';block_td_uid_3_592e5e1b2eb7f.td_column_number="1";block_td_uid_3_592e5e1b2eb7f.block_type="td_block_13";block_td_uid_3_592e5e1b2eb7f.post_count="1";block_td_uid_3_592e5e1b2eb7f.found_posts="3";block_td_uid_3_592e5e1b2eb7f.header_color="#";block_td_uid_3_592e5e1b2eb7f.ajax_pagination_infinite_stop="";block_td_uid_3_592e5e1b2eb7f.max_num_pages="3";tdBlocksArray.push(block_td_uid_3_592e5e1b2eb7f);</script><div class="td-block-title-wrap"><h4 class="block-title"><span>Featured</span></h4></div><div id=td_uid_3_592e5e1b2eb7f class="td_block_inner">
<div class="td_module_mx3 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="http://fashionweekonline.com/wild-free-john-galliano-bill-gaytten-paris-fashion-week-fw17" rel="bookmark" title="Wild and Free: John Galliano by Bill Gaytten | Paris Fashion Week FW17"><img width="324" height="235" class="entry-thumb" src="http://fashionweekonline.com/wp-content/uploads/2017/03/John-Galliano-RTW-FW17-Paris-main-sharp-324x235.jpg" alt="" title="Wild and Free: John Galliano by Bill Gaytten | Paris Fashion Week FW17"/></a></div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="http://fashionweekonline.com/wild-free-john-galliano-bill-gaytten-paris-fashion-week-fw17" rel="bookmark" title="Wild and Free: John Galliano by Bill Gaytten | Paris Fashion Week FW17">Wild and Free: John Galliano by Bill Gaytten | Paris Fashion Week FW17</a></h3> <a href="http://fashionweekonline.com/category/paris" class="td-post-category">Paris</a> <span class="td-post-author-name"><a href="http://fashionweekonline.com/author/pablostarr">Pablo Starr</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-03-08T16:05:39+00:00" >March 8, 2017</time></span> </div>
</div>
</div><div class="td-load-more-wrap"><a href="#" class="td_ajax_load_more td_ajax_load_more_js" id="next-page-td_uid_3_592e5e1b2eb7f" data-td_block_id="td_uid_3_592e5e1b2eb7f">Load more<i class="td-icon-font td-icon-menu-down"></i></a></div></div> <!-- ./block --><aside class="widget widget_text">	<div class="textwidget"><span style="font-family: agxlt; font-size: 50px; line-height: 133%;">Classifieds</span></div>
</aside><aside class="widget widget_awpcp-latest-ads"><ul class="awpcp-listings-widget-items-list"><li class="awpcp-listings-widget-item awpcp-listings-widget-item-with-left-thumbnail-in-desktop awpcp-listings-widget-item-with-thumbnail-above-in-mobile "><div class="awpcplatestbox awpcp-clearfix"><div class="awpcplatestthumb awpcp-clearfix"><a class="awpcp-listings-widget-item-listing-link self" href="http://fashionweekonline.com/classifieds/show-ad?id=96"><img alt="August JAPAN Jewellery Fair" src="http://fashionweekonline.com/wp-content/uploads/awpcp/thumbs/img_0287-a1feb465.jpg" width="125" height="125"/></a></div><div class="awpcp-listing-title"><a href="http://fashionweekonline.com/classifieds/show-ad?id=96">August JAPAN Jewellery Fair</a></div> </div></li>
<li class="awpcp-listings-widget-item awpcp-listings-widget-item-with-left-thumbnail-in-desktop awpcp-listings-widget-item-with-thumbnail-above-in-mobile "><div class="awpcplatestbox awpcp-clearfix"><div class="awpcplatestthumb awpcp-clearfix"><a class="awpcp-listings-widget-item-listing-link self" href="http://fashionweekonline.com/classifieds/show-ad?id=94"><img alt="Make up artist needed for a Fashion Phototshoot." src="http://fashionweekonline.com/wp-content/uploads/awpcp/thumbs/cg_0681-cfb91882.jpg" width="125" height="125"/></a></div><div class="awpcp-listing-title"><a href="http://fashionweekonline.com/classifieds/show-ad?id=94">Make up artist needed for a Fashion Phototshoot.</a></div> </div></li>
<li class="awpcp-listings-widget-item awpcp-listings-widget-item-with-left-thumbnail-in-desktop awpcp-listings-widget-item-with-thumbnail-above-in-mobile "><div class="awpcplatestbox awpcp-clearfix"><div class="awpcplatestthumb awpcp-clearfix"><a class="awpcp-listings-widget-item-listing-link self" href="http://fashionweekonline.com/classifieds/show-ad?id=93"><img alt="Popup Shop Intern" src="http://fashionweekonline.com/wp-content/uploads/awpcp/thumbs/flyer-310fa9bb.jpg" width="125" height="125"/></a></div><div class="awpcp-listing-title"><a href="http://fashionweekonline.com/classifieds/show-ad?id=93">Popup Shop Intern</a></div> </div></li>
<li class="awpcp-listings-widget-item awpcp-listings-widget-item-with-left-thumbnail-in-desktop awpcp-listings-widget-item-with-thumbnail-above-in-mobile "><div class="awpcplatestbox awpcp-clearfix"><div class="awpcplatestthumb awpcp-clearfix"><a class="awpcp-listings-widget-item-listing-link self" href="http://fashionweekonline.com/classifieds/show-ad?id=92"><img alt="Top Fashion Runway Photography based in the Middle East &amp; Europe" src="http://fashionweekonline.com/wp-content/uploads/awpcp/thumbs/2017_03_25_21154s-b344856c.jpg" width="125" height="125"/></a></div><div class="awpcp-listing-title"><a href="http://fashionweekonline.com/classifieds/show-ad?id=92">Top Fashion Runway Photography based in the Middle East & Europe</a></div> </div></li>
<li class="awpcp-listings-widget-item awpcp-listings-widget-item-with-left-thumbnail-in-desktop awpcp-listings-widget-item-with-thumbnail-above-in-mobile "><div class="awpcplatestbox awpcp-clearfix"><div class="awpcplatestthumb awpcp-clearfix"><a class="awpcp-listings-widget-item-listing-link self" href="http://fashionweekonline.com/classifieds/show-ad?id=90"><img alt="SPRING/SUMMER SOHO POP-UP SALE" src="http://fashionweekonline.com/wp-content/uploads/awpcp/thumbs/3-e88d33cc.jpg" width="125" height="125"/></a></div><div class="awpcp-listing-title"><a href="http://fashionweekonline.com/classifieds/show-ad?id=90">SPRING/SUMMER SOHO POP-UP SALE</a></div> </div></li></ul></aside><aside class="widget widget_text">	<div class="textwidget">&nbsp;&nbsp;<span style="font-family: agxlt; letter-spacing: 1px; color: #333333; font-weight: bold; font-size: 14px;"><a href="http://fashionweekonline.com/classifieds/browse-ads">more classifieds</a> | <a href="http://fashionweekonline.com/classifieds/place-ad">post classified</a></span>
<div style="padding-bottom: 25px"></div></div>
</aside><aside class="widget widget_text">	<div class="textwidget"><div style="margin-top: 20px"></div>
<span style="font-family: agxlt; font-size: 50px; line-height: 133%;">Upcoming Fashion Weeks</span></div>
</aside><aside class="widget widget_ai1ec_agenda_widget">
<style></style>
<div class="timely ai1ec-agenda-widget-view ai1ec-clearfix">
<div>
<div class="ai1ec-date
					">
<a class="ai1ec-date-title ai1ec-load-view"
						href="http&#x3A;&#x2F;&#x2F;fashionweekonline.com&#x2F;fashion-events&#x2F;action&#x7E;oneday&#x2F;exact_date&#x7E;5-1-2017&#x2F;">
<div class="ai1ec-month">May</div>
<div class="ai1ec-day">1</div>
<div class="ai1ec-weekday">Mon</div>
<div class="ai1ec-year">2017</div>
</a>
<div class="ai1ec-date-events">
<div class="ai1ec-event
									ai1ec-event-id-27558
									ai1ec-event-instance-id-2764
									ai1ec-allday">
<a href="http&#x3A;&#x2F;&#x2F;fashionweekonline.com&#x2F;event&#x2F;resort-collections&#x3F;instance_id&#x3D;2764"
										class="ai1ec-popup-trigger ai1ec-load-event">
<span class="ai1ec-allday-badge">
												all-day
											</span>
<span class="ai1ec-event-title">
											Resort Collections
																					</span>
</a>
<div class="ai1ec-popover ai1ec-popup 
	ai1ec-event-instance-id-2764">
<span class="ai1ec-popup-title">
<a href="http&#x3A;&#x2F;&#x2F;fashionweekonline.com&#x2F;event&#x2F;resort-collections&#x3F;instance_id&#x3D;2764"
		   class="ai1ec-load-event"
			>Resort Collections</a>
</span>
<div class="ai1ec-event-time">
					May 1 – May 31 <span class="ai1ec-allday-badge">all-day</span>
</div>
<div class="ai1ec-popup-excerpt">&nbsp;</div>
</div>
</div>
</div>
</div>
<div class="ai1ec-date
					">
<a class="ai1ec-date-title ai1ec-load-view"
						href="http&#x3A;&#x2F;&#x2F;fashionweekonline.com&#x2F;fashion-events&#x2F;action&#x7E;oneday&#x2F;exact_date&#x7E;6-9-2017&#x2F;">
<div class="ai1ec-month">Jun</div>
<div class="ai1ec-day">9</div>
<div class="ai1ec-weekday">Fri</div>
<div class="ai1ec-year">2017</div>
</a>
<div class="ai1ec-date-events">
<div class="ai1ec-event
									ai1ec-event-id-17170
									ai1ec-event-instance-id-1047
									ai1ec-allday">
<a href="http&#x3A;&#x2F;&#x2F;fashionweekonline.com&#x2F;event&#x2F;london-mens-2&#x3F;instance_id&#x3D;1047"
										class="ai1ec-popup-trigger ai1ec-load-event">
<span class="ai1ec-allday-badge">
												all-day
											</span>
<span class="ai1ec-event-title">
											London (Men&rsquo;s)
																					</span>
</a>
<div class="ai1ec-popover ai1ec-popup 
	ai1ec-event-instance-id-1047">
<span class="ai1ec-popup-title">
<a href="http&#x3A;&#x2F;&#x2F;fashionweekonline.com&#x2F;event&#x2F;london-mens-2&#x3F;instance_id&#x3D;1047"
		   class="ai1ec-load-event"
			>London (Men&rsquo;s)</a>
</span>
<div class="ai1ec-event-time">
					Jun 9 – Jun 12 <span class="ai1ec-allday-badge">all-day</span>
</div>
<div class="ai1ec-popup-excerpt">&nbsp;</div>
</div>
</div>
</div>
</div>
</div>
<div class="ai1ec-subscribe-buttons-widget">
<a class="ai1ec-btn ai1ec-btn-default ai1ec-btn-xs ai1ec-pull-right
					ai1ec-calendar-link"
					href="http&#x3A;&#x2F;&#x2F;fashionweekonline.com&#x2F;fashion-events&#x2F;tag_ids&#x7E;52&#x2F;">
					View Calendar
					<i class="ai1ec-fa ai1ec-fa-arrow-right"></i>
</a>
<div class="ai1ec-subscribe-dropdown ai1ec-dropdown ai1ec-btn
	ai1ec-btn-default ai1ec-btn-xs">
<span role="button" class="ai1ec-dropdown-toggle ai1ec-subscribe"
			data-toggle="ai1ec-dropdown">
<i class="ai1ec-fa ai1ec-icon-rss ai1ec-fa-lg ai1ec-fa-fw"></i>
<span class="ai1ec-hidden-xs">
							Add
						<span class="ai1ec-caret"></span>
</span>
</span>
<ul class="ai1ec-dropdown-menu ai1ec-pull-left" role="menu">
<li>
<a class="ai1ec-tooltip-trigger ai1ec-tooltip-auto" target="_blank"
				data-placement="right" title="Copy this URL for your own Timely calendar or click to add to your rich-text calendar"
				href="http&#x3A;&#x2F;&#x2F;fashionweekonline.com&#x2F;&#x3F;plugin&#x3D;all-in-one-event-calendar&amp;controller&#x3D;ai1ec_exporter_controller&amp;action&#x3D;export_events&amp;ai1ec_tag_ids&#x3D;52">
<i class="ai1ec-fa ai1ec-fa-lg ai1ec-fa-fw ai1ec-icon-timely"></i>
				Add to Timely Calendar
			</a>
</li>
<li>
<a class="ai1ec-tooltip-trigger ai1ec-tooltip-auto" target="_blank"
			  data-placement="right" title="Subscribe to this calendar in your Google Calendar"
			  href="http://www.google.com/calendar/render?cid=http&#x25;3A&#x25;2F&#x25;2Ffashionweekonline.com&#x25;2F&#x25;3Fplugin&#x25;3Dall-in-one-event-calendar&#x25;26controller&#x25;3Dai1ec_exporter_controller&#x25;26action&#x25;3Dexport_events&#x25;26no_html&#x25;3Dtrue&#x25;26ai1ec_tag_ids&#x25;3D52&#x25;26&#x25;26">
<i class="ai1ec-fa ai1ec-icon-google ai1ec-fa-lg ai1ec-fa-fw"></i>
				Add to Google
			</a>
</li>
<li>
<a class="ai1ec-tooltip-trigger ai1ec-tooltip-auto" target="_blank"
			  data-placement="right" title="Subscribe to this calendar in MS Outlook"
			  href="webcal&#x3A;&#x2F;&#x2F;fashionweekonline.com&#x2F;&#x3F;plugin&#x3D;all-in-one-event-calendar&amp;controller&#x3D;ai1ec_exporter_controller&amp;action&#x3D;export_events&amp;no_html&#x3D;true&amp;ai1ec_tag_ids&#x3D;52">
<i class="ai1ec-fa ai1ec-icon-windows ai1ec-fa-lg ai1ec-fa-fw"></i>
				Add to Outlook
			</a>
</li>
<li>
<a class="ai1ec-tooltip-trigger ai1ec-tooltip-auto" target="_blank"
			  data-placement="right" title="Subscribe to this calendar in Apple Calendar/iCal"
			  href="webcal&#x3A;&#x2F;&#x2F;fashionweekonline.com&#x2F;&#x3F;plugin&#x3D;all-in-one-event-calendar&amp;controller&#x3D;ai1ec_exporter_controller&amp;action&#x3D;export_events&amp;no_html&#x3D;true&amp;ai1ec_tag_ids&#x3D;52">
<i class="ai1ec-fa ai1ec-icon-apple ai1ec-fa-lg ai1ec-fa-fw"></i>
				Add to Apple Calendar
			</a>
</li>
<li>
<a class="ai1ec-tooltip-trigger ai1ec-tooltip-auto"
			  data-placement="right" title="Subscribe to this calendar in another plain-text calendar"
			  href="http&#x3A;&#x2F;&#x2F;fashionweekonline.com&#x2F;&#x3F;plugin&#x3D;all-in-one-event-calendar&amp;controller&#x3D;ai1ec_exporter_controller&amp;action&#x3D;export_events&amp;no_html&#x3D;true&amp;ai1ec_tag_ids&#x3D;52">
<i class="ai1ec-fa ai1ec-icon-calendar ai1ec-fa-fw"></i>
				Add to other calendar
			</a>
</li>
<li>
<a class="ai1ec-tooltip-trigger ai1ec-tooltip-auto"
			  data-placement="right" title=""
			  href="http&#x3A;&#x2F;&#x2F;fashionweekonline.com&#x2F;&#x3F;plugin&#x3D;all-in-one-event-calendar&amp;controller&#x3D;ai1ec_exporter_controller&amp;action&#x3D;export_events&amp;ai1ec_tag_ids&#x3D;52&xml=true">
<i class="ai1ec-fa ai1ec-fa-file-text ai1ec-fa-lg ai1ec-fa-fw"></i>
				Export to XML
			</a>
</li>
</ul>
</div>
</div>
</div>
</aside><aside class="widget widget_text">	<div class="textwidget"><div style="margin-top: -5px"></div>
<span style="font-family: agxlt; letter-spacing: 1px; color: #333333; font-weight: bold; font-size: 14px;"><a href="http://fashionweekonline.com/fashion-week-dates">more events</a> | <a href="http://fashionweekonline.com/submit">submit event</a></span>
<div style="padding-bottom: 25px"></div></div>
</aside><aside class="widget widget_text">	<div class="textwidget"><div style="margin-top: 15px"></div>
<a href="http://fashionweekonline.com/recognition"><span style="font-family: agxlt; font-size: 50px; line-height: 133%;">In Partnership With</span></a>
<br>
<a href="http://ftlshows.com" target="_blank"><img src="http://fashionweekonline.com/wp-content/uploads/2016/11/ftl-moda-logo.jpg" width="125"></a> 



&nbsp;&nbsp;&nbsp;&nbsp;


<a href="http://www.nextmanagement.com/new-york/artists" target="_blank"><img src="http://fashionweekonline.com/wp-content/uploads/2016/07/Next-Artists-Logo-BLACK2.jpg" width="125"></a></div>
</aside> </div>
</div>
</div> <!-- /.td-pb-row -->
</div> <!-- /.td-container -->
</article> <!-- /.post -->
<!-- Instagram -->
<div class="td-main-content-wrap td-footer-instagram-container">
<div class="td-instagram-user">
<h4 class="td-footer-instagram-title">
            Follow us on Instagram            <a class="td-footer-instagram-user-link" href="https://www.instagram.com/fashionweekonline" target="_blank">@fashionweekonline</a>
</h4>
</div>
<div class="td_block_wrap td_block_instagram td_uid_4_592e5e1b424fa_rand td-pb-border-top"  data-td-block-uid="td_uid_4_592e5e1b424fa" ><div id=td_uid_4_592e5e1b424fa class="td-instagram-wrap td_block_inner td-column-1"><!-- td instagram source: instagram_cache --> <!-- header section -->
<!-- user shared images -->
<div class="td-instagram-main td-images-on-row-3">
<div class="td-instagram-element">
<!-- image -->
<a href="https://www.instagram.com/p/BUu9We9BGJg" target="_blank">
<img class="td-instagram-image" src="https://scontent.cdninstagram.com/t51.2885-15/s640x640/sh0.08/e35/18879310_819108388245734_8391267568303734784_n.jpg"/>
</a>
<!-- video icon -->
</div>
<!-- number of images to display -->
<div class="td-instagram-element">
<!-- image -->
<a href="https://www.instagram.com/p/BUsonRiFNdy" target="_blank">
<img class="td-instagram-image" src="https://scontent.cdninstagram.com/t51.2885-15/s640x640/sh0.08/e35/c0.48.1080.1080/18722244_312814289155973_8212978884526735360_n.jpg"/>
</a>
<!-- video icon -->
</div>
<!-- number of images to display -->
<div class="td-instagram-element">
<!-- image -->
<a href="https://www.instagram.com/p/BUk2UOfFD44" target="_blank">
<img class="td-instagram-image" src="https://scontent.cdninstagram.com/t51.2885-15/s640x640/sh0.08/e35/c0.134.1080.1080/18722616_688297341363456_9136244308813283328_n.jpg"/>
</a>
<!-- video icon -->
</div>
<!-- number of images to display -->
<div class="clearfix"></div>
</div>
</div></div> <!-- ./block --></div>
<!-- Footer -->
<div class="td-footer-wrapper">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span12">
</div>
</div>
<div class="td-pb-row">
<div class="td-pb-span4">
<aside class="widget widget_text">	<div class="textwidget"><span style="color: #939393">&nbsp;In Conjunction With:</span><div style="display: block; padding-bottom: 5px"></div>
<a href="http://rnwy.com"><img src="http://fashionweekonline.com/wp-content/uploads/2017/01/RNWY-by-FWO-white-250.png" width="200"></a></div>
</aside> </div>
<div class="td-pb-span4">
</div>
<div class="td-pb-span4">
</div>
</div>
</div>
<div class="td-footer-bottom-full">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="http://fashionweekonline.com/"><img class="td-retina-data" src="http://fashionweekonline.com/wp-content/uploads/2016/10/FWO-logo-VERTICAL-white-transparent-1-166.png" data-retina="http://fashionweekonline.com/wp-content/uploads/2016/01/FWO-logo-VERTICAL-white-transparent-1.png" alt="Fashion Week Online" title="Fashion Week Online"/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>ABOUT US</span></div>FashionWeekOnline.com is your one-stop fashion week resource, with live streams from the Big 4, private runway shows, interviews with fashion influencers, designers, stylists and models, plus shopping during fashion week.<div class="footer-email-wrap">Contact us: <a href="mailto:contact AT fwo.io">contact AT fwo.io</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>FOLLOW US</span></div>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/FashionWeekOnline/" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/fashionweekonline/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/fashionwkonline" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span></aside></div> </div>
</div>
</div>
</div>
<!-- Sub Footer -->
<div class="td-sub-footer-container">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span7 td-sub-footer-menu">
</div>
<div class="td-pb-span5 td-sub-footer-copy">
                    &copy; FWO. <a href="http://fashionweekonline.com/contact"><font color="#ffffff">Contact</font></a> | <a href="http://fashionweekonline.com/ad-contact"><font color="#ffffff">Advertise</font></a> </div>
</div>
</div>
</div>
</div><!--close td-outer-wrap-->
<!-- Instagram Feed JS -->
<script type="text/javascript">var sbiajaxurl="http://fashionweekonline.com/wp-admin/admin-ajax.php";</script>
<script type='text/javascript'>var portfolioSlideshowOptions={psFancyBox:true,psHash:false,psThumbSize:'75',psFluid:false,psTouchSwipe:true,psKeyboardNav:true,psBackgroundImages:false,psInfoTxt:'of'};</script><style scoped>.yuzo_related_post{}.yuzo_related_post .relatedthumb{}</style> <div class="td-more-articles-box">
<i class="td-icon-close td-close-more-articles-box"></i>
<span class="td-more-articles-box-title">MORE STORIES</span>
<div class="td-content-more-articles-box">
<div class="td_module_2 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://fashionweekonline.com/desigual-ity-desigual-explores-equality-freedom-new-york-fashion-week" rel="bookmark" title="Desigual-ity: Desigual Explores Equality and Freedom at New York Fashion Week"><img width="324" height="160" class="entry-thumb" src="http://fashionweekonline.com/wp-content/uploads/2017/02/DESIGUAL-NYFW-AW17-LOOK45-324x160.jpg" srcset="http://fashionweekonline.com/wp-content/uploads/2017/02/DESIGUAL-NYFW-AW17-LOOK45-324x160.jpg 324w, http://fashionweekonline.com/wp-content/uploads/2017/02/DESIGUAL-NYFW-AW17-LOOK45-533x261.jpg 533w" sizes="(max-width: 324px) 100vw, 324px" alt="" title="Desigual-ity: Desigual Explores Equality and Freedom at New York Fashion Week"/></a></div> <a href="http://fashionweekonline.com/category/interviews" class="td-post-category">Interviews</a> </div>
<h3 class="entry-title td-module-title"><a href="http://fashionweekonline.com/desigual-ity-desigual-explores-equality-freedom-new-york-fashion-week" rel="bookmark" title="Desigual-ity: Desigual Explores Equality and Freedom at New York Fashion Week">Desigual-ity: Desigual Explores Equality and Freedom at New York Fashion Week</a></h3>
<div class="td-module-meta-info">
<span class="td-post-author-name"><a href="http://fashionweekonline.com/author/lisa_panke">Lisa Panke</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-02-10T12:49:43+00:00" >February 10, 2017</time></span> </div>
<div class="td-excerpt">
                Interview with Desigual Brand Communications Director Daniel Perez
Intro by Pablo Starr

If there&#039;s any time when it feels like the forces of freedom and containment...            </div>
</div>
</div>
</div>
<!--

        Theme: Newspaper by tagDiv 2016
        Version: 7.4 (rara)
        Deploy mode: deploy
        Speed booster: v4.5

        uid: 592e5e1b49c80
    -->
<!-- Custom css form theme panel -->
<style type="text/css" media="screen">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</style>
<script>var advads_tracking_ads=[];</script><link rel='stylesheet' id='sg_animate-css'  href='http://fashionweekonline.com/wp-content/plugins/popup-builderPro/style/animate.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='sg_colorbox_theme-css'  href='http://fashionweekonline.com/wp-content/plugins/popup-builderPro/style/sgcolorbox/colorbox1.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='sg_colorbox_theme2-css'  href='http://fashionweekonline.com/wp-content/plugins/popup-builderPro/style/sgcolorbox/colorbox2.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='sg_colorbox_theme3-css'  href='http://fashionweekonline.com/wp-content/plugins/popup-builderPro/style/sgcolorbox/colorbox3.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='sg_colorbox_theme4-css'  href='http://fashionweekonline.com/wp-content/plugins/popup-builderPro/style/sgcolorbox/colorbox4.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='sg_colorbox_theme5-css'  href='http://fashionweekonline.com/wp-content/plugins/popup-builderPro/style/sgcolorbox/colorbox5.css?ver=5.0' type='text/css' media='all' />
<link rel='stylesheet' id='uji-countdown-uji-countdown-css'  href='http://fashionweekonline.com/wp-content/plugins/uji-countdown/css/uji-countdown.css?ver=2.0.7' type='text/css' media='all' />
<script type='text/javascript' src='http://fashionweekonline.com/wp-content/plugins/portfolio-slideshow-pro/js/scrollable.min.js?ver=1.2.5'></script>
<script type='text/javascript' src='http://fashionweekonline.com/wp-content/plugins/portfolio-slideshow-pro/js/portfolio-slideshow.min.js?ver=1.8.7'></script>
<script type='text/javascript' src='http://fashionweekonline.com/wp-content/plugins/portfolio-slideshow-pro/js/fancybox/jquery.fancybox-1.3.4.pack.js?ver=1.3.4a'></script>
<script type='text/javascript' src='http://fashionweekonline.com/wp-content/plugins/portfolio-slideshow-pro/js/code.photoswipe.jquery-3.0.4.min.js?ver=3.0.4'></script>
<script type='text/javascript' src='http://fashionweekonline.com/wp-content/plugins/portfolio-slideshow-pro/js/jquery.cycle.all.min.js?ver=2.99'></script>
<script type='text/javascript' src='https://checkout.stripe.com/checkout.js'></script>
<script type='text/javascript' src='http://fashionweekonline.com/wp-content/plugins/stripe-checkout-pro/assets/js/vendor/parsley.min.js?ver=2.3.7'></script>
<script type='text/javascript' src='http://fashionweekonline.com/wp-content/plugins/stripe-checkout-pro/assets/js/vendor/moment.min.js?ver=2.3.7'></script>
<script type='text/javascript' src='http://fashionweekonline.com/wp-content/plugins/stripe-checkout-pro/assets/js/vendor/pikaday.min.js?ver=2.3.7'></script>
<script type='text/javascript' src='http://fashionweekonline.com/wp-content/plugins/stripe-checkout-pro/assets/js/vendor/pikaday-jquery.min.js?ver=2.3.7'></script>
<script type='text/javascript'>var sc_coup={"ajaxurl":"http:\/\/fashionweekonline.com\/wp-admin\/admin-ajax.php"};var sc_script=null;</script>
<script type='text/javascript' src='http://fashionweekonline.com/wp-content/plugins/stripe-checkout-pro/assets/js/public-main.min.js?ver=2.3.7'></script>
<script type='text/javascript' src='http://fashionweekonline.com/wp-content/plugins/yuzo-related-post/assets/js/jquery.equalizer.js?ver=5.12.70'></script>
<script type='text/javascript' src='http://fashionweekonline.com/wp-content/themes/FWO2.1/js/tagdiv_theme.min.js?ver=7.4'></script>
<script type='text/javascript' src='http://fashionweekonline.com/wp-includes/js/comment-reply.min.js?ver=4.7.5'></script>
<script type='text/javascript'>var advadsTracking={"ajaxurl":"http:\/\/fashionweekonline.com\/wp-admin\/admin-ajax.php?action=advanced-ads-tracking-track","method":"onrequest"};</script>
<script type='text/javascript' src='http://fashionweekonline.com/wp-content/uploads/604/670/public/assets/js/469.js?ver=1.5.1'></script>
<script type='text/javascript'>var ubermenu_data={"remove_conflicts":"on","reposition_on_load":"off","intent_delay":"300","intent_interval":"100","intent_threshold":"7","scrollto_offset":"50","scrollto_duration":"1000","responsive_breakpoint":"959","accessible":"on","retractor_display_strategy":"responsive","touch_off_close":"on","v":"3.2.1.1","configurations":["main"],"ajax_url":"http:\/\/fashionweekonline.com\/wp-admin\/admin-ajax.php"};</script>
<script type='text/javascript' src='http://fashionweekonline.com/wp-content/plugins/ubermenu/assets/js/ubermenu.min.js?ver=3.2.1.1'></script>
<script type='text/javascript' src='http://fashionweekonline.com/wp-includes/js/wp-embed.min.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://fashionweekonline.com/wp-content/plugins/popup-builderPro/javascript/sg_popup_frontend.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://fashionweekonline.com/wp-content/plugins/popup-builderPro/javascript/jquery.cookie.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://fashionweekonline.com/wp-content/plugins/popup-builderPro/javascript/jquery.sgcolorbox-min.js?ver=5.0'></script>
<script type='text/javascript' src='http://fashionweekonline.com/wp-content/plugins/popup-builderPro/javascript/sg_popup_pro.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://fashionweekonline.com/wp-content/plugins/popup-builderPro/javascript/sg_popup_support_plugins.js?ver=4.7.5'></script>
<script type='text/javascript'>var embedVars={"disqusConfig":{"platform":"wordpress@4.7.5","language":""},"disqusIdentifier":"29695 http:\/\/fashionweekonline.com\/?p=29695","disqusShortname":"fashionweekonline","disqusTitle":"Miami Swim Week Producers: Funkshion","disqusUrl":"http:\/\/fashionweekonline.com\/miami-swim-week-producers-funkshion","options":{"manualSync":false},"postId":"29695"};</script>
<script type='text/javascript' src='http://fashionweekonline.com/wp-content/plugins/disqus-comment-system/media/js/disqus.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://fashionweekonline.com/wp-content/plugins/uji-countdown/js/jquery.countdown.js?ver=2.0.7'></script>
<script type='text/javascript'>var ujiCount={"ajaxUrl":"http:\/\/fashionweekonline.com\/wp-admin\/admin-ajax.php","uji_plugin":"http:\/\/fashionweekonline.com\/wp-content\/plugins","uji_style":"classic","expire":"2017\/07\/20 1:00","exp_days":"1503","Years":"Years","Year":"Year","Months":"Months","Month":"Month","Weeks":"Weeks","Week":"Week","Days":"Days","Day":"Day","Hours":"Hours","Hour":"Hour","Minutes":"Minutes","Minute":"Minute","Seconds":"Seconds","Second":"Second","ujic_txt_size":"20","ujic_thick":null,"ujic_col_dw":"#3a3a3a","ujic_col_up":"#635b63","ujic_col_txt":"#ffffff","ujic_col_sw":"#000000","ujic_col_lab":"#000000","ujic_lab_sz":"13","ujic_txt":"true","ujic_ani":"true","ujic_url":"","ujic_goof":"none","uji_center":" ujic-classic","ujic_d":"true","ujic_h":"true","ujic_m":"true","ujic_s":"true","ujic_y":null,"ujic_o":null,"ujic_w":null,"uji_time":"May 31, 2017 02:09:31+0000","uji_hide":"true","ujic_rtl":"","uji_utime":""};</script>
<script type='text/javascript' src='http://fashionweekonline.com/wp-content/plugins/uji-countdown/js/uji-countdown.js?ver=2.0.7'></script>
<script type='text/javascript' src='http://fashionweekonline.com/?ai1ec_render_js=common_frontend&#038;is_backend=false&#038;ver=2.5.19'></script>
<script type='text/javascript'>var countVars={"disqusShortname":"fashionweekonline"};</script>
<script type='text/javascript' src='http://fashionweekonline.com/wp-content/plugins/disqus-comment-system/media/js/count.js?ver=4.7.5'></script>
<script>var advads_placement_tests=[];var advads_passive_ads={"10958":{"elementid":["fashi-28c0c56d093edf5653fac1755b492323"],"ads":{"10958":{"id":10958,"title":"Adsense (Large Rectangle)","expiry_date":0,"visitors":[],"content":"<script async src=\"\/\/pagead2.googlesyndication.com\/pagead\/js\/adsbygoogle.js\"><\/script>\n<ins class=\"adsbygoogle\" style=\"display:inline-block;width:336px;height:280px;\" \ndata-ad-client=\"ca-pub-5915055271735121\" \ndata-ad-slot=\"6434411734\"><\/ins> \n<script> \n(adsbygoogle = window.adsbygoogle || []).push({}); \n<\/script>\n","once_per_page":0,"debugmode":false,"tracking_enabled":true}}}};var advads_passive_groups={};var advads_passive_placements={};var advads_ajax_queries=[];var advads_has_ads=[["28355","ad",null],["10958","ad",null],["10958","ad",null]];jQuery(document).ready(function(){advanced_ads_pro.process_passive_cb();});</script>
<!-- JS generated by theme -->
<script>jQuery().ready(function jQuery_ready(){tdAjaxCount.tdGetViewsCountsAjax("post","[29695]");});(function(){var html_jquery_obj=jQuery('html');if(html_jquery_obj.length&&(html_jquery_obj.is('.ie8')||html_jquery_obj.is('.ie9'))){var path='http://fashionweekonline.com/wp-content/themes/FWO2.1/style.css';jQuery.get(path,function(data){var str_split_separator='#td_css_split_separator';var arr_splits=data.split(str_split_separator);var arr_length=arr_splits.length;if(arr_length>1){var dir_path='http://fashionweekonline.com/wp-content/themes/FWO2.1';var splited_css='';for(var i=0;i<arr_length;i++){if(i>0){arr_splits[i]=str_split_separator+' '+arr_splits[i];}
var formated_str=arr_splits[i].replace(/\surl\(\'(?!data\:)/gi,function regex_function(str){return' url(\''+dir_path+'/'+str.replace(/url\(\'/gi,'').replace(/^\s+|\s+$/gm,'');});splited_css+="<style>"+formated_str+"</style>";}
var td_theme_css=jQuery('link#td-theme-css');if(td_theme_css.length){td_theme_css.after(splited_css);}}});}})();</script>
<!-- Header style compiled by theme -->
<style>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</style>
</body>
</html>