<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-US" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
	
	

	
	
	
    
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://fashionweekonline.com/xmlrpc.php" />
    <meta property="og:image" content="http://fashionweekonline.com/wp-content/uploads/2018/04/csm21.jpg" /><meta name="author" content="Julia Roberts">

<!-- This site is optimized with the Yoast SEO plugin v7.3 - https://yoast.com/wordpress/plugins/seo/ -->
<title>Lululemon X Central Saint Martins | Fashion Week Online®</title>
<link rel="canonical" href="http://fashionweekonline.com/lululemon-x-central-saint-martins" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Lululemon X Central Saint Martins | Fashion Week Online®" />
<meta property="og:description" content="Lululemon X Central Saint Martins Featuring a unique twist on traditional workout wear, Lululemon&#8217;s latest collaboration with London-based art and design school Central Saint Martins is perfect for any girl wanting to add new, eccentric looks to her athletic/athleisure attire. With bold color, and unique digitally-engineered prints, the workout wear was created with a special &hellip;" />
<meta property="og:url" content="http://fashionweekonline.com/lululemon-x-central-saint-martins" />
<meta property="og:site_name" content="Fashion Week Online®" />
<meta property="article:publisher" content="https://www.facebook.com/FashionWeekOnline/" />
<meta property="article:tag" content="featured" />
<meta property="article:section" content="International" />
<meta property="article:published_time" content="2018-04-26T16:09:00-04:00" />
<meta property="article:modified_time" content="2018-04-26T16:11:50-04:00" />
<meta property="og:updated_time" content="2018-04-26T16:11:50-04:00" />
<meta property="og:image" content="http://fashionweekonline.com/wp-content/uploads/2018/04/csm21.jpg" />
<meta property="og:image:width" content="1000" />
<meta property="og:image:height" content="680" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Lululemon X Central Saint Martins Featuring a unique twist on traditional workout wear, Lululemon&#8217;s latest collaboration with London-based art and design school Central Saint Martins is perfect for any girl wanting to add new, eccentric looks to her athletic/athleisure attire. With bold color, and unique digitally-engineered prints, the workout wear was created with a special [&hellip;]" />
<meta name="twitter:title" content="Lululemon X Central Saint Martins | Fashion Week Online®" />
<meta name="twitter:site" content="@FashionWkOnline" />
<meta name="twitter:image" content="http://fashionweekonline.com/wp-content/uploads/2018/04/csm21.jpg" />
<meta name="twitter:creator" content="@FashionWkOnline" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Fashion Week Online® &raquo; Feed" href="http://fashionweekonline.com/feed" />
<link rel="alternate" type="application/rss+xml" title="Fashion Week Online® &raquo; Comments Feed" href="http://fashionweekonline.com/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Fashion Week Online® &raquo; Lululemon X Central Saint Martins Comments Feed" href="http://fashionweekonline.com/lululemon-x-central-saint-martins/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/fashionweekonline.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.5"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<!-- managing ads with Advanced Ads --><script>
					advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
			</script><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='ai1ec_style-css'  href='//fashionweekonline.com/wp-content/plugins/all-in-one-event-calendar/cache/5c5262c0_ai1ec_parsed_css.css?ver=2.5.30' type='text/css' media='all' />
<link rel='stylesheet' id='portfolio_slideshow-css'  href='http://fashionweekonline.com/wp-content/plugins/portfolio-slideshow-pro/css/portfolio-slideshow.min.css?ver=1.8.7' type='text/css' media='screen' />
<link rel='stylesheet' id='fancybox-css'  href='http://fashionweekonline.com/wp-content/plugins/portfolio-slideshow-pro/js/fancybox/jquery.fancybox-1.3.4.css?ver=1.3.4a' type='text/css' media='screen' />
<link rel='stylesheet' id='ps-photoswipe-style-css'  href='http://fashionweekonline.com/wp-content/plugins/portfolio-slideshow-pro/css/photoswipe.min.css?ver=1.8.7' type='text/css' media='screen' />
<link rel='stylesheet' id='stripe-checkout-button-css'  href='https://checkout.stripe.com/v3/checkout/button.css?ver=2.3.7' type='text/css' media='all' />
<link rel='stylesheet' id='pikaday-css'  href='http://fashionweekonline.com/wp-content/plugins/stripe-checkout-pro/assets/css/vendor/pikaday.min.css?ver=2.3.7' type='text/css' media='all' />
<link rel='stylesheet' id='stripe-checkout-pro-public-css'  href='http://fashionweekonline.com/wp-content/plugins/stripe-checkout-pro/assets/css/public-pro.min.css?ver=2.3.7' type='text/css' media='all' />
<link rel='stylesheet' id='mp-theme-css'  href='http://fashionweekonline.com/wp-content/plugins/memberpress/css/ui/theme.css?ver=1.3.33' type='text/css' media='all' />
<link rel='stylesheet' id='bp-legacy-css-css'  href='http://fashionweekonline.com/wp-content/plugins/buddypress/bp-templates/bp-legacy/css/buddypress.min.css?ver=2.9.4' type='text/css' media='screen' />
<link rel='stylesheet' id='dg-grid-css-css'  href='http://fashionweekonline.com/wp-content/plugins/dynamic-menu-manager/duogeek/inc/dg-grid.css?ver=1.2' type='text/css' media='all' />
<link rel='stylesheet' id='sb_instagram_styles-css'  href='http://fashionweekonline.com/wp-content/plugins/instagram-feed-pro/css/sb-instagram.css?ver=2.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='srzmpcss-css'  href='http://fashionweekonline.com/wp-content/plugins/srizon-facebook-album-pro/resources/css/mag-popup.min.css?ver=4.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='srzelastislidercss-css'  href='http://fashionweekonline.com/wp-content/plugins/srizon-facebook-album-pro/resources/css/elastislide.min.css?ver=4.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='srzcustomcss-css'  href='http://fashionweekonline.com/wp-content/plugins/srizon-facebook-album-pro/resources/css/srizon.custom.min.css?ver=2.3' type='text/css' media='all' />
<link rel='stylesheet' id='uaf_client_css-css'  href='http://fashionweekonline.com/wp-content/uploads/useanyfont/uaf.css?ver=1517418538' type='text/css' media='all' />
<link rel='stylesheet' id='front-css-yuzo_related_post-css'  href='http://fashionweekonline.com/wp-content/plugins/yuzo-related-post/assets/css/style.css?ver=5.12.74' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_open_sans-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C400%2C600%2C700&#038;ver=4.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_roboto-css'  href='http://fonts.googleapis.com/css?family=Roboto%3A500%2C400italic%2C700%2C900%2C500italic%2C400%2C300&#038;ver=4.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='http://fonts.googleapis.com/css?family=Playfair+Display%3A400%2C700&#038;ver=4.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='ubermenu-css'  href='http://fashionweekonline.com/wp-content/plugins/ubermenu/pro/assets/css/ubermenu.min.css?ver=3.2.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='ubermenu-black-white-2-css'  href='http://fashionweekonline.com/wp-content/plugins/ubermenu/assets/css/skins/blackwhite2.css?ver=4.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='ubermenu-font-awesome-css'  href='http://fashionweekonline.com/wp-content/plugins/ubermenu/assets/css/fontawesome/css/font-awesome.min.css?ver=4.3' type='text/css' media='all' />
<link rel='stylesheet' id='awpcp-frontend-style-css'  href='http://fashionweekonline.com/wp-content/plugins/another-wordpress-classifieds-plugin/resources/css/awpcpstyle.css?ver=3.8.3' type='text/css' media='all' />
<!--[if lte IE 6]>
<link rel='stylesheet' id='awpcp-frontend-style-ie-6-css'  href='http://fashionweekonline.com/wp-content/plugins/another-wordpress-classifieds-plugin/resources/css/awpcpstyle-ie-6.css?ver=3.8.3' type='text/css' media='all' />
<![endif]-->
<!--[if lte IE 7]>
<link rel='stylesheet' id='awpcp-frontend-style-lte-ie-7-css'  href='http://fashionweekonline.com/wp-content/plugins/another-wordpress-classifieds-plugin/resources/css/awpcpstyle-lte-ie-7.css?ver=3.8.3' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='js_composer_front-css'  href='http://fashionweekonline.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=4.12.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://fashionweekonline.com/wp-content/themes/FWO2.1/style.css?ver=7.4' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-demo-style-css'  href='http://fashionweekonline.com/wp-content/themes/FWO2.1/includes/demos/fashion/demo_style.css?ver=7.4' type='text/css' media='all' />
<script type='text/javascript' src='http://fashionweekonline.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://fashionweekonline.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var BP_Confirm = {"are_you_sure":"Are you sure?"};
/* ]]> */
</script>
<script type='text/javascript' src='http://fashionweekonline.com/wp-content/plugins/buddypress/bp-core/js/confirm.min.js?ver=2.9.4'></script>
<script type='text/javascript' src='http://fashionweekonline.com/wp-content/plugins/buddypress/bp-core/js/widget-members.min.js?ver=2.9.4'></script>
<script type='text/javascript' src='http://fashionweekonline.com/wp-content/plugins/buddypress/bp-core/js/jquery-query.min.js?ver=2.9.4'></script>
<script type='text/javascript' src='http://fashionweekonline.com/wp-content/plugins/buddypress/bp-core/js/vendor/jquery-cookie.min.js?ver=2.9.4'></script>
<script type='text/javascript' src='http://fashionweekonline.com/wp-content/plugins/buddypress/bp-core/js/vendor/jquery-scroll-to.min.js?ver=2.9.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var BP_DTheme = {"accepted":"Accepted","close":"Close","comments":"comments","leave_group_confirm":"Are you sure you want to leave this group?","mark_as_fav":"Favorite","my_favs":"My Favorites","rejected":"Rejected","remove_fav":"Remove Favorite","show_all":"Show all","show_all_comments":"Show all comments for this thread","show_x_comments":"Show all comments (%d)","unsaved_changes":"Your profile has unsaved changes. If you leave the page, the changes will be lost.","view":"View"};
/* ]]> */
</script>
<script type='text/javascript' src='http://fashionweekonline.com/wp-content/plugins/buddypress/bp-templates/bp-legacy/js/buddypress.min.js?ver=2.9.4'></script>
<script type='text/javascript' src='http://fashionweekonline.com/wp-content/plugins/popup-builderPro/javascript/sg_popup_core.js?ver=1'></script>
<script type='text/javascript' src='http://fashionweekonline.com/wp-content/plugins/srizon-facebook-album-pro/resources/js/modernizr.js?ver=4.9.5'></script>
<script type='text/javascript' src='http://fashionweekonline.com/wp-content/plugins/srizon-facebook-album-pro/resources/js/mag-popup.js?ver=4.9.5'></script>
<script type='text/javascript' src='http://fashionweekonline.com/wp-content/plugins/srizon-facebook-album-pro/resources/js/jquery.collagePlus.min.js?ver=4.9.5'></script>
<script type='text/javascript' src='http://fashionweekonline.com/wp-content/plugins/srizon-facebook-album-pro/resources/js/jquery.elastislide.min.js?ver=4.9.5'></script>
<script type='text/javascript' src='http://fashionweekonline.com/wp-content/plugins/srizon-facebook-album-pro/resources/js/srizon.custom.min.js?ver=2.3.2'></script>
<script type='text/javascript' src='http://fashionweekonline.com/wp-content/uploads/604/830/public/assets/js/advanced.js?ver=1.8.28'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var advanced_ads_pro_ajax_object = {"ajax_url":"http:\/\/fashionweekonline.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://fashionweekonline.com/wp-content/uploads/604/358/641/730/741/576.js?ver=4.9.5'></script>
<link rel='https://api.w.org/' href='http://fashionweekonline.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://fashionweekonline.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://fashionweekonline.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.5" />
<link rel='shortlink' href='http://fashionweekonline.com/?p=56712' />
<link rel="alternate" type="application/json+oembed" href="http://fashionweekonline.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Ffashionweekonline.com%2Flululemon-x-central-saint-martins" />
<link rel="alternate" type="text/xml+oembed" href="http://fashionweekonline.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Ffashionweekonline.com%2Flululemon-x-central-saint-martins&#038;format=xml" />

	<script type="text/javascript">var ajaxurl = 'http://fashionweekonline.com/wp-admin/admin-ajax.php';</script>

    
<!-- Portfolio Slideshow-->
<noscript><link rel="stylesheet" type="text/css" href="http://fashionweekonline.com/wp-content/plugins/portfolio-slideshow-pro/css/portfolio-slideshow-noscript.css?ver=1.8.7" /></noscript><style type="text/css">.centered .ps-next {} .scrollable {height:75px;} .ps-prev {top:42.5px} .ps-next {top:-47.5px} .slideshow-wrapper .pscarousel img {margin-right:8px !important; margin-bottom:8px !important;}</style><script type="text/javascript">/* <![CDATA[ */var psTimeout = new Array(); psAudio = new Array(); var psAutoplay = new Array(); var psDelay = new Array(); var psFluid = new Array(); var psTrans = new Array(); var psRandom = new Array(); var psCarouselSize = new Array(); var touchWipe = new Array(); var psPagerStyle = new Array(); psCarousel = new Array(); var psSpeed = new Array(); var psLoop = new Array(); var psClickOpens = new Array(); /* ]]> */</script>
<!--//Portfolio Slideshow-->
<style id="ubermenu-custom-generated-css">
/** UberMenu Custom Menu Styles (Customizer) **/
/* main */
.ubermenu-main { background-color:#ffffff; background:-webkit-gradient(linear,left top,left bottom,from(#ffffff),to(#ffffff)); background:-webkit-linear-gradient(top,#ffffff,#ffffff); background:-moz-linear-gradient(top,#ffffff,#ffffff); background:-ms-linear-gradient(top,#ffffff,#ffffff); background:-o-linear-gradient(top,#ffffff,#ffffff); background:linear-gradient(top,#ffffff,#ffffff); border:1px solid #ffffff; }
.ubermenu.ubermenu-main { background:none; border:none; box-shadow:none; }
.ubermenu.ubermenu-main .ubermenu-item-level-0 > .ubermenu-target { border:none; box-shadow:none; }
.ubermenu-main .ubermenu-item-level-0 > .ubermenu-target { font-size:14px; color:#333333; padding-top:7px; padding-bottom:7px; }
.ubermenu-main .ubermenu-nav .ubermenu-item.ubermenu-item-level-0 > .ubermenu-target { font-weight:bold; }
.ubermenu-main .ubermenu-item-level-0.ubermenu-current-menu-item > .ubermenu-target, .ubermenu-main .ubermenu-item-level-0.ubermenu-current-menu-parent > .ubermenu-target, .ubermenu-main .ubermenu-item-level-0.ubermenu-current-menu-ancestor > .ubermenu-target { color:#ffffff; }
.ubermenu-main .ubermenu-submenu.ubermenu-submenu-drop { background-color:#ffffff; }
.ubermenu-main .ubermenu-submenu .ubermenu-item-header > .ubermenu-target, .ubermenu-main .ubermenu-tab > .ubermenu-target { font-size:16px; }
.ubermenu-main .ubermenu-item-normal > .ubermenu-target { color:#000000; font-size:24px; }



/** UberMenu Custom Tweaks (General Settings) **/
.ubermenu.ubermenu-main {
font-family: itcfg,agxlt;
border-bottom: 1px solid #dddddd;
border-top: 1px solid #dddddd;
display: block;
padding-top: 12px;
padding-bottom: 10px;
margin-top: 30px;
margin-bottom: 10px;
}
.ubermenu-skin-black-white-2.ubermenu-responsive-toggle {
    background: #222222;
    font-size: 14px;
    text-transform: uppercase;
    font-weight: bold;
    font-family: itcfg;
    letter-spacing: 2px;
}

#td-header-menu {
    min-height: 48px;
    width: 1000px;
}

.td-header-wrap .td-header-menu-wrap .sf-menu > li > a, .td-header-wrap .header-search-wrap .td-icon-search {
    padding-left: 50px;
    padding-top: 10px;
}
.ubermenu .ubermenu-target-text {
    margin-left: -8px;
    margin-right: -4px;
    font-size: 15px;
    font-family: agbk;
    letter-spacing: 1px!important;
    font-weight: 300;
}
}
/* Status: Loaded from Transient */

</style><script type="text/javascript">document.documentElement.className += " js";</script>
<link rel="apple-touch-icon" sizes="57x57" href="/wp-content/uploads/fbrfg/apple-touch-icon-57x57.png?v=M4j5dbo8Ajf">
<link rel="apple-touch-icon" sizes="60x60" href="/wp-content/uploads/fbrfg/apple-touch-icon-60x60.png?v=M4j5dbo8Ajf">
<link rel="apple-touch-icon" sizes="72x72" href="/wp-content/uploads/fbrfg/apple-touch-icon-72x72.png?v=M4j5dbo8Ajf">
<link rel="apple-touch-icon" sizes="76x76" href="/wp-content/uploads/fbrfg/apple-touch-icon-76x76.png?v=M4j5dbo8Ajf">
<link rel="apple-touch-icon" sizes="114x114" href="/wp-content/uploads/fbrfg/apple-touch-icon-114x114.png?v=M4j5dbo8Ajf">
<link rel="apple-touch-icon" sizes="120x120" href="/wp-content/uploads/fbrfg/apple-touch-icon-120x120.png?v=M4j5dbo8Ajf">
<link rel="apple-touch-icon" sizes="144x144" href="/wp-content/uploads/fbrfg/apple-touch-icon-144x144.png?v=M4j5dbo8Ajf">
<link rel="apple-touch-icon" sizes="152x152" href="/wp-content/uploads/fbrfg/apple-touch-icon-152x152.png?v=M4j5dbo8Ajf">
<link rel="apple-touch-icon" sizes="180x180" href="/wp-content/uploads/fbrfg/apple-touch-icon-180x180.png?v=M4j5dbo8Ajf">
<link rel="icon" type="image/png" href="/wp-content/uploads/fbrfg/favicon-32x32.png?v=M4j5dbo8Ajf" sizes="32x32">
<link rel="icon" type="image/png" href="/wp-content/uploads/fbrfg/android-chrome-192x192.png?v=M4j5dbo8Ajf" sizes="192x192">
<link rel="icon" type="image/png" href="/wp-content/uploads/fbrfg/favicon-96x96.png?v=M4j5dbo8Ajf" sizes="96x96">
<link rel="icon" type="image/png" href="/wp-content/uploads/fbrfg/favicon-16x16.png?v=M4j5dbo8Ajf" sizes="16x16">
<link rel="manifest" href="/wp-content/uploads/fbrfg/manifest.json?v=M4j5dbo8Ajf">
<link rel="shortcut icon" href="/wp-content/uploads/fbrfg/favicon.ico?v=M4j5dbo8Ajf">
<meta name="msapplication-TileColor" content="#da532c">
<meta name="msapplication-TileImage" content="/wp-content/uploads/fbrfg/mstile-144x144.png?v=M4j5dbo8Ajf">
<meta name="msapplication-config" content="/wp-content/uploads/fbrfg/browserconfig.xml?v=M4j5dbo8Ajf">
<meta name="theme-color" content="#ffffff"><!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://fashionweekonline.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://fashionweekonline.com/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]-->
<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_ajax_url="http:\/\/fashionweekonline.com\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=7.4";
var td_get_template_directory_uri="http:\/\/fashionweekonline.com\/wp-content\/themes\/FWO2.1";
var tds_snap_menu="snap";
var tds_logo_on_sticky="show";
var tds_header_style="10";
var td_please_wait="Please wait...";
var td_email_user_pass_incorrect="User or password incorrect!";
var td_email_user_incorrect="Email or username incorrect!";
var td_email_incorrect="Email incorrect!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="1";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#333333";
var tds_smart_sidebar="enabled";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Previous (Left arrow key)";
var td_magnific_popup_translation_tNext="Next (Right arrow key)";
var td_magnific_popup_translation_tCounter="%curr% of %total%";
var td_magnific_popup_translation_ajax_tError="The content from %url% could not be loaded.";
var td_magnific_popup_translation_image_tError="The image #%curr% could not be loaded.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-28432990-23', 'auto');
  ga('send', 'pageview');

</script><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>

<!-- Many Mobile Icons -->

<link rel="apple-touch-icon" sizes="57x57" href="/apple-touch-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="/apple-touch-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="/apple-touch-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="/apple-touch-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="/apple-touch-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="/apple-touch-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="/apple-touch-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="/apple-touch-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon-180x180.png">
<link rel="icon" type="image/png" href="/favicon-32x32.png" sizes="32x32">
<link rel="icon" type="image/png" href="/android-chrome-192x192.png" sizes="192x192">
<link rel="icon" type="image/png" href="/favicon-96x96.png" sizes="96x96">
<link rel="icon" type="image/png" href="/favicon-16x16.png" sizes="16x16">
<link rel="manifest" href="/manifest.json">
<meta name="msapplication-TileColor" content="#da532c">
<meta name="msapplication-TileImage" content="/mstile-144x144.png">
<meta name="theme-color" content="#ffffff">

<!-- Icons End -->
<style>
/* ============================================= */
/* Aaliyaan modifications
/* ============================================= */
/*  thubnail settings */

@media screen and (max-width:600px){
    .td_module_mob_1 .item-details {
    margin-left: 200px!important;
    min-height: 85px!important;
}
.td_module_mob_1 .td-module-thumb {
    position: absolute;
    overflow: hidden;
    left: 0;
    top: 0;
    width: 185px!important;
    height: 120px!important;
}
}

</style>

	

<script>

jQuery(document).ready(function() {
 
	
	
jQuery('.diffmenu .td-container.td-header-row.td-header-main-menu').addClass("ubermenu ubermenu-main ubermenu-menu-539 ubermenu-loc-header-menu ubermenu-responsive ubermenu-responsive-default ubermenu-responsive-collapse ubermenu-horizontal ubermenu-transition-shift ubermenu-trigger-hover_intent ubermenu-skin-black-white-2 ubermenu-has-border ubermenu-bar-align-full ubermenu-items-align-center ubermenu-disable-submenu-scroll ubermenu-sub-indicators ubermenu-retractors-responsive ubermenu-notouch");   
	
	
jQuery('.diffmenu .sf-menu.sf-js-enabled').addClass("ubermenu-nav");    		
jQuery('.diffmenu .sf-menu.sf-js-enabled li').addClass("ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-first ubermenu-td-menu-item ubermenu-td-normal-menu ubermenu-item-52408 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto");   	
	
jQuery('.diffmenu .sf-menu.sf-js-enabled li a').addClass("ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only");   		 
	
jQuery(".diffmenu .td-header-gradient").removeClass("td-header-menu-wrap");	
	
});
</script>
	
	
</head>

<body class="bp-legacy post-template-default single single-post postid-56712 single-format-standard lululemon-x-central-saint-martins td-fashion single_template_4 wpb-js-composer js-comp-ver-4.12.1 vc_responsive td-full-layout no-js" itemscope="itemscope" itemtype="http://schema.org/WebPage">


	
        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/FashionWeekOnline/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/fashionweekonline/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/fashionwkonline" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            
<!-- UberMenu [Configuration:main] [Theme Loc:header-menu] [Integration:auto] -->
<a class="ubermenu-responsive-toggle ubermenu-responsive-toggle-main ubermenu-skin-black-white-2 ubermenu-loc-header-menu ubermenu-responsive-toggle-content-align-left ubermenu-responsive-toggle-align-full " data-ubermenu-target="ubermenu-main-571-header-menu"><i class="fa fa-bars"></i>Menu</a><nav id="ubermenu-main-571-header-menu" class="ubermenu ubermenu-nojs ubermenu-main ubermenu-menu-571 ubermenu-loc-header-menu ubermenu-responsive ubermenu-responsive-default ubermenu-responsive-collapse ubermenu-horizontal ubermenu-transition-shift ubermenu-trigger-hover_intent ubermenu-skin-black-white-2 ubermenu-has-border ubermenu-bar-align-full ubermenu-items-align-center ubermenu-disable-submenu-scroll ubermenu-sub-indicators ubermenu-retractors-responsive"><ul id="ubermenu-nav-main-571-header-menu" class="ubermenu-nav"><li id="menu-item-55645" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-first ubermenu-item-55645 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://fashionweekonline.com/vip" tabindex="0"><span class="ubermenu-target-title ubermenu-target-text">VIP Area</span></a></li><li id="menu-item-55621" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-has-children ubermenu-item-55621 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-drop ubermenu-has-submenu-mega" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="#" tabindex="0"><span class="ubermenu-target-title ubermenu-target-text">Dates</span></a><ul class="ubermenu-submenu ubermenu-submenu-id-55621 ubermenu-submenu-type-auto ubermenu-submenu-type-mega ubermenu-submenu-drop ubermenu-submenu-align-full_width" ><li id="menu-item-55631" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-td-no-down-arrow ubermenu-item-55631 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-auto" ><div class="ubermenu-content-block ubermenu-custom-content ubermenu-custom-content-padded"><img src="http://fashionweekonline.com/wp-content/uploads/2017/03/menu-intn.png" width="300"><br>
&nbsp;
<div style="max-width:225px; font-size: 9px; font-family: agxlt;"><i>Creative Commons (cc) photos distributed by Mainstream via Aveda Corporation.</i></div></div></li><li class="  ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-has-children ubermenu-td-no-down-arrow ubermenu-item-55630 ubermenu-item-level-1 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-55630"><ul class="ubermenu-submenu ubermenu-submenu-id-55630 ubermenu-submenu-type-stack" ><li id="menu-item-55632" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-td-no-down-arrow ubermenu-item-55632 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><div class="ubermenu-content-block ubermenu-custom-content ubermenu-custom-content-padded"><span style="font-size: 29pt; font-family: mbi;  padding-bottom: 3px; color:#333333;">The Basics</span><br>

<div style="margin-bottom: 25px"></div>

<span style="line-height: 155%; font-family: agxlt; font-size: 21px; line-height: 166%; color: #000000;">

<a href="http://fashionweekonline.com/fashion-week-dates">Big 4 Calendar</a>
&nbsp;<br>


<a href="http://fashionweekonline.com/international/calendar">International Calendar</a>
&nbsp;<br>



<a href="http://fashionweekonline.com/attend-or-buy-tickets-to-fashion-week">How to Attend</a>
&nbsp;<br>




<a href="http://fashionweekonline.com/faq">How to Participate</a>
&nbsp;<br>



<a href="http://fashionweekonline.com/faq">Questions?</a>
&nbsp;<br>

</span>

</div></li></ul></li><li class="  ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-has-children ubermenu-td-no-down-arrow ubermenu-item-56703 ubermenu-item-level-1 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-56703"><ul class="ubermenu-submenu ubermenu-submenu-id-56703 ubermenu-submenu-type-stack" ><li id="menu-item-56704" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-td-no-down-arrow ubermenu-item-56704 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><div class="ubermenu-content-block ubermenu-custom-content ubermenu-custom-content-padded"><span style="font-size: 29pt; font-family: mbi;  padding-bottom: 3px; color:#333333;">Events</span><br>

<div style="margin-bottom: 25px"></div>

<span style="line-height: 155%; font-family: agxlt; font-size: 21px; line-height: 166%; color: #000000;">

<a href="http://fashionweekonline.com/new-york/schedule">New York</a>
&nbsp;<br>


<a href="http://fashionweekonline.com/london/schedule">London</a>
&nbsp;<br>



<a href="http://fashionweekonline.com/Milan/schedule">Milan</a>
&nbsp;<br>




<a href="http://fashionweekonline.com/paris/schedule">Paris</a>
&nbsp;<br>


</span>

</div></li></ul></li><li class="ubermenu-retractor ubermenu-retractor-mobile"><i class="fa fa-times"></i> Close</li></ul></li><li id="menu-item-55626" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-has-children ubermenu-item-55626 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-drop ubermenu-has-submenu-mega" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="#" tabindex="0"><span class="ubermenu-target-title ubermenu-target-text">Cities</span></a><ul class="ubermenu-submenu ubermenu-submenu-id-55626 ubermenu-submenu-type-auto ubermenu-submenu-type-mega ubermenu-submenu-drop ubermenu-submenu-align-full_width" ><li id="menu-item-55633" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-td-no-down-arrow ubermenu-item-55633 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-auto" ><div class="ubermenu-content-block ubermenu-custom-content ubermenu-custom-content-padded"><img src="http://fashionweekonline.com/wp-content/uploads/2016/12/fashion-week-Christopher-Macsurak.jpg"><br>
&nbsp;
<div style="max-width:225px; font-size: 9px; font-family: agxlt;"><i>Christopher Macsurak</i></div></div></li><li class="  ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-has-children ubermenu-td-no-down-arrow ubermenu-item-55634 ubermenu-item-level-1 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-55634"><ul class="ubermenu-submenu ubermenu-submenu-id-55634 ubermenu-submenu-type-stack" ><li id="menu-item-55635" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-td-no-down-arrow ubermenu-item-55635 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><div class="ubermenu-content-block ubermenu-custom-content ubermenu-custom-content-padded"><span style="font-size: 29pt; font-family: mbi;  padding-bottom: 3px; color:#333333;">Big 4</span>


<div style="margin-bottom: 25px"></div>


<span style="line-height: 155%; font-family: agxlt; font-size: 21px; line-height: 166%; color: #000000;">

<a href="http://fashionweekonline.com/new-york">New York</a>
&nbsp;<br>

<a href="http://fashionweekonline.com/london">London</a>
&nbsp;<br>

<a href="http://fashionweekonline.com/milan">Milan</a>
&nbsp;<br>

<a href="http://fashionweekonline.com/paris">Paris</a>
&nbsp;<br>

<div style="margin-bottom: 25px"></div>
<div style="margin-bottom: 25px"></div>



</div></li></ul></li><li class="  ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-has-children ubermenu-td-no-down-arrow ubermenu-item-55648 ubermenu-item-level-1 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-55648"><ul class="ubermenu-submenu ubermenu-submenu-id-55648 ubermenu-submenu-type-stack" ><li id="menu-item-55649" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-td-no-down-arrow ubermenu-item-55649 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><div class="ubermenu-content-block ubermenu-custom-content ubermenu-custom-content-padded"><span style="max-width: 50px"></span></div></li></ul></li><li class="  ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-has-children ubermenu-td-no-down-arrow ubermenu-item-55646 ubermenu-item-level-1 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-55646"><ul class="ubermenu-submenu ubermenu-submenu-id-55646 ubermenu-submenu-type-stack" ><li id="menu-item-55647" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-td-no-down-arrow ubermenu-item-55647 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><div class="ubermenu-content-block ubermenu-custom-content ubermenu-custom-content-padded"><span style="font-size: 19pt; font-family: mbi;  padding-bottom: 3px; color:#333333;">More Fashion Capitals</span>

<div style="margin-bottom: 25px"></div>

<span style="line-height: 155%; font-family: agxlt; font-size: 21px; line-height: 166%; color: #000000;">


<a href="http://fashionweekonline.com/hongkong">Hong Kong</a>
&nbsp;<br>

<a href="http://fashionweekonline.com/india">India</a>
&nbsp;<br>

<a href="http://fashionweekonline.com/los-angeles">Los Angeles</a>
&nbsp;<br>

<a href="http://fashionweekonline.com/miami">Miami Swim Week</a>
&nbsp;<br>

<a href="http://fashionweekonline.com/streetwear">Streetwear</a>
&nbsp;<br>
------

&nbsp;<br>

<a href="http://fashionweekonline.com/international/calendar">All Cities</a>
&nbsp;<br>




</span></div></li></ul></li><li class="ubermenu-retractor ubermenu-retractor-mobile"><i class="fa fa-times"></i> Close</li></ul></li><li id="menu-item-55640" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-55640 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://fashionweekonline.com/modeling" tabindex="0"><span class="ubermenu-target-title ubermenu-target-text">Modeling</span></a></li><li id="menu-item-55636" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-has-children ubermenu-item-55636 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-drop ubermenu-has-submenu-mega" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="#" tabindex="0"><span class="ubermenu-target-title ubermenu-target-text">Bridal &#038; Men&#8217;s</span></a><ul class="ubermenu-submenu ubermenu-submenu-id-55636 ubermenu-submenu-type-auto ubermenu-submenu-type-mega ubermenu-submenu-drop ubermenu-submenu-align-full_width" ><li id="menu-item-55638" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-td-no-down-arrow ubermenu-item-55638 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-auto" ><div class="ubermenu-content-block ubermenu-custom-content ubermenu-custom-content-padded"><img src="http://fashionweekonline.com/wp-content/uploads/2016/12/fashion-week-Christopher-Macsurak.jpg" width="300"><br>
&nbsp;
<div style="max-width:225px; font-size: 9px; font-family: agxlt;"><i>Creative Commons (cc) photos distributed by Mainstream via Aveda Corporation.</i></div></div></li><li class="  ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-has-children ubermenu-td-no-down-arrow ubermenu-item-55637 ubermenu-item-level-1 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-55637"><ul class="ubermenu-submenu ubermenu-submenu-id-55637 ubermenu-submenu-type-stack" ><li id="menu-item-55639" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-td-no-down-arrow ubermenu-item-55639 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><div class="ubermenu-content-block ubermenu-custom-content ubermenu-custom-content-padded"><span style="font-size: 29pt; font-family: mbi;  padding-bottom: 3px; color:#333333;">Bridal & Men's</span>

<div style="margin-bottom: 25px"></div>

<span style="line-height: 155%; font-family: agxlt; font-size: 21px; line-height: 166%; color: #000000;">

<a href="http://fashionweekonline.com/bridal">Bridal</a>
&nbsp;<br>

<a href="http://fashionweekonline.com/mens">Men's</a>
&nbsp;<br>



</span>

</div></li></ul></li><li class="ubermenu-retractor ubermenu-retractor-mobile"><i class="fa fa-times"></i> Close</li></ul></li><li id="menu-item-55641" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-has-children ubermenu-item-55641 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-drop ubermenu-has-submenu-mega" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="#" tabindex="0"><span class="ubermenu-target-title ubermenu-target-text">Beauty &#038; Lifestyle</span></a><ul class="ubermenu-submenu ubermenu-submenu-id-55641 ubermenu-submenu-type-auto ubermenu-submenu-type-mega ubermenu-submenu-drop ubermenu-submenu-align-full_width" ><li id="menu-item-55643" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-td-no-down-arrow ubermenu-item-55643 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-auto" ><div class="ubermenu-content-block ubermenu-custom-content ubermenu-custom-content-padded"><a href="http://fashionweekonline.com/international"><img src="http://fashionweekonline.com/wp-content/uploads/2017/03/menu-intn.png" width="300"></a><br>
&nbsp;
<div style="max-width:225px; font-size: 9px; font-family: agxlt;"><i>Creative Commons (cc) photos distributed by Mainstream via Aveda Corporation.</i></div></div></li><li class="  ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-has-children ubermenu-td-no-down-arrow ubermenu-item-55642 ubermenu-item-level-1 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-55642"><ul class="ubermenu-submenu ubermenu-submenu-id-55642 ubermenu-submenu-type-stack" ><li id="menu-item-55644" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-td-no-down-arrow ubermenu-item-55644 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><div class="ubermenu-content-block ubermenu-custom-content ubermenu-custom-content-padded"><span style="font-size: 29pt; font-family: mbi;  padding-bottom: 3px; color:#333333;">Beauty & Lifestyle</span>

<div style="margin-bottom: 25px"></div>

<span style="line-height: 155%; font-family: agxlt; font-size: 21px; line-height: 166%; color: #000000;">

<a href="http://fashionweekonline.com/beauty">Beauty</a>
&nbsp;<br>

<a href="http://fashionweekonline.com/lifestyle">Lifestyle</a>
&nbsp;<br>

<a href="http://fashionweekonline.com/travel">Travel (Go With FWO)</a>
&nbsp;<br>



</span>

</div></li></ul></li><li class="ubermenu-retractor ubermenu-retractor-mobile"><i class="fa fa-times"></i> Close</li></ul></li><li id="menu-item-55627" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-55627 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://fashionweekonline.com/live" tabindex="0"><span class="ubermenu-target-title ubermenu-target-text">Live Streams</span></a></li><!-- begin Segment: 572 --><li id="menu-item-55654" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-first ubermenu-td-menu-item ubermenu-td-normal-menu ubermenu-item-55654 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="#" tabindex="0"><span class="ubermenu-target-title ubermenu-target-text">Pop-Up Sections:</span></a></li><li id="menu-item-55655" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-td-menu-item ubermenu-td-normal-menu ubermenu-item-55655 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://fashionweekonline.com/hongkong" tabindex="0"><span class="ubermenu-target-title ubermenu-target-text">Hong Kong</span></a></li><li id="menu-item-55665" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-td-menu-item ubermenu-td-normal-menu ubermenu-item-55665 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://fashionweekonline.com/miami" tabindex="0"><span class="ubermenu-target-title ubermenu-target-text">Miami Swim Week</span></a></li><li id="menu-item-55653" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-td-menu-item ubermenu-td-normal-menu ubermenu-item-55653 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://fashionweekonline.com/streetwear" tabindex="0"><span class="ubermenu-target-title ubermenu-target-text">Streetwear</span></a></li><!-- end Segment: 572 --></ul></nav>
<!-- End UberMenu -->
        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="http://fashionweekonline.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Search</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap">
		

    
        <!--
Header style 10
-->

<div class="td-header-wrap td-header-style-10">

	<div class="td-header-top-menu-full">
		<div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	<div class="menu-top-container"><ul id="menu-top" class="top-header-menu"><li id="menu-item-6312" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-6312"><a href="http://fashionweekonline.com/">Home</a></li>
<li id="menu-item-6313" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-6313"><a href="http://fashionweekonline.com/about">About Us</a></li>
<li id="menu-item-21278" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-21278"><a href="http://fashionweekonline.com/submit">Submit Event</a></li>
<li id="menu-item-6314" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-6314"><a href="http://fashionweekonline.com/advertise">Advertise</a></li>
<li id="menu-item-52809" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-52809"><a href="http://fashionweekonline.com/modeling">Modeling</a></li>
<li id="menu-item-7423" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-7423"><a href="http://fashionweekonline.com/faq">FAQ</a></li>
<li id="menu-item-23735" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-23735"><a href="http://fashionweekonline.com/classifieds/browse-ads">Classifieds</a>
<ul class="sub-menu">
	<li id="menu-item-24124" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-24124"><a href="http://fashionweekonline.com/classifieds/place-ad">Post Classified</a></li>
</ul>
</li>
<li id="menu-item-30456" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-30456"><a href="http://fashionweekonline.com/attend-or-buy-tickets-to-fashion-week">Attend</a></li>
<li id="menu-item-45059" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-45059"><a target="_blank" href="http://vrfashionweek.com">VR</a></li>
<li id="menu-item-52331" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-52331"><a href="http://fashionweekonline.com/vip">VIP Area</a>
<ul class="sub-menu">
	<li id="menu-item-53308" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-53308"><a href="http://fashionweekonline.com/login">Sign In</a></li>
	<li id="menu-item-52330" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-52330"><a href="http://fashionweekonline.com/account">My Account</a></li>
</ul>
</li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/FashionWeekOnline/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/fashionweekonline/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/fashionwkonline" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span></div>
    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Sign in</div>
                            <div class="td-login-panel-descr">Welcome! Log into your account</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>your username</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>your password</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Password recovery</div>
                            <div class="td-login-panel-descr">Recover your password</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>your email</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">A password shall be emailed to you.</div>
                        </div>
                    </div>
                </div>
                		</div>
	</div>

    <div class="td-banner-wrap-full td-logo-wrap-full td-logo-mobile-loaded">
        <div class="td-header-sp-logo">
            		<a class="td-main-logo" href="http://fashionweekonline.com/">
			<img class="td-retina-data"  data-retina="http://fashionweekonline.com/wp-content/uploads/2016/11/FWO-500w.png" src="http://fashionweekonline.com/wp-content/uploads/2016/11/FWO-500w.png" alt=""/>
			<span class="td-visual-hidden">Fashion Week Online®</span>
		</a>
	        </div>
    </div>

	<div class="td-header-menu-wrap-full">
		<div class="td-header-menu-wrap td-header-gradient">
			<div class="td-container td-header-row td-header-main-menu">
				<div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-mobile" href="http://fashionweekonline.com/">
			<img class="td-retina-data" data-retina="http://fashionweekonline.com/wp-content/uploads/2016/10/FWO-logo-VERTICAL-black-transparent-272.png" src="http://fashionweekonline.com/wp-content/uploads/2016/10/FWO-logo-VERTICAL-black-transparent-272.png" alt=""/>
		</a>
			<a class="td-header-logo td-sticky-mobile" href="http://fashionweekonline.com/">
			<img class="td-retina-data" data-retina="http://fashionweekonline.com/wp-content/uploads/2016/11/FWO-500w.png" src="http://fashionweekonline.com/wp-content/uploads/2016/11/FWO-500w.png" alt=""/>
		</a>
	    </div>
    
<!-- UberMenu [Configuration:main] [Theme Loc:header-menu] [Integration:auto] -->
<a class="ubermenu-responsive-toggle ubermenu-responsive-toggle-main ubermenu-skin-black-white-2 ubermenu-loc-header-menu ubermenu-responsive-toggle-content-align-left ubermenu-responsive-toggle-align-full " data-ubermenu-target="ubermenu-main-571-header-menu-2"><i class="fa fa-bars"></i>Menu</a><nav id="ubermenu-main-571-header-menu-2" class="ubermenu ubermenu-nojs ubermenu-main ubermenu-menu-571 ubermenu-loc-header-menu ubermenu-responsive ubermenu-responsive-default ubermenu-responsive-collapse ubermenu-horizontal ubermenu-transition-shift ubermenu-trigger-hover_intent ubermenu-skin-black-white-2 ubermenu-has-border ubermenu-bar-align-full ubermenu-items-align-center ubermenu-disable-submenu-scroll ubermenu-sub-indicators ubermenu-retractors-responsive"><ul id="ubermenu-nav-main-571-header-menu" class="ubermenu-nav"><li class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-first ubermenu-td-menu-item ubermenu-td-normal-menu ubermenu-item-55645 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://fashionweekonline.com/vip" tabindex="0"><span class="ubermenu-target-title ubermenu-target-text">VIP Area</span></a></li><li class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-has-children ubermenu-td-menu-item ubermenu-td-normal-menu ubermenu-item-55621 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-drop ubermenu-has-submenu-mega" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="#" tabindex="0"><span class="ubermenu-target-title ubermenu-target-text">Dates</span></a><ul class="ubermenu-submenu ubermenu-submenu-id-55621 ubermenu-submenu-type-auto ubermenu-submenu-type-mega ubermenu-submenu-drop ubermenu-submenu-align-full_width" ><li class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-td-no-down-arrow ubermenu-td-menu-item ubermenu-td-normal-menu ubermenu-item-55631 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-auto" ><div class="ubermenu-content-block ubermenu-custom-content ubermenu-custom-content-padded"><img src="http://fashionweekonline.com/wp-content/uploads/2017/03/menu-intn.png" width="300"><br>
&nbsp;
<div style="max-width:225px; font-size: 9px; font-family: agxlt;"><i>Creative Commons (cc) photos distributed by Mainstream via Aveda Corporation.</i></div></div></li><li class="  ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-has-children ubermenu-td-no-down-arrow ubermenu-td-menu-item ubermenu-td-normal-menu ubermenu-item-55630 ubermenu-item-level-1 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-55630"><ul class="ubermenu-submenu ubermenu-submenu-id-55630 ubermenu-submenu-type-stack" ><li class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-td-no-down-arrow ubermenu-td-menu-item ubermenu-td-normal-menu ubermenu-item-55632 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><div class="ubermenu-content-block ubermenu-custom-content ubermenu-custom-content-padded"><span style="font-size: 29pt; font-family: mbi;  padding-bottom: 3px; color:#333333;">The Basics</span><br>

<div style="margin-bottom: 25px"></div>

<span style="line-height: 155%; font-family: agxlt; font-size: 21px; line-height: 166%; color: #000000;">

<a href="http://fashionweekonline.com/fashion-week-dates">Big 4 Calendar</a>
&nbsp;<br>


<a href="http://fashionweekonline.com/international/calendar">International Calendar</a>
&nbsp;<br>



<a href="http://fashionweekonline.com/attend-or-buy-tickets-to-fashion-week">How to Attend</a>
&nbsp;<br>




<a href="http://fashionweekonline.com/faq">How to Participate</a>
&nbsp;<br>



<a href="http://fashionweekonline.com/faq">Questions?</a>
&nbsp;<br>

</span>

</div></li></ul></li><li class="  ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-has-children ubermenu-td-no-down-arrow ubermenu-td-menu-item ubermenu-td-normal-menu ubermenu-item-56703 ubermenu-item-level-1 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-56703"><ul class="ubermenu-submenu ubermenu-submenu-id-56703 ubermenu-submenu-type-stack" ><li class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-td-no-down-arrow ubermenu-td-menu-item ubermenu-td-normal-menu ubermenu-item-56704 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><div class="ubermenu-content-block ubermenu-custom-content ubermenu-custom-content-padded"><span style="font-size: 29pt; font-family: mbi;  padding-bottom: 3px; color:#333333;">Events</span><br>

<div style="margin-bottom: 25px"></div>

<span style="line-height: 155%; font-family: agxlt; font-size: 21px; line-height: 166%; color: #000000;">

<a href="http://fashionweekonline.com/new-york/schedule">New York</a>
&nbsp;<br>


<a href="http://fashionweekonline.com/london/schedule">London</a>
&nbsp;<br>



<a href="http://fashionweekonline.com/Milan/schedule">Milan</a>
&nbsp;<br>




<a href="http://fashionweekonline.com/paris/schedule">Paris</a>
&nbsp;<br>


</span>

</div></li></ul></li><li class="ubermenu-retractor ubermenu-retractor-mobile"><i class="fa fa-times"></i> Close</li></ul></li><li class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-has-children ubermenu-td-menu-item ubermenu-td-normal-menu ubermenu-item-55626 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-drop ubermenu-has-submenu-mega" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="#" tabindex="0"><span class="ubermenu-target-title ubermenu-target-text">Cities</span></a><ul class="ubermenu-submenu ubermenu-submenu-id-55626 ubermenu-submenu-type-auto ubermenu-submenu-type-mega ubermenu-submenu-drop ubermenu-submenu-align-full_width" ><li class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-td-no-down-arrow ubermenu-td-menu-item ubermenu-td-normal-menu ubermenu-item-55633 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-auto" ><div class="ubermenu-content-block ubermenu-custom-content ubermenu-custom-content-padded"><img src="http://fashionweekonline.com/wp-content/uploads/2016/12/fashion-week-Christopher-Macsurak.jpg"><br>
&nbsp;
<div style="max-width:225px; font-size: 9px; font-family: agxlt;"><i>Christopher Macsurak</i></div></div></li><li class="  ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-has-children ubermenu-td-no-down-arrow ubermenu-td-menu-item ubermenu-td-normal-menu ubermenu-item-55634 ubermenu-item-level-1 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-55634"><ul class="ubermenu-submenu ubermenu-submenu-id-55634 ubermenu-submenu-type-stack" ><li class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-td-no-down-arrow ubermenu-td-menu-item ubermenu-td-normal-menu ubermenu-item-55635 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><div class="ubermenu-content-block ubermenu-custom-content ubermenu-custom-content-padded"><span style="font-size: 29pt; font-family: mbi;  padding-bottom: 3px; color:#333333;">Big 4</span>


<div style="margin-bottom: 25px"></div>


<span style="line-height: 155%; font-family: agxlt; font-size: 21px; line-height: 166%; color: #000000;">

<a href="http://fashionweekonline.com/new-york">New York</a>
&nbsp;<br>

<a href="http://fashionweekonline.com/london">London</a>
&nbsp;<br>

<a href="http://fashionweekonline.com/milan">Milan</a>
&nbsp;<br>

<a href="http://fashionweekonline.com/paris">Paris</a>
&nbsp;<br>

<div style="margin-bottom: 25px"></div>
<div style="margin-bottom: 25px"></div>



</div></li></ul></li><li class="  ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-has-children ubermenu-td-no-down-arrow ubermenu-td-menu-item ubermenu-td-normal-menu ubermenu-item-55648 ubermenu-item-level-1 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-55648"><ul class="ubermenu-submenu ubermenu-submenu-id-55648 ubermenu-submenu-type-stack" ><li class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-td-no-down-arrow ubermenu-td-menu-item ubermenu-td-normal-menu ubermenu-item-55649 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><div class="ubermenu-content-block ubermenu-custom-content ubermenu-custom-content-padded"><span style="max-width: 50px"></span></div></li></ul></li><li class="  ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-has-children ubermenu-td-no-down-arrow ubermenu-td-menu-item ubermenu-td-normal-menu ubermenu-item-55646 ubermenu-item-level-1 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-55646"><ul class="ubermenu-submenu ubermenu-submenu-id-55646 ubermenu-submenu-type-stack" ><li class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-td-no-down-arrow ubermenu-td-menu-item ubermenu-td-normal-menu ubermenu-item-55647 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><div class="ubermenu-content-block ubermenu-custom-content ubermenu-custom-content-padded"><span style="font-size: 19pt; font-family: mbi;  padding-bottom: 3px; color:#333333;">More Fashion Capitals</span>

<div style="margin-bottom: 25px"></div>

<span style="line-height: 155%; font-family: agxlt; font-size: 21px; line-height: 166%; color: #000000;">


<a href="http://fashionweekonline.com/hongkong">Hong Kong</a>
&nbsp;<br>

<a href="http://fashionweekonline.com/india">India</a>
&nbsp;<br>

<a href="http://fashionweekonline.com/los-angeles">Los Angeles</a>
&nbsp;<br>

<a href="http://fashionweekonline.com/miami">Miami Swim Week</a>
&nbsp;<br>

<a href="http://fashionweekonline.com/streetwear">Streetwear</a>
&nbsp;<br>
------

&nbsp;<br>

<a href="http://fashionweekonline.com/international/calendar">All Cities</a>
&nbsp;<br>




</span></div></li></ul></li><li class="ubermenu-retractor ubermenu-retractor-mobile"><i class="fa fa-times"></i> Close</li></ul></li><li class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-td-menu-item ubermenu-td-normal-menu ubermenu-item-55640 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://fashionweekonline.com/modeling" tabindex="0"><span class="ubermenu-target-title ubermenu-target-text">Modeling</span></a></li><li class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-has-children ubermenu-td-menu-item ubermenu-td-normal-menu ubermenu-item-55636 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-drop ubermenu-has-submenu-mega" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="#" tabindex="0"><span class="ubermenu-target-title ubermenu-target-text">Bridal &#038; Men&#8217;s</span></a><ul class="ubermenu-submenu ubermenu-submenu-id-55636 ubermenu-submenu-type-auto ubermenu-submenu-type-mega ubermenu-submenu-drop ubermenu-submenu-align-full_width" ><li class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-td-no-down-arrow ubermenu-td-menu-item ubermenu-td-normal-menu ubermenu-item-55638 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-auto" ><div class="ubermenu-content-block ubermenu-custom-content ubermenu-custom-content-padded"><img src="http://fashionweekonline.com/wp-content/uploads/2016/12/fashion-week-Christopher-Macsurak.jpg" width="300"><br>
&nbsp;
<div style="max-width:225px; font-size: 9px; font-family: agxlt;"><i>Creative Commons (cc) photos distributed by Mainstream via Aveda Corporation.</i></div></div></li><li class="  ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-has-children ubermenu-td-no-down-arrow ubermenu-td-menu-item ubermenu-td-normal-menu ubermenu-item-55637 ubermenu-item-level-1 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-55637"><ul class="ubermenu-submenu ubermenu-submenu-id-55637 ubermenu-submenu-type-stack" ><li class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-td-no-down-arrow ubermenu-td-menu-item ubermenu-td-normal-menu ubermenu-item-55639 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><div class="ubermenu-content-block ubermenu-custom-content ubermenu-custom-content-padded"><span style="font-size: 29pt; font-family: mbi;  padding-bottom: 3px; color:#333333;">Bridal & Men's</span>

<div style="margin-bottom: 25px"></div>

<span style="line-height: 155%; font-family: agxlt; font-size: 21px; line-height: 166%; color: #000000;">

<a href="http://fashionweekonline.com/bridal">Bridal</a>
&nbsp;<br>

<a href="http://fashionweekonline.com/mens">Men's</a>
&nbsp;<br>



</span>

</div></li></ul></li><li class="ubermenu-retractor ubermenu-retractor-mobile"><i class="fa fa-times"></i> Close</li></ul></li><li class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-has-children ubermenu-td-menu-item ubermenu-td-normal-menu ubermenu-item-55641 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-drop ubermenu-has-submenu-mega" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="#" tabindex="0"><span class="ubermenu-target-title ubermenu-target-text">Beauty &#038; Lifestyle</span></a><ul class="ubermenu-submenu ubermenu-submenu-id-55641 ubermenu-submenu-type-auto ubermenu-submenu-type-mega ubermenu-submenu-drop ubermenu-submenu-align-full_width" ><li class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-td-no-down-arrow ubermenu-td-menu-item ubermenu-td-normal-menu ubermenu-item-55643 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-auto" ><div class="ubermenu-content-block ubermenu-custom-content ubermenu-custom-content-padded"><a href="http://fashionweekonline.com/international"><img src="http://fashionweekonline.com/wp-content/uploads/2017/03/menu-intn.png" width="300"></a><br>
&nbsp;
<div style="max-width:225px; font-size: 9px; font-family: agxlt;"><i>Creative Commons (cc) photos distributed by Mainstream via Aveda Corporation.</i></div></div></li><li class="  ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-has-children ubermenu-td-no-down-arrow ubermenu-td-menu-item ubermenu-td-normal-menu ubermenu-item-55642 ubermenu-item-level-1 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-55642"><ul class="ubermenu-submenu ubermenu-submenu-id-55642 ubermenu-submenu-type-stack" ><li class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-td-no-down-arrow ubermenu-td-menu-item ubermenu-td-normal-menu ubermenu-item-55644 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><div class="ubermenu-content-block ubermenu-custom-content ubermenu-custom-content-padded"><span style="font-size: 29pt; font-family: mbi;  padding-bottom: 3px; color:#333333;">Beauty & Lifestyle</span>

<div style="margin-bottom: 25px"></div>

<span style="line-height: 155%; font-family: agxlt; font-size: 21px; line-height: 166%; color: #000000;">

<a href="http://fashionweekonline.com/beauty">Beauty</a>
&nbsp;<br>

<a href="http://fashionweekonline.com/lifestyle">Lifestyle</a>
&nbsp;<br>

<a href="http://fashionweekonline.com/travel">Travel (Go With FWO)</a>
&nbsp;<br>



</span>

</div></li></ul></li><li class="ubermenu-retractor ubermenu-retractor-mobile"><i class="fa fa-times"></i> Close</li></ul></li><li class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-td-menu-item ubermenu-td-normal-menu ubermenu-item-55627 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://fashionweekonline.com/live" tabindex="0"><span class="ubermenu-target-title ubermenu-target-text">Live Streams</span></a></li><!-- begin Segment: 572 --><li class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-first ubermenu-td-menu-item ubermenu-td-normal-menu ubermenu-item-55654 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="#" tabindex="0"><span class="ubermenu-target-title ubermenu-target-text">Pop-Up Sections:</span></a></li><li class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-td-menu-item ubermenu-td-normal-menu ubermenu-item-55655 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://fashionweekonline.com/hongkong" tabindex="0"><span class="ubermenu-target-title ubermenu-target-text">Hong Kong</span></a></li><li class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-td-menu-item ubermenu-td-normal-menu ubermenu-item-55665 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://fashionweekonline.com/miami" tabindex="0"><span class="ubermenu-target-title ubermenu-target-text">Miami Swim Week</span></a></li><li class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-td-menu-item ubermenu-td-normal-menu ubermenu-item-55653 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://fashionweekonline.com/streetwear" tabindex="0"><span class="ubermenu-target-title ubermenu-target-text">Streetwear</span></a></li><!-- end Segment: 572 --></ul></nav>
<!-- End UberMenu -->
	
	
	
	
	 
</div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="http://fashionweekonline.com/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>			</div>
		</div>
	</div>

    <div class="td-banner-wrap-full td-banner-bg">
        <div class="td-container-header td-header-row td-header-header">
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    
</div>            </div>
        </div>
    </div>

</div><article id="post-56712" class="td-post-template-4 post-56712 post type-post status-publish format-standard has-post-thumbnail hentry category-international tag-featured" itemscope itemtype="http://schema.org/Article">
    <div class="td-post-header td-container">
        <div class="td-crumb-container"><div class="entry-crumbs"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="" class="entry-crumb" itemprop="url" href="http://fashionweekonline.com/"><span itemprop="title">Home</span></a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="View all posts in International" class="entry-crumb" itemprop="url" href="http://fashionweekonline.com/category/international"><span itemprop="title">International</span></a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><meta itemprop="title" content = "Lululemon X Central Saint Martins"><meta itemprop="url" content = "http://fashionweekonline.com/lululemon-x-central-saint-martins">Lululemon X Central Saint Martins</span></div></div>
        <div class="td-post-header-holder td-image-gradient">
            <div class="td-post-featured-image"><a href="http://fashionweekonline.com/wp-content/uploads/2018/04/csm21.jpg" data-caption=""><img width="1068" height="726" class="entry-thumb td-modal-image" src="http://fashionweekonline.com/wp-content/uploads/2018/04/csm21-1068x726.jpg" srcset="http://fashionweekonline.com/wp-content/uploads/2018/04/csm21-1068x726.jpg 1068w, http://fashionweekonline.com/wp-content/uploads/2018/04/csm21-300x204.jpg 300w, http://fashionweekonline.com/wp-content/uploads/2018/04/csm21-768x522.jpg 768w, http://fashionweekonline.com/wp-content/uploads/2018/04/csm21-1024x696.jpg 1024w, http://fashionweekonline.com/wp-content/uploads/2018/04/csm21-696x473.jpg 696w, http://fashionweekonline.com/wp-content/uploads/2018/04/csm21-618x420.jpg 618w, http://fashionweekonline.com/wp-content/uploads/2018/04/csm21.jpg 1000w" sizes="(max-width: 1068px) 100vw, 1068px" alt="" title="csm21"/></a></div>
            <header class="td-post-title">
                <ul class="td-category"><li class="entry-category"><a  href="http://fashionweekonline.com/category/international">International</a></li></ul>                <h1 class="entry-title">Lululemon X Central Saint Martins</h1>

                

                <div class="td-module-meta-info">
                    <div class="td-post-author-name"><div class="td-author-by">By</div> <a href="http://fashionweekonline.com/author/julia_roberts">Julia Roberts</a><div class="td-author-line"> - </div> </div>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-04-26T16:09:00+00:00" >April 26, 2018</time></span>                                                        </div>

            </header>
        </div>
    </div>

    <div class="td-container">
        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <div class="td-post-sharing td-post-sharing-top ">
				<div class="td-default-sharing">
		            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Ffashionweekonline.com%2Flululemon-x-central-saint-martins" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Share on Facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Lululemon+X+Central+Saint+Martins&url=http%3A%2F%2Ffashionweekonline.com%2Flululemon-x-central-saint-martins&via=Fashion+Week+Online%C2%AE"  ><i class="td-icon-twitter"></i><div class="td-social-but-text">Tweet on Twitter</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://fashionweekonline.com/lululemon-x-central-saint-martins" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://fashionweekonline.com/lululemon-x-central-saint-martins&amp;media=http://fashionweekonline.com/wp-content/uploads/2018/04/csm21.jpg&description=Lululemon+X+Central+Saint+Martins" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
		            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Lululemon+X+Central+Saint+Martins%20-%20http%3A%2F%2Ffashionweekonline.com%2Flululemon-x-central-saint-martins" ><i class="td-icon-whatsapp"></i></a>
	            </div></div>        <div class="author-box-wrap"><a href="http://fashionweekonline.com/author/julia_roberts"><img width="96" height="96" src="http://fashionweekonline.com/wp-content/uploads/2018/02/julia-roberts-150x150.jpg" class="avatar avatar-96 photo" alt="" srcset="http://fashionweekonline.com/wp-content/uploads/2018/02/julia-roberts-150x150.jpg 150w, http://fashionweekonline.com/wp-content/uploads/2018/02/julia-roberts-300x300.jpg 300w, http://fashionweekonline.com/wp-content/uploads/2018/02/julia-roberts-420x420.jpg 420w, http://fashionweekonline.com/wp-content/uploads/2018/02/julia-roberts.jpg 499w" sizes="(max-width: 96px) 100vw, 96px" /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="http://fashionweekonline.com/author/julia_roberts">Julia Roberts</a></span></div><div class="td-author-description">A journalism student at The King's College in NYC, Julia enjoys watching fashion shows, writing, and adventuring. You can find her on Instagram at @<a href="https://www.instagram.com/julialroberts14/">julialroberts14</a>.</div><div class="td-author-social">
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/julialroberts14/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span></div><div class="clearfix"></div></div></div>
    <div class="td-post-content">
        <h3>Lululemon X Central Saint Martins</h3>
<p><span style="font-family: mbi;font-size: 600px;padding-top: 211px;padding-bottom: 199px;padding-right: 100px;float: left">F</span><span class="lead">eaturing a unique twist on traditional workout wear, Lululemon&#8217;s latest collaboration with <a href="http://fashionweekonline.com/london" title="London" target="_self" class="auto-link" >London</a>-based art and design school Central Saint Martins is perfect for any girl wanting to add new, eccentric looks to her athletic/athleisure attire. </span></p>
<p>With bold color, and unique digitally-engineered prints, the workout wear was created with a special attention to detail, &#8220;and mapped out for each size to ensure the artwork sits on intended areas.&#8221; </p>
<p>&nbsp;<br />
<span class="specialtitle">Lululemon X Central Saint Martins</span></p>
<script type="text/javascript">/* <![CDATA[ */ psTimeout[872828]=4000;psAudio[872828]=false;psAutoplay[872828]=false;psDelay[872828]=0;psTrans[872828]='fade';psLoop[872828]=true;psCarouselSize[872828]=6;psSpeed[872828]=400;psPagerStyle[872828]='thumbs';psClickOpens[872828]='advance';/* ]]&gt; */</script><div id="slideshow-wrapper872828" class="slideshow-wrapper clearfix toggle-closed"><a id="psprev872828" href="javascript: void(0);"></a><a id="psnext872828" href="javascript: void(0);"></a>
		<div id="slideshow-nav872828" class="slideshow-nav graphical"><a class="pause psp-icon psp-icon-replace" data-icon="&#35;" style="display:none" href="javascript:void(0);">Pause</a><a class="play psp-icon psp-icon-replace" data-icon="&#34;" href="javascript:void(0);">Play</a><a class="restart psp-icon psp-icon-replace" data-icon="&#34;" style="display:none" href="javascript: void(0);">Play</a><a class="slideshow-prev psp-icon psp-icon-replace" data-icon="&#37;" href="javascript: void(0);">Prev</a><span class="sep">|</span><a class="slideshow-next psp-icon psp-icon-replace" data-icon="&#38;" href="javascript: void(0);">Next</a><span class="slideshow-info872828 slideshow-info"></span></div><!-- .slideshow-nav-->
				<div id="portfolio-slideshow872828" class="portfolio-slideshow showloader">
		<div class="slideshow-content">
		<a href="javascript: void(0);" class="slideshow-next"><img class="psp-active" height="440" width="699" data-img="http://fashionweekonline.com/wp-content/uploads/2018/04/CSM1.jpg" src="http://fashionweekonline.com/wp-content/uploads/2018/04/CSM1.jpg" alt="CSM1" /><noscript><img src="http://fashionweekonline.com/wp-content/uploads/2018/04/CSM1.jpg" alt="CSM1" /></noscript></a></div><!-- .slideshow-content -->
		<div class="not-first slideshow-content">
		<a href="javascript: void(0);" class="slideshow-next"><img class="psp-active" height="351" width="699" data-img="http://fashionweekonline.com/wp-content/uploads/2018/04/CSM2.jpg" src="http://fashionweekonline.com/wp-content/uploads/2018/04/CSM2.jpg" alt="CSM2" /><noscript><img src="http://fashionweekonline.com/wp-content/uploads/2018/04/CSM2.jpg" alt="CSM2" /></noscript></a></div><!-- .slideshow-content -->
		<div class="not-first slideshow-content">
		<a href="javascript: void(0);" class="slideshow-next"><img class="psp-active" height="1047" width="699" data-img="http://fashionweekonline.com/wp-content/uploads/2018/04/Energy-Bra_Kascade.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///ywAAAAAAQABAAACAUwAOw==" alt="Energy Bra_Kascade" /><noscript><img src="http://fashionweekonline.com/wp-content/uploads/2018/04/Energy-Bra_Kascade.jpg" alt="Energy Bra_Kascade" /></noscript></a></div><!-- .slideshow-content -->
		<div class="not-first slideshow-content">
		<a href="javascript: void(0);" class="slideshow-next"><img class="psp-active" height="1047" width="699" data-img="http://fashionweekonline.com/wp-content/uploads/2018/04/Energy-Bra_Q.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///ywAAAAAAQABAAACAUwAOw==" alt="Energy Bra_Q" /><noscript><img src="http://fashionweekonline.com/wp-content/uploads/2018/04/Energy-Bra_Q.jpg" alt="Energy Bra_Q" /></noscript></a></div><!-- .slideshow-content -->
		<div class="not-first slideshow-content">
		<a href="javascript: void(0);" class="slideshow-next"><img class="psp-active" height="1047" width="699" data-img="http://fashionweekonline.com/wp-content/uploads/2018/04/Wunder-Under-Nulux_Quartize-Multi.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///ywAAAAAAQABAAACAUwAOw==" alt="Wunder Under Nulux_Quartize Multi" /><noscript><img src="http://fashionweekonline.com/wp-content/uploads/2018/04/Wunder-Under-Nulux_Quartize-Multi.jpg" alt="Wunder Under Nulux_Quartize Multi" /></noscript></a></div><!-- .slideshow-content -->
		<div class="not-first slideshow-content">
		<a href="javascript: void(0);" class="slideshow-next"><img class="psp-active" height="1047" width="699" data-img="http://fashionweekonline.com/wp-content/uploads/2018/04/Wunder-Under_Kascade-Multi.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///ywAAAAAAQABAAACAUwAOw==" alt="Wunder Under_Kascade Multi" /><noscript><img src="http://fashionweekonline.com/wp-content/uploads/2018/04/Wunder-Under_Kascade-Multi.jpg" alt="Wunder Under_Kascade Multi" /></noscript></a></div><!-- .slideshow-content -->
		</div><!--#portfolio-slideshow--><div class="meta-content"></div><!-- .meta-content --><div class="meta-content not-first "></div><!-- .meta-content --><div class="meta-content not-first "></div><!-- .meta-content --><div class="meta-content not-first "></div><!-- .meta-content --><div class="meta-content not-first "></div><!-- .meta-content --><div class="meta-content not-first "></div><!-- .meta-content --><div class="psthumbs"><div id="pager872828" style="" class="pager items clearfix"><div><span style="height:40px; width:40px;"><span></span><img style="margin-right:8px; margin-bottom:8px;" src="http://fashionweekonline.com/wp-content/uploads/2018/04/CSM1-40x40.jpg" alt="CSM1 thumbnail" /></span></div><div><span style="height:40px; width:40px;"><span></span><img style="margin-right:8px; margin-bottom:8px;" src="http://fashionweekonline.com/wp-content/uploads/2018/04/CSM2-40x40.jpg" alt="CSM2 thumbnail" /></span></div><div><span style="height:40px; width:40px;"><span></span><img style="margin-right:8px; margin-bottom:8px;" src="http://fashionweekonline.com/wp-content/uploads/2018/04/Energy-Bra_Kascade-40x40.jpg" alt="Energy Bra_Kascade thumbnail" /></span></div><div><span style="height:40px; width:40px;"><span></span><img style="margin-right:8px; margin-bottom:8px;" src="http://fashionweekonline.com/wp-content/uploads/2018/04/Energy-Bra_Q-40x40.jpg" alt="Energy Bra_Q thumbnail" /></span></div><div><span style="height:40px; width:40px;"><span></span><img style="margin-right:8px; margin-bottom:8px;" src="http://fashionweekonline.com/wp-content/uploads/2018/04/Wunder-Under-Nulux_Quartize-Multi-40x40.jpg" alt="Wunder Under Nulux_Quartize Multi thumbnail" /></span></div><div><span style="height:40px; width:40px;"><span></span><img style="margin-right:8px; margin-bottom:8px;" src="http://fashionweekonline.com/wp-content/uploads/2018/04/Wunder-Under_Kascade-Multi-40x40.jpg" alt="Wunder Under_Kascade Multi thumbnail" /></span></div></div><!--.pager--></div><!--.psthumbs--></div><!--#slideshow-wrapper-->
&nbsp;</p>
<p>The collection, which uses fabrics like Nulux to offer a comfortable, lightweight feel, makes sure that all who wear it will have a great workout experience thanks to its flexible nature. The distinctive design of the collection will surely have you excited to show off your new workout gear at the gym. </p>
<p>##</p>
<p>With love,</p>
<p><span class="fwo">FWO</span></p>
<!-- Begin Yuzo --><div class='yuzo_related_post style-1'  data-version='5.12.74'><!-- with result -->
</div>   <!-- End Yuzo :) -->
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<span class="td-adspot-title">Advertisement</span><ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-5915055271735121" data-ad-slot="4423412133"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<span class="td-adspot-title">Advertisement</span><ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-5915055271735121" data-ad-slot="4423412133"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<span class="td-adspot-title">Advertisement</span><ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-5915055271735121" data-ad-slot="4423412133"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<span class="td-adspot-title">Advertisement</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-5915055271735121" data-ad-slot="4423412133"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

    </div>


    <footer>
                
        <div class="td-post-source-tags">
                                </div>

                <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Previous article</span><a href="http://fashionweekonline.com/galia-lahav-nyfw-bridal">Galia Lahav: NYFW Bridal</a></div></div><div class="td-next-prev-separator"></div></div>
	    <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Julia Roberts"></span><meta itemprop="datePublished" content="2018-04-26T16:09:00+00:00"><meta itemprop="dateModified" content="2018-04-26T16:11:50+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://fashionweekonline.com/lululemon-x-central-saint-martins"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://fashionweekonline.com/wp-content/uploads/2016/11/FWO-500w.png"></span><meta itemprop="name" content="Fashion Week Online®"></span><meta itemprop="headline " content="Lululemon X Central Saint Martins"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://fashionweekonline.com/wp-content/uploads/2018/04/csm21.jpg"><meta itemprop="width" content="1000"><meta itemprop="height" content="680"></span>    </footer>

    

<div id="disqus_thread"></div>
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside class="widget widget_text">			<div class="textwidget"><div style="margin-bottom: 80px"></div>
<div id="fashi-bbb0e64c5fe9c24796dcbbd438b3fc62"></div>
</div>
		</aside><aside class="widget widget_text">			<div class="textwidget"><div style="font-family: agxlt; font-size: 40px; line-height: 133%; margin-top:30px; margin-bottom:-15px">Upcoming Events</div>
</div>
		</aside><aside class="widget widget_ai1ec_agenda_widget">


<style>
<!--

-->
</style>
<div class="timely ai1ec-agenda-widget-view ai1ec-clearfix">

			<div>
													<div class="ai1ec-date
					">
					<a class="ai1ec-date-title ai1ec-load-view"
						href="http&#x3A;&#x2F;&#x2F;fashionweekonline.com&#x2F;fashion-events&#x2F;action&#x7E;oneday&#x2F;exact_date&#x7E;5-3-2018&#x2F;">
						<div class="ai1ec-month">May</div>
						<div class="ai1ec-day">3</div>
						<div class="ai1ec-weekday">Thu</div>
													<div class="ai1ec-year">2018</div>
											</a>
					<div class="ai1ec-date-events">
																					<div class="ai1ec-event
									ai1ec-event-id-55855
									ai1ec-event-instance-id-4918
									ai1ec-allday">

									<a href="http&#x3A;&#x2F;&#x2F;fashionweekonline.com&#x2F;event&#x2F;beauty&#x25;c2&#x25;b2&#x3F;instance_id&#x3D;4918"
										class="ai1ec-popup-trigger ai1ec-load-event">
																					<span class="ai1ec-allday-badge">
												all-day
											</span>
										
										<span class="ai1ec-event-title">
											BEAUTY&sup2;
																					</span>
									</a>

									<div class="ai1ec-popover ai1ec-popup 
	ai1ec-event-instance-id-4918">

				<div class="ai1ec-color-swatches"><span class="ai1ec-color-swatch ai1ec-tooltip-trigger" style="background:#000000" title="New York"></span></div>
	
	<span class="ai1ec-popup-title">
		<a href="http&#x3A;&#x2F;&#x2F;fashionweekonline.com&#x2F;event&#x2F;beauty&#x25;c2&#x25;b2&#x3F;instance_id&#x3D;4918"
		   class="ai1ec-load-event"
			>BEAUTY&sup2;</a>
					</span>

	
	<div class="ai1ec-event-time">
					May 3 – May 4 <span class="ai1ec-allday-badge">all-day</span>
			</div>

	
			<div class="ai1ec-popup-excerpt">Industry only Beauty Squared presents 20 international beauty brands with a mixture of product categories including cosmetics, skincare, fragrance, tools, hair care, nail care, and oral care. This two-day event was created to offer a[...]</div>
	
</div>

								</div>
															<div class="ai1ec-event
									ai1ec-event-id-55854
									ai1ec-event-instance-id-4917
									ai1ec-allday">

									<a href="http&#x3A;&#x2F;&#x2F;fashionweekonline.com&#x2F;event&#x2F;metal-smith&#x3F;instance_id&#x3D;4917"
										class="ai1ec-popup-trigger ai1ec-load-event">
																					<span class="ai1ec-allday-badge">
												all-day
											</span>
										
										<span class="ai1ec-event-title">
											Metal + Smith
																					</span>
									</a>

									<div class="ai1ec-popover ai1ec-popup 
	ai1ec-event-instance-id-4917">

				<div class="ai1ec-color-swatches"><span class="ai1ec-color-swatch ai1ec-tooltip-trigger" style="background:#000000" title="New York"></span></div>
	
	<span class="ai1ec-popup-title">
		<a href="http&#x3A;&#x2F;&#x2F;fashionweekonline.com&#x2F;event&#x2F;metal-smith&#x3F;instance_id&#x3D;4917"
		   class="ai1ec-load-event"
			>Metal + Smith</a>
					</span>

	
	<div class="ai1ec-event-time">
					May 3 – May 4 <span class="ai1ec-allday-badge">all-day</span>
			</div>

	
			<div class="ai1ec-popup-excerpt">Industry only Metal &#038; Smith presents 40 International Jewelry Designers that offer a refreshing alternative to the conventional world of fine jewelry. This two-day event will allow you to meet designers, build potential collaborations or[...]</div>
	
</div>

								</div>
							 													 						 					</div>
				</div>
			 		</div>
	 
			<div class="ai1ec-subscribe-buttons-widget">
							<a class="ai1ec-btn ai1ec-btn-default ai1ec-btn-xs ai1ec-pull-right
					ai1ec-calendar-link"
					href="http&#x3A;&#x2F;&#x2F;fashionweekonline.com&#x2F;fashion-events&#x2F;cat_ids&#x7E;21,22,20,29&#x2F;tag_ids&#x7E;53&#x2F;">
					View Calendar
					<i class="ai1ec-fa ai1ec-fa-arrow-right"></i>
				</a>
			
							<div class="ai1ec-subscribe-dropdown ai1ec-dropdown ai1ec-btn
	ai1ec-btn-default ai1ec-btn-xs">
	<span role="button" class="ai1ec-dropdown-toggle ai1ec-subscribe"
			data-toggle="ai1ec-dropdown">
		<i class="ai1ec-fa ai1ec-icon-rss ai1ec-fa-lg ai1ec-fa-fw"></i>
		<span class="ai1ec-hidden-xs">
							Add
						<span class="ai1ec-caret"></span>
		</span>
	</span>
			<ul class="ai1ec-dropdown-menu ai1ec-pull-left" role="menu">
		<li>
			<a class="ai1ec-tooltip-trigger ai1ec-tooltip-auto" target="_blank"
				data-placement="right" title="Copy this URL for your own Timely calendar or click to add to your rich-text calendar"
				href="http&#x3A;&#x2F;&#x2F;fashionweekonline.com&#x2F;&#x3F;plugin&#x3D;all-in-one-event-calendar&amp;controller&#x3D;ai1ec_exporter_controller&amp;action&#x3D;export_events&amp;ai1ec_cat_ids&#x3D;21,22,20,29&amp;ai1ec_tag_ids&#x3D;53">
				<i class="ai1ec-fa ai1ec-fa-lg ai1ec-fa-fw ai1ec-icon-timely"></i>
				Add to Timely Calendar
			</a>
		</li>
		<li>
			<a class="ai1ec-tooltip-trigger ai1ec-tooltip-auto" target="_blank"
			  data-placement="right" title="Subscribe to this calendar in your Google Calendar"
			  href="https://www.google.com/calendar/render?cid=http&#x25;3A&#x25;2F&#x25;2Ffashionweekonline.com&#x25;2F&#x25;3Fplugin&#x25;3Dall-in-one-event-calendar&#x25;26controller&#x25;3Dai1ec_exporter_controller&#x25;26action&#x25;3Dexport_events&#x25;26no_html&#x25;3Dtrue&#x25;26ai1ec_cat_ids&#x25;3D21&#x25;2C22&#x25;2C20&#x25;2C29&#x25;26ai1ec_tag_ids&#x25;3D53&#x25;26&#x25;26">
				<i class="ai1ec-fa ai1ec-icon-google ai1ec-fa-lg ai1ec-fa-fw"></i>
				Add to Google
			</a>
		</li>
		<li>
			<a class="ai1ec-tooltip-trigger ai1ec-tooltip-auto" target="_blank"
			  data-placement="right" title="Subscribe to this calendar in MS Outlook"
			  href="webcal&#x3A;&#x2F;&#x2F;fashionweekonline.com&#x2F;&#x3F;plugin&#x3D;all-in-one-event-calendar&amp;controller&#x3D;ai1ec_exporter_controller&amp;action&#x3D;export_events&amp;no_html&#x3D;true&amp;ai1ec_cat_ids&#x3D;21,22,20,29&amp;ai1ec_tag_ids&#x3D;53">
				<i class="ai1ec-fa ai1ec-icon-windows ai1ec-fa-lg ai1ec-fa-fw"></i>
				Add to Outlook
			</a>
		</li>
		<li>
			<a class="ai1ec-tooltip-trigger ai1ec-tooltip-auto" target="_blank"
			  data-placement="right" title="Subscribe to this calendar in Apple Calendar/iCal"
			  href="webcal&#x3A;&#x2F;&#x2F;fashionweekonline.com&#x2F;&#x3F;plugin&#x3D;all-in-one-event-calendar&amp;controller&#x3D;ai1ec_exporter_controller&amp;action&#x3D;export_events&amp;no_html&#x3D;true&amp;ai1ec_cat_ids&#x3D;21,22,20,29&amp;ai1ec_tag_ids&#x3D;53">
				<i class="ai1ec-fa ai1ec-icon-apple ai1ec-fa-lg ai1ec-fa-fw"></i>
				Add to Apple Calendar
			</a>
		</li>
		<li>
						<a class="ai1ec-tooltip-trigger ai1ec-tooltip-auto"
			  data-placement="right" title="Subscribe to this calendar in another plain-text calendar"
			  href="http&#x3A;&#x2F;&#x2F;fashionweekonline.com&#x2F;&#x3F;plugin&#x3D;all-in-one-event-calendar&amp;controller&#x3D;ai1ec_exporter_controller&amp;action&#x3D;export_events&amp;no_html&#x3D;true&amp;ai1ec_cat_ids&#x3D;21,22,20,29&amp;ai1ec_tag_ids&#x3D;53">
				<i class="ai1ec-fa ai1ec-icon-calendar ai1ec-fa-fw"></i>
				Add to other calendar
			</a>
		</li>
		<li>
			<a class="ai1ec-tooltip-trigger ai1ec-tooltip-auto"
			  data-placement="right" title=""
			  href="http&#x3A;&#x2F;&#x2F;fashionweekonline.com&#x2F;&#x3F;plugin&#x3D;all-in-one-event-calendar&amp;controller&#x3D;ai1ec_exporter_controller&amp;action&#x3D;export_events&amp;ai1ec_cat_ids&#x3D;21,22,20,29&amp;ai1ec_tag_ids&#x3D;53&xml=true">
				<i class="ai1ec-fa ai1ec-fa-file-text ai1ec-fa-lg ai1ec-fa-fw"></i>
				Export to XML
			</a>
		</li>
	</ul>
</div>

					</div>
	 
</div>



</aside><aside class="widget widget_text">			<div class="textwidget"><a href="http://fashionweekonline.com/calendar"><div style="font-family: agxlt; font-size: 40px; line-height: 133%; margin-top: 40px">Fashion Week Calendar</div></a></div>
		</aside><aside class="widget widget_text">			<div class="textwidget"><a href="http://fashionweekonline.com/calendar"><img src="http://fashionweekonline.com/wp-content/uploads/2016/11/fashion-calendar-2.jpg" width="276" height="220"></a>
<div style="display: block; margin-bottom: 5px"></div></div>
		</aside><aside class="widget widget_text">			<div class="textwidget"><div style="margin-bottom:25px"></div>
</div>
		</aside><aside class="widget widget_text">			<div class="textwidget"><span style="font-family: agxlt; font-size: 50px; line-height: 133%;">Classifieds</span></div>
		</aside><aside class="widget widget_awpcp-latest-ads"><ul class="awpcp-listings-widget-items-list"><li class="awpcp-listings-widget-item awpcp-listings-widget-item-with-left-thumbnail-in-desktop awpcp-listings-widget-item-with-thumbnail-above-in-mobile "><div class="awpcplatestbox awpcp-clearfix"><div class="awpcplatestthumb awpcp-clearfix"><a class="awpcp-listings-widget-item-listing-link self" href="http://fashionweekonline.com/classifieds/show-ad?id=194"><img alt="Fashion week photographer" src="http://fashionweekonline.com/wp-content/uploads/awpcp/thumbs/bipasha-basu-76ce4942.jpg" width="125" height="125"/></a></div><div class="awpcp-listing-title"><a href="http://fashionweekonline.com/classifieds/show-ad?id=194">Fashion week photographer</a></div> </div></li>
<li class="awpcp-listings-widget-item awpcp-listings-widget-item-with-left-thumbnail-in-desktop awpcp-listings-widget-item-with-thumbnail-above-in-mobile "><div class="awpcplatestbox awpcp-clearfix"><div class="awpcplatestthumb awpcp-clearfix"><a class="awpcp-listings-widget-item-listing-link self" href="http://fashionweekonline.com/classifieds/show-ad?id=193"><img alt="Swim Week Photographer / Videographer" src="http://fashionweekonline.com/wp-content/uploads/awpcp/thumbs/img_1419-245b214a.jpg" width="125" height="125"/></a></div><div class="awpcp-listing-title"><a href="http://fashionweekonline.com/classifieds/show-ad?id=193">Swim Week Photographer / Videographer</a></div> </div></li>
<li class="awpcp-listings-widget-item awpcp-listings-widget-item-with-left-thumbnail-in-desktop awpcp-listings-widget-item-with-thumbnail-above-in-mobile "><div class="awpcplatestbox awpcp-clearfix"><div class="awpcplatestthumb awpcp-clearfix"><a class="awpcp-listings-widget-item-listing-link self" href="http://fashionweekonline.com/classifieds/show-ad?id=192"><img alt="Make-up Artist for one of Europian fashion week" src="http://fashionweekonline.com/wp-content/uploads/awpcp/thumbs/m-n6dwxy7pm-f6ce3b17.jpg" width="125" height="125"/></a></div><div class="awpcp-listing-title"><a href="http://fashionweekonline.com/classifieds/show-ad?id=192">Make-up Artist for one of Europian fashion week</a></div> </div></li>
<li class="awpcp-listings-widget-item awpcp-listings-widget-item-with-left-thumbnail-in-desktop awpcp-listings-widget-item-with-thumbnail-above-in-mobile "><div class="awpcplatestbox awpcp-clearfix"><div class="awpcplatestthumb awpcp-clearfix"><a class="awpcp-listings-widget-item-listing-link self" href="http://fashionweekonline.com/classifieds/show-ad?id=191"><img alt="MUA and Hairstylist" src="http://fashionweekonline.com/wp-content/uploads/awpcp/thumbs/img_3430-52332519.jpg" width="125" height="125"/></a></div><div class="awpcp-listing-title"><a href="http://fashionweekonline.com/classifieds/show-ad?id=191">MUA and Hairstylist</a></div> </div></li>
<li class="awpcp-listings-widget-item awpcp-listings-widget-item-with-left-thumbnail-in-desktop awpcp-listings-widget-item-with-thumbnail-above-in-mobile "><div class="awpcplatestbox awpcp-clearfix"><div class="awpcplatestthumb awpcp-clearfix"><a class="awpcp-listings-widget-item-listing-link self" href="http://fashionweekonline.com/classifieds/show-ad?id=190"><img alt="Experienced Beauty Pro For Hire or Assist" src="http://fashionweekonline.com/wp-content/uploads/awpcp/thumbs/deliseann-la-fashion-week-98305661.jpg" width="125" height="125"/></a></div><div class="awpcp-listing-title"><a href="http://fashionweekonline.com/classifieds/show-ad?id=190">Experienced Beauty Pro For Hire or Assist</a></div> </div></li></ul></aside><aside class="widget widget_text">			<div class="textwidget">&nbsp;&nbsp;<span style="font-family: agxlt; letter-spacing: 1px; color: #333333; font-weight: bold; font-size: 14px;"><a href="http://fashionweekonline.com/classifieds/browse-ads">more classifieds</a> | <a href="http://fashionweekonline.com/classifieds/place-ad">post classified</a></span>
<div style="padding-bottom: 25px"></div></div>
		</aside><aside class="widget widget_text">			<div class="textwidget"><div id="fashi-33df396e2c06513815c8fa14f1e7a504"></div>
</div>
		</aside><div class="td_block_wrap td_block_13 td_block_widget td_uid_3_5ae23381ae02a_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_3_5ae23381ae02a" ><script>var block_td_uid_3_5ae23381ae02a = new tdBlock();
block_td_uid_3_5ae23381ae02a.id = "td_uid_3_5ae23381ae02a";
block_td_uid_3_5ae23381ae02a.atts = '{"limit":"1","sort":"random_posts","post_ids":"","tag_slug":"spotlightss18","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"Featured","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"load_more","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_3_5ae23381ae02a_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_3_5ae23381ae02a.td_column_number = "1";
block_td_uid_3_5ae23381ae02a.block_type = "td_block_13";
block_td_uid_3_5ae23381ae02a.post_count = "1";
block_td_uid_3_5ae23381ae02a.found_posts = "3";
block_td_uid_3_5ae23381ae02a.header_color = "#";
block_td_uid_3_5ae23381ae02a.ajax_pagination_infinite_stop = "";
block_td_uid_3_5ae23381ae02a.max_num_pages = "3";
tdBlocksArray.push(block_td_uid_3_5ae23381ae02a);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span>Featured</span></h4></div><div id=td_uid_3_5ae23381ae02a class="td_block_inner">
        <div class="td_module_mx3 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="http://fashionweekonline.com/journe-spring-2018-paris-fashion-week" rel="bookmark" title="JOUR/NÉ Spring 2018: Paris Fashion Week"><img width="324" height="235" class="entry-thumb" src="http://fashionweekonline.com/wp-content/uploads/2017/09/jour-ne-paris-fashion-week-324x235.jpg" alt="jour-ne-paris-fashion-=week" title="JOUR/NÉ Spring 2018: Paris Fashion Week"/></a></div>
            <div class="td-module-meta-info">
                <h3 class="entry-title td-module-title"><a href="http://fashionweekonline.com/journe-spring-2018-paris-fashion-week" rel="bookmark" title="JOUR/NÉ Spring 2018: Paris Fashion Week">JOUR/NÉ Spring 2018: Paris Fashion Week</a></h3>                <a href="http://fashionweekonline.com/category/paris" class="td-post-category">Paris</a>                <span class="td-post-author-name"><a href="http://fashionweekonline.com/author/pataphor">FWO</a> <span>-</span> </span>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-09-27T11:16:08+00:00" >September 27, 2017</time></span>                            </div>

        </div>

        </div><div class="td-load-more-wrap"><a href="#" class="td_ajax_load_more td_ajax_load_more_js" id="next-page-td_uid_3_5ae23381ae02a" data-td_block_id="td_uid_3_5ae23381ae02a">Load more<i class="td-icon-font td-icon-menu-down"></i></a></div></div> <!-- ./block --><aside class="widget widget_text">			<div class="textwidget"><div style="margin-top: 20px"></div>
<span style="font-family: agxlt; font-size: 50px; line-height: 133%;">Upcoming Fashion Weeks</span></div>
		</aside><aside class="widget widget_ai1ec_agenda_widget">


<style>
<!--

-->
</style>
<div class="timely ai1ec-agenda-widget-view ai1ec-clearfix">

			<div>
													<div class="ai1ec-date
					">
					<a class="ai1ec-date-title ai1ec-load-view"
						href="http&#x3A;&#x2F;&#x2F;fashionweekonline.com&#x2F;fashion-events&#x2F;action&#x7E;oneday&#x2F;exact_date&#x7E;6-20-2018&#x2F;">
						<div class="ai1ec-month">Jun</div>
						<div class="ai1ec-day">20</div>
						<div class="ai1ec-weekday">Wed</div>
													<div class="ai1ec-year">2018</div>
											</a>
					<div class="ai1ec-date-events">
																					<div class="ai1ec-event
									ai1ec-event-id-23740
									ai1ec-event-instance-id-3179
									ai1ec-allday">

									<a href="http&#x3A;&#x2F;&#x2F;fashionweekonline.com&#x2F;event&#x2F;paris-mens-4&#x3F;instance_id&#x3D;3179"
										class="ai1ec-popup-trigger ai1ec-load-event">
																					<span class="ai1ec-allday-badge">
												all-day
											</span>
										
										<span class="ai1ec-event-title">
											Paris (Men&rsquo;s)
																					</span>
									</a>

									<div class="ai1ec-popover ai1ec-popup 
	ai1ec-event-instance-id-3179">

				<div class="ai1ec-color-swatches"><span class="ai1ec-color-swatch ai1ec-tooltip-trigger" style="background:#000000" title="Paris"></span></div>
	
	<span class="ai1ec-popup-title">
		<a href="http&#x3A;&#x2F;&#x2F;fashionweekonline.com&#x2F;event&#x2F;paris-mens-4&#x3F;instance_id&#x3D;3179"
		   class="ai1ec-load-event"
			>Paris (Men&rsquo;s)</a>
					</span>

	
	<div class="ai1ec-event-time">
					Jun 20 – Jun 24 <span class="ai1ec-allday-badge">all-day</span>
			</div>

	
			<div class="ai1ec-popup-excerpt">Schedule here: http://fashionweekonline.com/mens</div>
	
</div>

								</div>
							 													 						 					</div>
				</div>
							<div class="ai1ec-date
					">
					<a class="ai1ec-date-title ai1ec-load-view"
						href="http&#x3A;&#x2F;&#x2F;fashionweekonline.com&#x2F;fashion-events&#x2F;action&#x7E;oneday&#x2F;exact_date&#x7E;7-1-2018&#x2F;">
						<div class="ai1ec-month">Jul</div>
						<div class="ai1ec-day">1</div>
						<div class="ai1ec-weekday">Sun</div>
													<div class="ai1ec-year">2018</div>
											</a>
					<div class="ai1ec-date-events">
																					<div class="ai1ec-event
									ai1ec-event-id-23739
									ai1ec-event-instance-id-1873
									ai1ec-allday">

									<a href="http&#x3A;&#x2F;&#x2F;fashionweekonline.com&#x2F;event&#x2F;paris-haute-couture-8&#x3F;instance_id&#x3D;1873"
										class="ai1ec-popup-trigger ai1ec-load-event">
																					<span class="ai1ec-allday-badge">
												all-day
											</span>
										
										<span class="ai1ec-event-title">
											Paris (Haute Couture)
																					</span>
									</a>

									<div class="ai1ec-popover ai1ec-popup 
	ai1ec-event-instance-id-1873">

				<div class="ai1ec-color-swatches"><span class="ai1ec-color-swatch ai1ec-tooltip-trigger" style="background:#000000" title="Paris"></span></div>
	
	<span class="ai1ec-popup-title">
		<a href="http&#x3A;&#x2F;&#x2F;fashionweekonline.com&#x2F;event&#x2F;paris-haute-couture-8&#x3F;instance_id&#x3D;1873"
		   class="ai1ec-load-event"
			>Paris (Haute Couture)</a>
					</span>

	
	<div class="ai1ec-event-time">
					Jul 1 – Jul 5 <span class="ai1ec-allday-badge">all-day</span>
			</div>

	
			<div class="ai1ec-popup-excerpt">Schedule here: http://fashionweekonline.com/paris/schedule &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp;</div>
	
</div>

								</div>
							 													 						 					</div>
				</div>
			 		</div>
	 
			<div class="ai1ec-subscribe-buttons-widget">
							<a class="ai1ec-btn ai1ec-btn-default ai1ec-btn-xs ai1ec-pull-right
					ai1ec-calendar-link"
					href="http&#x3A;&#x2F;&#x2F;fashionweekonline.com&#x2F;fashion-events&#x2F;tag_ids&#x7E;52&#x2F;">
					View Calendar
					<i class="ai1ec-fa ai1ec-fa-arrow-right"></i>
				</a>
			
							<div class="ai1ec-subscribe-dropdown ai1ec-dropdown ai1ec-btn
	ai1ec-btn-default ai1ec-btn-xs">
	<span role="button" class="ai1ec-dropdown-toggle ai1ec-subscribe"
			data-toggle="ai1ec-dropdown">
		<i class="ai1ec-fa ai1ec-icon-rss ai1ec-fa-lg ai1ec-fa-fw"></i>
		<span class="ai1ec-hidden-xs">
							Add
						<span class="ai1ec-caret"></span>
		</span>
	</span>
			<ul class="ai1ec-dropdown-menu ai1ec-pull-left" role="menu">
		<li>
			<a class="ai1ec-tooltip-trigger ai1ec-tooltip-auto" target="_blank"
				data-placement="right" title="Copy this URL for your own Timely calendar or click to add to your rich-text calendar"
				href="http&#x3A;&#x2F;&#x2F;fashionweekonline.com&#x2F;&#x3F;plugin&#x3D;all-in-one-event-calendar&amp;controller&#x3D;ai1ec_exporter_controller&amp;action&#x3D;export_events&amp;ai1ec_tag_ids&#x3D;52">
				<i class="ai1ec-fa ai1ec-fa-lg ai1ec-fa-fw ai1ec-icon-timely"></i>
				Add to Timely Calendar
			</a>
		</li>
		<li>
			<a class="ai1ec-tooltip-trigger ai1ec-tooltip-auto" target="_blank"
			  data-placement="right" title="Subscribe to this calendar in your Google Calendar"
			  href="https://www.google.com/calendar/render?cid=http&#x25;3A&#x25;2F&#x25;2Ffashionweekonline.com&#x25;2F&#x25;3Fplugin&#x25;3Dall-in-one-event-calendar&#x25;26controller&#x25;3Dai1ec_exporter_controller&#x25;26action&#x25;3Dexport_events&#x25;26no_html&#x25;3Dtrue&#x25;26ai1ec_tag_ids&#x25;3D52&#x25;26&#x25;26">
				<i class="ai1ec-fa ai1ec-icon-google ai1ec-fa-lg ai1ec-fa-fw"></i>
				Add to Google
			</a>
		</li>
		<li>
			<a class="ai1ec-tooltip-trigger ai1ec-tooltip-auto" target="_blank"
			  data-placement="right" title="Subscribe to this calendar in MS Outlook"
			  href="webcal&#x3A;&#x2F;&#x2F;fashionweekonline.com&#x2F;&#x3F;plugin&#x3D;all-in-one-event-calendar&amp;controller&#x3D;ai1ec_exporter_controller&amp;action&#x3D;export_events&amp;no_html&#x3D;true&amp;ai1ec_tag_ids&#x3D;52">
				<i class="ai1ec-fa ai1ec-icon-windows ai1ec-fa-lg ai1ec-fa-fw"></i>
				Add to Outlook
			</a>
		</li>
		<li>
			<a class="ai1ec-tooltip-trigger ai1ec-tooltip-auto" target="_blank"
			  data-placement="right" title="Subscribe to this calendar in Apple Calendar/iCal"
			  href="webcal&#x3A;&#x2F;&#x2F;fashionweekonline.com&#x2F;&#x3F;plugin&#x3D;all-in-one-event-calendar&amp;controller&#x3D;ai1ec_exporter_controller&amp;action&#x3D;export_events&amp;no_html&#x3D;true&amp;ai1ec_tag_ids&#x3D;52">
				<i class="ai1ec-fa ai1ec-icon-apple ai1ec-fa-lg ai1ec-fa-fw"></i>
				Add to Apple Calendar
			</a>
		</li>
		<li>
						<a class="ai1ec-tooltip-trigger ai1ec-tooltip-auto"
			  data-placement="right" title="Subscribe to this calendar in another plain-text calendar"
			  href="http&#x3A;&#x2F;&#x2F;fashionweekonline.com&#x2F;&#x3F;plugin&#x3D;all-in-one-event-calendar&amp;controller&#x3D;ai1ec_exporter_controller&amp;action&#x3D;export_events&amp;no_html&#x3D;true&amp;ai1ec_tag_ids&#x3D;52">
				<i class="ai1ec-fa ai1ec-icon-calendar ai1ec-fa-fw"></i>
				Add to other calendar
			</a>
		</li>
		<li>
			<a class="ai1ec-tooltip-trigger ai1ec-tooltip-auto"
			  data-placement="right" title=""
			  href="http&#x3A;&#x2F;&#x2F;fashionweekonline.com&#x2F;&#x3F;plugin&#x3D;all-in-one-event-calendar&amp;controller&#x3D;ai1ec_exporter_controller&amp;action&#x3D;export_events&amp;ai1ec_tag_ids&#x3D;52&xml=true">
				<i class="ai1ec-fa ai1ec-fa-file-text ai1ec-fa-lg ai1ec-fa-fw"></i>
				Export to XML
			</a>
		</li>
	</ul>
</div>

					</div>
	 
</div>



</aside><aside class="widget widget_text">			<div class="textwidget"><div style="margin-top: -5px"></div>
<span style="font-family: agxlt; letter-spacing: 1px; color: #333333; font-weight: bold; font-size: 14px;"><a href="http://fashionweekonline.com/fashion-week-dates">more events</a> | <a href="http://fashionweekonline.com/submit">submit event</a></span>
<div style="padding-bottom: 25px"></div></div>
		</aside><aside class="widget widget_text">			<div class="textwidget"><div style="margin-bottom: 50px"></div>
<div id="fashi-745364b53765ea9a517682bffae1ea0c"></div>
</div>
		</aside>                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</article> <!-- /.post -->


<!-- Instagram -->



<!-- Footer -->
<div class="td-footer-wrapper">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <aside class="widget widget_text">			<div class="textwidget"><div style="margin-bottom: 16px"></div><div align="left"><a href="http://rnwy.com" target="_blank" rel="noopener"><span style="display: block; font-size: 12px;">A RNWY Company</span>
<img src="http://fashionweekonline.com/wp-content/uploads/2018/04/RNWY-white-letters.png" width="125" /></a></div></div>
		</aside>            </div>

            <div class="td-pb-span4">
                <aside class="widget widget_text">			<div class="textwidget"><div style="margin-bottom: 16px"></div>
<div align="left"><a href="http://vrfashionweek.com" target="_blank" rel="noopener"alt="virtual reality fashion week"><img src="http://fashionweekonline.com/wp-content/uploads/2018/04/virtual-reality-fashion-week-logo-300.png" width="99" /></a></div>
</div>
		</aside>            </div>

            <div class="td-pb-span4">
                <aside class="widget widget_text">			<div class="textwidget"><div align="left"><a href="http://fashionrobotics.com/" target="_blank"><img src="http://fashionweekonline.com/wp-content/uploads/2018/04/fashion-robotics-logo-300.png" width="175" /></a></div>
</div>
		</aside>            </div>
        </div>
    </div>
<div class="td-footer-bottom-full">
    <div class="td-container">
        <div class="td-pb-row">
            <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="http://fashionweekonline.com/"><img class="td-retina-data" src="http://fashionweekonline.com/wp-content/uploads/2016/10/FWO-logo-VERTICAL-white-transparent-1-166.png" data-retina="http://fashionweekonline.com/wp-content/uploads/2016/01/FWO-logo-VERTICAL-white-transparent-1.png" alt="Fashion Week Online" title="Fashion Week Online"/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>ABOUT US</span></div>FashionWeekOnline.com is your one-stop fashion week resource, with live streams from the Big 4, private runway shows, interviews with fashion influencers, designers, stylists and models, plus shopping during fashion week.<div class="footer-email-wrap">Contact us: <a href="mailto:contact AT fwo.io">contact AT fwo.io</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>FOLLOW US</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/FashionWeekOnline/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/fashionweekonline/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/fashionwkonline" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span></aside></div>        </div>
    </div>
</div>
</div>

<!-- Sub Footer -->
    <div class="td-sub-footer-container">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span7 td-sub-footer-menu">
                        <div class="menu-1-mobile-footer-container"><ul id="menu-1-mobile-footer" class="td-subfooter-menu"><li id="menu-item-23167" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-23167"><a href="http://fashionweekonline.com/">Home</a></li>
<li id="menu-item-22573" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-22573"><a href="http://fashionweekonline.com/faq">FAQ</a></li>
<li id="menu-item-22575" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-22575"><a href="http://fashionweekonline.com/submit">Submit Event</a></li>
<li id="menu-item-34530" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-34530"><a href="http://fashionweekonline.com/ad-contact">Advertise</a></li>
</ul></div>                </div>

                <div class="td-pb-span5 td-sub-footer-copy">
                    &copy; FWO. <a href="http://fashionweekonline.com/contact"><font color="#ffffff">Contact</font></a> | <a href="http://fashionweekonline.com/ad-contact"><font color="#ffffff">Advertise</font></a> | <a href="http://fashionweekonline.com/terms-and-conditions"><font color="#ffffff">Terms of Use</font></a> | In collaboration with the <a href="http://fashionweekcouncil.org" target="_blank"><font color="#ffffff">Fashion Week Council</a>.                </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->

<script>
		var advanced_ads_ga_UID = false;
		advanced_ads_check_adblocker=function(t){function e(t){(window.requestAnimationFrame||window.mozRequestAnimationFrame||window.webkitRequestAnimationFrame||function(t){return setTimeout(t,16)}).call(window,t)}var n=[],a=null;return e(function(){var t=document.createElement("div");t.innerHTML="&nbsp;",t.setAttribute("class","ad_unit ad-unit text-ad text_ad pub_300x250"),t.setAttribute("style","width: 1px !important; height: 1px !important; position: absolute !important; left: 0px !important; top: 0px !important; overflow: hidden !important;"),document.body.appendChild(t),e(function(){var e=window.getComputedStyle&&window.getComputedStyle(t),o=e&&e.getPropertyValue("-moz-binding");a=e&&"none"===e.getPropertyValue("display")||"string"==typeof o&&-1!==o.indexOf("about:");for(var i=0;i<n.length;i++)n[i](a);n=[]})}),function(t){if(null===a)return void n.push(t);t(a)}}(),function(){var t=function(t,e){this.name=t,this.UID=e,this.analyticsObject=null;var n=this,a={hitType:"event",eventCategory:"Advanced Ads",eventAction:"AdBlock",eventLabel:"Yes",nonInteraction:!0,transport:"beacon"};this.analyticsObject="string"==typeof GoogleAnalyticsObject&&"function"==typeof window[GoogleAnalyticsObject]&&window[GoogleAnalyticsObject],!1===this.analyticsObject?(!function(t,e,n,a,o,i,d){t.GoogleAnalyticsObject=o,t[o]=t[o]||function(){(t[o].q=t[o].q||[]).push(arguments)},t[o].l=1*new Date,i=e.createElement(n),d=e.getElementsByTagName(n)[0],i.async=1,i.src="https://www.google-analytics.com/analytics.js",d.parentNode.insertBefore(i,d)}(window,document,"script",0,"_advads_ga"),_advads_ga("create",n.UID,"auto",this.name),_advads_ga(n.name+".send",a)):(window.console&&window.console.log("Advanced Ads Analytics >> using other's variable named `"+GoogleAnalyticsObject+"`"),window[GoogleAnalyticsObject]("create",n.UID,"auto",this.name),window[GoogleAnalyticsObject](n.name+".send",a))};advanced_ads_check_adblocker(function(e){e&&"string"==typeof advanced_ads_ga_UID&&advanced_ads_ga_UID&&new t("advadsTracker",advanced_ads_ga_UID)})}();
		
		</script>            <script type="text/javascript">
                jQuery(function($) {
                    function equalHeight(group) {
                        tallest = 0;
                        group.each(function() {
                            thisHeight = $(this).height();
                            if(thisHeight > tallest) {
                                tallest = thisHeight;
                            }
                        });
                        group.height(tallest);
                    }

                    equalHeight($(".dg-grid-shortcode .dg_grid-shortcode-col"));

                    $(window).resize(function() {
                        equalHeight($(".dg-grid-shortcode .dg_grid-shortcode-col"));
                    });
                });
            </script>
            <!-- Instagram Feed JS -->
<script type="text/javascript">
var sbiajaxurl = "http://fashionweekonline.com/wp-admin/admin-ajax.php";
</script>
<script type='text/javascript'>/* <![CDATA[ */ var portfolioSlideshowOptions = { psFancyBox:true, psHash:false, psThumbSize:'75', psFluid:false, psTouchSwipe:true, psKeyboardNav:true, psBackgroundImages:false, psInfoTxt:'of' };/* ]]> */</script><style scoped>.yuzo_related_post{}

.yuzo_related_post .relatedthumb {}</style>

    <!--

        Theme: Newspaper by tagDiv 2016
        Version: 7.4 (rara)
        Deploy mode: deploy
        Speed booster: v4.5

        uid: 5ae23381ca26e
    -->

    
<!-- Custom css form theme panel -->
<style type="text/css" media="screen">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</style>

<script type='text/javascript' src='http://fashionweekonline.com/wp-content/plugins/portfolio-slideshow-pro/js/scrollable.min.js?ver=1.2.5'></script>
<script type='text/javascript' src='http://fashionweekonline.com/wp-content/plugins/portfolio-slideshow-pro/js/portfolio-slideshow.min.js?ver=1.8.7'></script>
<script type='text/javascript' src='http://fashionweekonline.com/wp-content/plugins/portfolio-slideshow-pro/js/fancybox/jquery.fancybox-1.3.4.pack.js?ver=1.3.4a'></script>
<script type='text/javascript' src='http://fashionweekonline.com/wp-content/plugins/portfolio-slideshow-pro/js/code.photoswipe.jquery-3.0.4.min.js?ver=3.0.4'></script>
<script type='text/javascript' src='http://fashionweekonline.com/wp-content/plugins/portfolio-slideshow-pro/js/jquery.cycle.all.min.js?ver=2.99'></script>
<script type='text/javascript' src='https://checkout.stripe.com/checkout.js'></script>
<script type='text/javascript' src='http://fashionweekonline.com/wp-content/plugins/stripe-checkout-pro/assets/js/vendor/parsley.min.js?ver=2.3.7'></script>
<script type='text/javascript' src='http://fashionweekonline.com/wp-content/plugins/stripe-checkout-pro/assets/js/vendor/moment.min.js?ver=2.3.7'></script>
<script type='text/javascript' src='http://fashionweekonline.com/wp-content/plugins/stripe-checkout-pro/assets/js/vendor/pikaday.min.js?ver=2.3.7'></script>
<script type='text/javascript' src='http://fashionweekonline.com/wp-content/plugins/stripe-checkout-pro/assets/js/vendor/pikaday-jquery.min.js?ver=2.3.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sc_coup = {"ajaxurl":"http:\/\/fashionweekonline.com\/wp-admin\/admin-ajax.php"};
var sc_script = null;
/* ]]> */
</script>
<script type='text/javascript' src='http://fashionweekonline.com/wp-content/plugins/stripe-checkout-pro/assets/js/public-main.min.js?ver=2.3.7'></script>
<script type='text/javascript' src='http://fashionweekonline.com/wp-includes/js/comment-reply.min.js?ver=4.9.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"fashionweekonline"};
/* ]]> */
</script>
<script type='text/javascript' src='http://fashionweekonline.com/wp-content/plugins/disqus-comment-system/public/js/comment_count.js?ver=3.0.15'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"integration":"wordpress 3.0.15"},"disqusIdentifier":"56712 http:\/\/fashionweekonline.com\/?p=56712","disqusShortname":"fashionweekonline","disqusTitle":"Lululemon X Central Saint Martins","disqusUrl":"http:\/\/fashionweekonline.com\/lululemon-x-central-saint-martins","postId":"56712"};
/* ]]> */
</script>
<script type='text/javascript' src='http://fashionweekonline.com/wp-content/plugins/disqus-comment-system/public/js/comment_embed.js?ver=3.0.15'></script>
<script type='text/javascript' src='http://fashionweekonline.com/wp-content/plugins/yuzo-related-post/assets/js/jquery.equalizer.js?ver=5.12.74'></script>
<script type='text/javascript' src='http://fashionweekonline.com/wp-content/themes/FWO2.1/js/tagdiv_theme.min.js?ver=7.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ubermenu_data = {"remove_conflicts":"on","reposition_on_load":"off","intent_delay":"300","intent_interval":"100","intent_threshold":"7","scrollto_offset":"50","scrollto_duration":"1000","responsive_breakpoint":"959","accessible":"on","retractor_display_strategy":"responsive","touch_off_close":"on","v":"3.2.1.1","configurations":["main"],"ajax_url":"http:\/\/fashionweekonline.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://fashionweekonline.com/wp-content/plugins/ubermenu/assets/js/ubermenu.min.js?ver=3.2.1.1'></script>
<script type='text/javascript' src='http://fashionweekonline.com/wp-includes/js/wp-embed.min.js?ver=4.9.5'></script>
<script type='text/javascript' src='http://fashionweekonline.com/?ai1ec_render_js=common_frontend&#038;is_backend=false&#038;ver=2.5.30'></script>
<script>var advads_placement_tests = [];
var advads_passive_ads = {"10958":{"elementid":["fashi-bbb0e64c5fe9c24796dcbbd438b3fc62","fashi-33df396e2c06513815c8fa14f1e7a504"],"ads":{"10958":{"id":10958,"title":"Adsense (Large Rectangle)","expiry_date":0,"visitors":[],"content":"<script async src=\"\/\/pagead2.googlesyndication.com\/pagead\/js\/adsbygoogle.js\"><\/script>\n<ins class=\"adsbygoogle\" style=\"display:inline-block;width:336px;height:280px;\" \ndata-ad-client=\"ca-pub-5915055271735121\" \ndata-ad-slot=\"6434411734\"><\/ins> \n<script> \n(adsbygoogle = window.adsbygoogle || []).push({}); \n<\/script>\n","once_per_page":0,"debugmode":false}}},"13243":{"elementid":["fashi-745364b53765ea9a517682bffae1ea0c"],"ads":{"13243":{"id":13243,"title":"Adsense (Large Skyscraper)","expiry_date":0,"visitors":[],"content":"<script async src=\"\/\/pagead2.googlesyndication.com\/pagead\/js\/adsbygoogle.js\"><\/script>\n<ins class=\"adsbygoogle\" style=\"display:inline-block;width:300px;height:600px;\" \ndata-ad-client=\"ca-pub-5915055271735121\" \ndata-ad-slot=\"9413166933\"><\/ins> \n<script> \n(adsbygoogle = window.adsbygoogle || []).push({}); \n<\/script>\n","once_per_page":0,"debugmode":false}}}};
var advads_passive_groups = {};
var advads_passive_placements = {};
var advads_ajax_queries = [];
var advads_has_ads = [];
jQuery( document ).ready(function() {advanced_ads_pro.process_passive_cb();});</script>
<!-- JS generated by theme -->

<script>
    

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[56712]");
                });
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://fashionweekonline.com/wp-content/themes/FWO2.1/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://fashionweekonline.com/wp-content/themes/FWO2.1';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


<!-- Header style compiled by theme -->

<style>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</style>



</body>
</html>